<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>tZERO Announces Platform Evolution in Partnership with Prime Trust</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Laurent Leloup / Fintech & Blocktech Daily News" />
<meta name="keywords" content="assets, blockchain, blocktech, boutique, capital, chaineum, DeFi, digital, EN, finance, fintech, finyear, fundraising, healthtech, ICO, levée, M&A, STO" />
<meta name="description" content="Disclaimer: The text below is a press release that was not written by Finyear.com. tZERO, a leader in blockchain innovation and liquidity for digital assets, announced today its partnership wit..." />

<meta name="geo.position" content="48.8542913;2.3559512" />
<meta property="og:url" content="https://www.finyear.com/tZERO-Announces-Platform-Evolution-in-Partnership-with-Prime-Trust_a43569.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.finyear.com/var/style/logo.jpg?v=1607619022" />
<meta property="og:title" content="tZERO Announces Platform Evolution in Partnership with Prime Trust" />
<meta property="og:description" content="Disclaimer: The text below is a press release that was not written by Finyear.com. tZERO, a leader in blockchain innovation and liquidity for digital assets, announced today its partnership with Prime Trust, the leading provider of all-in-one, financial infrastructure for fintech innovators. This..." />
<meta property="og:site_name" content="Quotidien Fintech, Blocktech, Deeptech / Daily News" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="tZERO Announces Platform Evolution in Partnership with Prime Trust" />
<meta property="twitter:description" content="Disclaimer: The text below is a press release that was not written by Finyear.com. tZERO, a leader in blockchain innovation and liquidity for digital assets, announced today its partnership wit..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1610561800" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203774.css?v=1609848344" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2183122.css?v=1397807560" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203758.css?v=1401789291" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display+SC|Anton|Yanone+Kaffeesatz" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.finyear.com/tZERO-Announces-Platform-Evolution-in-Partnership-with-Prime-Trust_a43569.html" />
<link rel="amphtml" href="https://www.finyear.com/tZERO-Announces-Platform-Evolution-in-Partnership-with-Prime-Trust_a43569.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/finyear" />
<link rel="icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="HM189suQL0FOWYvVLnkdqL1gJswfkamo3Lxzyi1fFxo" />
 
<!-- Yahoo tags -->
<META name="y_key" content="95a6e6b317279ea3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="1BF16E67559DF93CD1DCBC049A46A55A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '53438073'];
var deploye12076345 = true;

function sfHover_12076345(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12076345(obj); 
				} else if (func == 'click') {
					sfHoverHide_12076345(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12076345(obj); }
		}
	);
}
function sfHoverShow_12076345(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_12076345(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var exp = new Date();
exp.setTime(exp.getTime() + (3*60*1000));

function checkCount() {
	 var count = getCookie('ibox_overlay_7441197');
	 if (count == null) {
		 count=1;
		 showIbox('/mymodule/18614026/?ajax=true&java=false&width=700&wf=700&from_popup=18614026');
		 if($('#overlay').is(':visible')) {
		 document.cookie = 'ibox_overlay_7441197='+count +';expires='+exp.toUTCString()+';path=/';}
		
	 }
}

$(function() {setTimeout(function() {checkCount();}, 2000);});

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8934963473438770",
          enable_page_level_ads: true
     });
</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_203774 img, .mod_203774 embed, .mod_203774 table {
	 max-width: 791px;
}

.mod_203774 .mod_203774_pub {
	 min-width: 791px;
}

.mod_203774 .mod_203774_pub .cel1 {
	 padding: 0;
}

.mod_203774 .photo.left .mod_203774_pub, .mod_203774 .photo.right .mod_203774_pub {
	 min-width: 395px; margin: 15px 10px;
}

.mod_203774 .photo.left .mod_203774_pub {
	 margin-left: 0;
}

.mod_203774 .photo.right .mod_203774_pub {
	 margin-right: 0;
}

.mod_203774 .para_40458287 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" type="text/css" href="https://www.finyear.com/var/style/style.18614026.css?v=1591355388" />


<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7079665-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep1 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_16403950" class="mod_16403950 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 16403952 -->
<div id="mod_16403952" class="mod_16403952 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.finyear.com/"><img src="/photo/titre_16403952.jpg?v=1546939182" alt="Quotidien finance innovation financière journal" title="Quotidien finance innovation financière journal" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 16403983 -->
<div id="mod_16403983" class="mod_16403983 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 Home
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/ACTUALITES-FUTURE-FINANCE_r338.html" data-link="rubrique,296525" >
				 News
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/OPINIONS-FUTURE-FINANCE_r278.html" data-link="rubrique,246616" >
				 Opinions
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/laurentleloup/" data-link="rubrique,246632" >
				 Editos
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/about/" data-link="article,1417368" >
				 A propos
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9984178 -->
<div id="mod_9984178" class="mod_9984178 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Quotidien Fintech, Blocktech, Deeptech / Daily News</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.finyear.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246632"><a href="/laurentleloup/" > <span>
 Editos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 ACTUS Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 EXPERTISES Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302455"><a href="/newstresorerie/" > <span>
 ACTUS Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302457"><a href="/Opinions-Future-Finance-Fintech_r349.html" > <span>
 EXPERTISES Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296677"><a href="/_r0.html" > <span>
 ACTUS Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296676"><a href="/_r0.html" > <span>
 EXPERTISES Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715231"><a href="/_r0.html" > <span>
 ACTUS Fintech
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715229"><a href="/_r0.html" > <span>
 EXPERTISES Fintech
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.blockchaindailynews.com"><a href="http://www.blockchaindailynews.com"  target="_blank"> <span>
 Blockchain Daily News
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302456"><a href="/_r0.html" > <span>
 ACTUS Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302458"><a href="/_r0.html" > <span>
 EXPERTISES Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,391839"><a href="/newscarrieresnominations/" > <span>
 ACTUS Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,367067"><a href="/_r0.html" > <span>
 EXPERTISES Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,107254"><a href="/_r0.html" > <span>
 Conférences
 </span>
</a></li>
 <li class="liens" data-link="rubrique,187165"><a href="/_r0.html" > <span>
 Livres blancs
 </span>
</a></li>
 <li class="liens" data-link="rubrique,431726"><a href="/lettres/" > <span>
 Lettres mensuelles
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="contact,hello@finyear.com"><a href="mailto:hello@finyear.com" > <span>
 Contactez-nous
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9984177 -->
<div id="mod_9984177" class="mod_9984177 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/iphone_titre_9984177.png?v=1440507780" alt="Financial Year"  title="Financial Year" /></a>
	 <a class="image tablet" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/ipad_titre_9984177.png?v=1481527341" alt="Financial Year"  title="Financial Year" /></a>
<div onclick="$('#search-9984177').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9984177" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_7452304" class="mod_7452304 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 7452306 -->
<div id="ecart_before_7452306" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7452306" class="mod_7452306 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.finyear.com" target="_blank"> <img src="/photo/mod-7452306.png?v=1609760445" class="image" alt="http://www.finyear.com"  /></a>
	 </div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_7452304" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_26948453" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26948453" class="mod_26948453 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- slogan 39114542 -->
<div id="ecart_before_39114542" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_39114542" class="mod_39114542 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">FINTECH, BLOCKTECH, DEEPTECH DAILY NEWS</div>
</div></div>

</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_26948453" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12076345 -->
<div id="ecart_before_12076345" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_12076345" class="mod_12076345 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_12076345">
			 <li data-link="home," class=" titre first" id="menuliste_12076345_1"><a href="https://www.finyear.com/" >Home</a></li>
			 <li data-link="rubrique,246616" class=" titre" id="menuliste_12076345_2"><a href="/OPINIONS-FUTURE-FINANCE_r278.html" >Opinions</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/OPINIONS-FUTURE-FINANCE_r278.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Opinions</a></li>
					 <li data-link="rubrique,246632" class=" stitre" ><a href="/laurentleloup/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Editos ( Laurent Leloup)</a></li>
					 <li data-link="rubrique,302457" class=" stitre" ><a href="/Opinions-Future-Finance-Fintech_r349.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FUTURE FINANCE, FINTECH / Opinions</a></li>
					 <li data-link="rubrique,772604" class=" stitre" ><a href="/Opinions-Digital-Finance-Blocktech_r515.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> OPEN FINANCE, BLOCKTECH / Opinions</a></li>
					 <li data-link="rubrique,246831" class=" stitre" ><a href="/ViewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CORPORATE FINANCE / Opinions</a></li>
					 <li data-link="rubrique,414183" class=" stitre slast" ><a href="/Interviews-Finyear_r434.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> INTERVIEWS / Opinions</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,296525" class=" titre" id="menuliste_12076345_3"><a href="/ACTUALITES-FUTURE-FINANCE_r338.html" >News</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/ACTUALITES-FUTURE-FINANCE_r338.html" ><span class="fake-margin" style="display:none">&nbsp;</span>News</a></li>
					 <li data-link="rubrique,302455" class=" stitre" ><a href="/newstresorerie/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FUTURE FINANCE, FINTECH / Actualités</a></li>
					 <li data-link="rubrique,772603" class=" stitre" ><a href="/Actualites-Digital-Finance-Blocktech_r514.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> OPEN FINANCE, BLOCKTECH / Actualités</a></li>
					 <li data-link="rubrique,296526" class=" stitre slast" ><a href="/NewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CORPORATE FINANCE / Actualités</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,3581994" class=" titre" id="menuliste_12076345_4"><a href="/Actualites-conferences-STO-ICO-blockchain-future-finance_r531.html" >Conférences</a></li>
			 <li data-link="rubrique,145705" class=" titre" id="menuliste_12076345_5"><a href="/ressources/" >Ressources</a></li>
			 <li data-link="externe,https://www.finyear.com/about" class=" titre last" id="menuliste_12076345_6"><a href="https://www.finyear.com/about" >A propos</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="https://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span>A propos</a></li>
					 <li data-link="externe,https://www.finyear.com/about" class=" stitre" ><a href="https://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> A propos / Contact</a></li>
					 <li data-link="externe,https://www.finyear.com/newsletter/" class=" stitre" ><a href="https://www.finyear.com/newsletter/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Abonnement gratuit newsletter</a></li>
					 <li data-link="externe,https://www.finyear.com/xml/syndication.rss" class=" stitre" ><a href="https://www.finyear.com/xml/syndication.rss" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Flux RSS / Syndication</a></li>
					 <li data-link="externe,https://www.finyear.com/pages/114176/" class=" stitre slast" ><a href="https://www.finyear.com/pages/114176/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Mentions légales + RGPD/GDPR</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12076345('menuliste_12076345')</script>
</div>
</div>
<div id="ecart_after_12076345" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_7105539" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7105539" class="mod_7105539 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- recherche 9076605 -->
<div id="ecart_before_9076605" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9076605" class="mod_9076605 wm-module fullbackground  recherche type-3">
	 <form id="form_9076605" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:400px" id="keyword_safe_9076605" name="keyword_safe_9076605" value="SEARCH + 43.000 articles" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9076605').style.display='inline'; document.getElementById('keyword_9076605').focus()" /><input type="text" style="display:none;width:400px" id="keyword_9076605" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9076605').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_9076605').submit()" />		 </div>
	 </form>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_7105539" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9277039" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9277039" class="mod_9277039 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 9277040 -->
<div id="ecart_before_9277040" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9277040" class="mod_9277040 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9277040_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/129276/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/2020_10_chaineum_banner_728.gif?v=1601975062" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.finyear.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/ACTUALITES-FUTURE-FINANCE_r338.html">ACTUALITÉS FUTURE FINANCE</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Actualites-Digital-Finance-Blocktech_r514.html">Actualités Digital Finance, Blocktech</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- html 40411803 -->
	 <!-- menu_static 2758023 -->
<div id="mod_5288592" class="mod_5288592">
<ul class="menu_ligne">

<DIV class="cel1 titre">

<BR>
<a href="https://www.laurentleloup.com">Blocktech M&A Bankers</a>


</div></ul class></div id></DIV class>

<div class="ecart_col1" style="display:none"><hr /></div>
<div id="mod_203774" class="mod_203774 wm-module fullbackground  page2_article article-43569">
	 <div class="cel1">
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.finyear.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/53438073/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/tZERO-Announces-Platform-Evolution-in-Partnership-with-Prime-Trust_a43569.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_5.png?v=1211889763" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_5.png?v=1211889471" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_203774"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="" title=""  /></a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.finyear.com%2FtZERO-Announces-Platform-Evolution-in-Partnership-with-Prime-Trust_a43569.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FCi3kGq&amp;counturl=https%3A%2F%2Fwww.finyear.com%2FtZERO-Announces-Platform-Evolution-in-Partnership-with-Prime-Trust_a43569.html&amp;text=tZERO%20Announces%20Platform%20Evolution%20in%20Partnership%20with%20Prime%20Trust&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.finyear.com/tZERO-Announces-Platform-Evolution-in-Partnership-with-Prime-Trust_a43569.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.finyear.com%2FtZERO-Announces-Platform-Evolution-in-Partnership-with-Prime-Trust_a43569.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=tZERO+Announces+Platform+Evolution+in+Partnership+with+Prime+Trust+http%3A%2F%2Fxfru.it%2FCi3kGq"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.finyear.com%2FtZERO-Announces-Platform-Evolution-in-Partnership-with-Prime-Trust_a43569.html&amp;title=tZERO+Announces+Platform+Evolution+in+Partnership+with+Prime+Trust&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.finyear.com%2FtZERO-Announces-Platform-Evolution-in-Partnership-with-Prime-Trust_a43569.html&amp;title=tZERO+Announces+Platform+Evolution+in+Partnership+with+Prime+Trust"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.finyear.com%2FtZERO-Announces-Platform-Evolution-in-Partnership-with-Prime-Trust_a43569.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.finyear.com%2FtZERO-Announces-Platform-Evolution-in-Partnership-with-Prime-Trust_a43569.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.finyear.com%2FtZERO-Announces-Platform-Evolution-in-Partnership-with-Prime-Trust_a43569.html&amp;title=tZERO+Announces+Platform+Evolution+in+Partnership+with+Prime+Trust"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.finyear.com%2FtZERO-Announces-Platform-Evolution-in-Partnership-with-Prime-Trust_a43569.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.finyear.com%2FtZERO-Announces-Platform-Evolution-in-Partnership-with-Prime-Trust_a43569.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FtZERO-Announces-Platform-Evolution-in-Partnership-with-Prime-Trust_a43569.html&amp;description=tZERO+Announces+Platform+Evolution+in+Partnership+with+Prime+Trust"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Mercredi 27 Janvier 2021</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 tZERO Announces Platform Evolution in Partnership with Prime Trust
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Disclaimer: The text below is a press release that was not written by Finyear.com.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_40458287 resize" style="">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:150px">

<!-- article_connexe 2183122 -->
<div id="ecart_before_2183122" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_2183122" class="mod_2183122 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>articles liés</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Low-Code-Platform-Aurachain-and-Leading-Point-Form-Partnership-to-Drive-Accelerated-Business-Transformation-in-Financial_a43568.html">Low-Code Platform Aurachain and Leading Point Form Partnership to Drive Accelerated Business Transformation in Financial Markets</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/DIA-Leverages-IBM-Cloud-and-Confidential-Computing-to-Help-Secure-its-Decentralized-Financial-Information-Platform_a43561.html">DIA Leverages IBM Cloud and Confidential Computing to Help Secure its Decentralized Financial Information Platform</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/SIA-Agreement-with-Fntech-Wizkey-for-Trading-of-Credits-on-Blockchain_a43556.html">SIA: Agreement with Fntech Wizkey for Trading of Credits on Blockchain</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Gibraltar-Seeks-to-Expand-Digital-Asset-Regulatory-Principles_a43555.html">Gibraltar Seeks to Expand Digital Asset Regulatory Principles</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/BTCST-Welcomes-Top-Bitcoin-Mining-Partners-Including-BTC-TOP-and-Genesis-Mining_a43549.html">BTCST Welcomes Top Bitcoin Mining Partners Including BTC.TOP and Genesis Mining</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 tZERO, a leader in blockchain innovation and liquidity for digital assets, announced today its partnership with Prime Trust, the leading provider of all-in-one, financial infrastructure for fintech innovators. This partnership sends a clear signal to the market that tZERO is committed to replacing legacy systems with the future of financial technology.					 <br />
					 					 <br />
					 tZERO CEO Saum Noursalehi stated, “Digital infrastructure isn't just another settlement or payment system – it represents an evolution in how we will issue, record, transfer and settle value seamlessly across markets and geographies by leveraging technology that is superior to the legacy systems and infrastructure in place today. The initiatives announced today affirm our commitment to remain agile and swiftly adapt to regulatory and technological developments in order to foster a robust and dynamic marketplace.”					 <br />
					 					 <br />
					 The partnership supports the custody of digital assets, including securities and cryptocurrencies, by users directly with Prime Trust, and enables trading of such digital asset securities on the tZERO ATS, tZERO’s broker-dealer subsidiary. Additionally, tZERO ATS filed to support self-clearing for itself and its broker-dealer subsidiaries.					 <br />
					 					 <br />
					 Prime Trust’s API Integration Enables a Streamlined Transaction Experience					 <br />
					 					 <br />
					 tZERO signed a technology integration agreement that allows Prime Trust to facilitate custody of digital securities and cryptocurrencies for its customers who trade such assets on platforms operated by tZERO’s regulated subsidiaries. This new infrastructure replaces reliance on third-party clearing firms, enables accelerated onboarding of new digital securities, improves the account funding process, and enhances the settlement process.					 <br />
					 					 <br />
					 The updated central custody is also expected to replace tZERO’s existing cryptocurrency wallet, the tZERO Crypto app. This will improve the cryptocurrency trading experience through increased buy limits, faster transaction settlement, and a seamless process of onboarding new cryptocurrencies, subject to regulatory approvals and launch.					 <br />
					 					 <br />
					 Prime Trust CEO Scott Purcell shared, “We’re thrilled to work with a leading fintech company like tZERO and to help them make this infrastructure change quickly. This is exactly how we designed PrimeCore, our leading compliance, payments, and proprietary API platform, to be used. We worry about the infrastructure, so our partners can launch on their terms and focus on their core business.”					 <br />
					 					 <br />
					 “We are delighted to partner with Prime Trust to give investors the ability to custody their digital securities and cryptocurrencies and trade them on the tZERO ATS,” added Noursalehi. “This trading model creates flexibility for customers, subscribers, and issuers that wish to join our marketplace, and opens our marketplace to securities with greater blockchain functionality.”					 <br />
					 					 <br />
					 tZERO ATS Filing to Support Self-Clearing					 <br />
					 					 <br />
					 In addition to the customer self-custody model, which would support digital securities and cryptocurrencies, tZERO ATS’s trading ecosystem will also continue to support a conventional broker-dealer clearing and custody model, principally for NMS securities. To be able to offer a broad product set, operate independently, improve margins, be nimble and innovate quickly, tZERO ATS filed a continuing membership application (CMA) to allow it to custody, clear, and settle securities transactions for itself and its broker-dealer affiliates.					 <br />
					 					 <br />
					 tZERO is also working to evaluate the pathway for its broker-dealer subsidiaries to custody digital securities themselves, without reliance on any third parties, under the recent milestone Securities and Exchange Commission (SEC) statement that outlined how broker-dealers can engage with digital asset securities, including maintaining custody of these assets and settling on-chain without a clearing firm or a custodian. This is a critical milestone for digital security trading, custody and settlement in a next-generation trading ecosystem.					 <br />
					 					 <br />
					 tZERO is a technology firm with the goal of democratizing access to private capital markets. tZERO is a subsidiary of Medici Ventures, the blockchain-focused, wholly owned subsidiary of Overstock.com, Inc. (NASDAQ:OSTK). To learn more about Prime Trust and the company’s all-in-one, financial infrastructure for fintech innovators, please visit https://www.primetrust.com.					 <br />
					 					 <br />
					 Investor Notice					 <br />
					 					 <br />
					 Investors should note that trading securities could involve substantial risks, including no guarantee of returns, costs associated with selling and purchasing, no assurance of liquidity, which could impact the price and ability to sell, and possible loss of principal invested. Further, an investment in single security could mean lack of diversification and, consequently, higher risk. Potential investors are urged to consult a professional adviser regarding any economic, tax, legal or other consequences of trading any securities as described herein.					 <br />
					 					 <br />
					 No Offer, Solicitation, Investment Advice or Recommendations					 <br />
					 					 <br />
					 This release is for informational purposes only and does not constitute an offer to sell, a solicitation to buy, or a recommendation for any security, nor does it constitute an offer to provide investment advisory or other services by tZERO or any of its affiliates, subsidiaries, officers, directors or employees. No reference to any specific security constitutes a recommendation to buy, sell, or hold that security or any other security. Nothing in this release shall be considered a solicitation or offer to buy or sell any security, future, option or other financial instrument or to offer or provide any investment advice or service to any person in any jurisdiction. Nothing contained in this release constitutes investment advice or offers any opinion with respect to the suitability of any security, and the views expressed in this release should not be taken as advice to buy, sell or hold any security. In preparing the information contained in this release, we have not taken into account the investment needs, objectives, and financial circumstances of any particular investor. This information has no regard to the specific investment objectives, financial situation, and particular needs of any specific recipient of this information and investments discussed may not be suitable for all investors. Any views expressed in this release by us were prepared based upon the information available to us at the time such views were written. Changed or additional information could cause such views to change. All information is subject to possible corrections. Information may quickly become unreliable for various reasons, including changes in market conditions or economic circumstances.					 <br />
					 					 <br />
					 Forward-Looking Statements					 <br />
					 					 <br />
					 This release contains forward-looking statements. In addition, from time to time, tZERO, its subsidiaries, or its representatives may make forward-looking statements orally or in writing. These forward-looking statements are based on expectations and projections about future events, which is derived from currently available information. Such forward-looking statements relate to future events or future performance, including financial performance and projections; growth in revenue and earnings; and business prospects and opportunities. You can identify forward-looking statements by those that are not historical in nature, particularly those that use terminology such as “may,” “should,” “expects,” “anticipates,” “contemplates,” “estimates,” “believes,” “plans,” “projected,” “predicts,” “potential,” or “hopes” or the negative of these or similar terms. In evaluating these forward-looking statements, you should consider various factors, including, without limitation: the ability of tZERO and its subsidiaries to change the direction; tZERO’s ability to keep pace with new technology and changing market needs; and competition. These and other factors may cause actual results to differ materially from any forward-looking statement. Forward-looking statements are only predictions. The forward-looking events discussed in this release and other statements made from time to time by tZERO, its subsidiaries or their respective representatives, may not occur, and actual events and results may differ materially and are subject to risks, uncertainties and assumptions. tZERO, its subsidiaries, and its representatives are not obligated to publicly update or revise any forward-looking statement, whether as a result of uncertainties and assumptions, the forward-looking events discussed in this release and other statements made from time to time by tZERO, its subsidiaries or its representatives might not occur.					 <br />
					 					 <br />
					 About tZERO					 <br />
					 tZERO Group, Inc. and its broker-dealer subsidiaries (tZERO) provide an innovative liquidity platform for private companies and assets. We offer institutional-grade solutions for issuers looking to digitize their capital table through blockchain technology, and trade on a regulated alternative trading system. tZERO democratizes access to private assets by providing a simple, automated, and efficient trading venue to broker-dealers, institutions, and investors. For more information on tZERO, please visit https://www.tzero.com/.					 <br />
					 					 <br />
					 tZERO is not a registered broker-dealer, funding portal, underwriter, investment bank, investment adviser or investment manager, and is not providing brokerage, investment banking or underwriting services, recommendations or investment advice to any person, and does not provide any brokerage services. tZERO takes no part in the negotiation or execution of secondary market transactions for the purchase or sale of securities and at no time has possession of investor funds or securities in connection with such transactions.					 <br />
					 					 <br />
					 About tZERO ATS					 <br />
					 tZERO ATS, LLC is a broker-dealer registered with the SEC and a member of FINRA and SIPC. More information about tZERO ATS may be found at https://brokercheck.finra.org/.					 <br />
					 					 <br />
					 About tZERO Crypto					 <br />
					 tZERO Crypto, Inc. is a wholly-owned subsidiary of and powered by the technology of tZERO Group, Inc. tZERO Crypto, Inc. and tZERO Group, Inc. are not a registered broker-dealers, underwriters, investment banks, or investment advisers, and are not providing brokerage, investment banking or underwriting services, recommendations or investment advice to the users of the tZERO Crypto app. No broker-dealer affiliate of tZERO Group, Inc. is involved in the transactions and services offered by the tZERO Crypto app. tZERO Crypto, Inc. is licensed as an authorized money transmitter in every jurisdiction in which it does business that requires such authorization. See the legal disclosures and list of tZERO Crypto, Inc.'s licensing authorities on https://www.tzero.com/crypto-app/licenses.pdf for more information.					 <br />
					 					 <br />
					 About Prime Trust					 <br />
					 Prime Trust is the leading provider of all-in-one, financial infrastructure for fintech innovators. Prime Core, our proprietary API, is a modular platform that allows fintech startups and established financial institutions to scale and enter new markets, quickly and simply. The firm powers mobile financial apps, crypto exchanges, securities exchanges, OTC desks, portals, platforms, brokers, investment advisors, exchanges, real-estate syndicators, and others with smart API solutions to create world-class financial services at scale. Services provided by Prime Trust include institutional and retail account types including custodial, IRA, trust, and escrow, coupled with funds processing, AML and KYC compliance, asset custody, counterparty settlement systems, transaction technology and tax reporting. For more information, visit www.primetrust.com					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="suite" >
			 <span class="img_rating" id="star53438073"></span> <span id="hint53438073">Notez</span>
		 </div>
		 <br class="texte clear" />
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_203758" class="param_commentaire mod_203758 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/tZERO-Announces-Platform-Evolution-in-Partnership-with-Prime-Trust_a43569.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="53438073" />
						 <input type="hidden" name="id_article_reel" value="53438073" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.finyear.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/tZERO-Announces-Platform-Evolution-in-Partnership-with-Prime-Trust_a43569.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="image" src="/photo/mod-203758-1.png?v=1284970647" alt="COMMENTAIRE_3" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Your email address will not be published. Required fields are marked *					 <br />
					 Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *
			 </div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_203774" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 6058956 -->
<div id="ecart_before_6058956" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6058956" class="mod_6058956 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 27175254 -->
<div id="ecart_before_27175254" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 4693494 -->
<div id="ecart_before_4693494" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_4693494" class="mod_4693494 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 3040499 -->
<div id="ecart_before_3040499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3040499" class="mod_3040499 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- xml 1105284 -->
<div id="ecart_before_1105284" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_1105284" class="mod_1105284 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Finyear: latest news, derniers articles</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/tZERO-Announces-Platform-Evolution-in-Partnership-with-Prime-Trust_a43569.html" >
					 tZERO Announces Platform Evolution in Partnership with Prime Trust
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Low-Code-Platform-Aurachain-and-Leading-Point-Form-Partnership-to-Drive-Accelerated-Business-Transformation-in-Financial_a43568.html" >
					 Low-Code Platform Aurachain and Leading Point Form Partnership to Drive Accelerated Business Transformation in Financial Markets
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Interview-Michael-Bentolila-CEO-et-co-fondateur-d-InsideBoard_a43565.html" >
					 Interview : Michaël Bentolila, CEO et co-fondateur d’InsideBoard
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/2020-Global-M-A-Roundup-with-Financial-Advisors-League-Tables_a43564.html" >
					 2020 Global M&A Roundup with Financial Advisors League Tables
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/RockTree-Capital-Announces-Investment-and-China-Partnership-With-dYdX-Decentralized-Exchange_a43562.html" >
					 RockTree Capital Announces Investment and China Partnership With dYdX Decentralized Exchange
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/DIA-Leverages-IBM-Cloud-and-Confidential-Computing-to-Help-Secure-its-Decentralized-Financial-Information-Platform_a43561.html" >
					 DIA Leverages IBM Cloud and Confidential Computing to Help Secure its Decentralized Financial Information Platform
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Les-applications-de-transfert-d-argent-a-utiliser-en-2021_a43558.html" >
					 Les applications de transfert d'argent à utiliser en 2021
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/How-to-Play-Baccarat-Online_a43557.html" >
					 How to Play Baccarat Online
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Sanofi-Capgemini-Generali-et-Orange-annoncent-un-projet-d-une-ampleur-unique-en-Europe-dans-le-domaine-de-l-e-sante_a43552.html" >
					 Sanofi, Capgemini, Generali et Orange annoncent un projet d’une ampleur unique en Europe dans le domaine de l’e-santé
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/De-nouveaux-connecteurs-pour-des-databases-IBM-Oracle-et-SAP-grace-a-la-nouvelle-plate-forme-d-integration-de-donnees_a43551.html" >
					 De nouveaux connecteurs pour des databases IBM, Oracle et SAP grâce à la nouvelle plate-forme d’intégration de données de Fivetran
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Finance-responsable-Arkea-commercialise-une-premiere-emission-obligataire-structuree-verte_a43550.html" >
					 Finance responsable : Arkéa commercialise une première émission obligataire structurée "verte" 
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Le-cygne-noir-de-Societe-Generale_a43547.html" >
					 Le cygne noir de Société Générale
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/SIA-Agreement-with-Fntech-Wizkey-for-Trading-of-Credits-on-Blockchain_a43556.html" >
					 SIA: Agreement with Fntech Wizkey for Trading of Credits on Blockchain
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Gibraltar-Seeks-to-Expand-Digital-Asset-Regulatory-Principles_a43555.html" >
					 Gibraltar Seeks to Expand Digital Asset Regulatory Principles
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Partenariat-Jolt-Capital-DGE-autour-de-la-plateforme-d-intelligence-artificielle-Jolt-Ninja_a43541.html" >
					 Partenariat Jolt Capital-DGE autour de la plateforme d'intelligence artificielle Jolt.Ninja
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Finleap-Connect-Partners-with-SIA-to-Deliver-New-Open-Banking-Services-in-Europe_a43540.html" >
					 Finleap Connect Partners with SIA to Deliver New Open Banking Services in Europe!
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Les-plus-importantes-opportunites-et-defis-pour-la-Fintech-en-2021_a43539.html" >
					 Les plus importantes opportunités et défis pour la Fintech en 2021
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Prise-de-risques-et-gestion-de-l-incertitude-s-adapter-pour-durer_a43538.html" >
					 Prise de risques et gestion de l'incertitude : s'adapter pour durer
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/La-montee-en-competences-pourrait-contribuer-a-augmenter-le-PIB-mondial-de-6500-milliards-de-dollars-et-creer-53_a43553.html" >
					 La montée en compétences pourrait contribuer à augmenter le PIB mondial de 6500 milliards de dollars et créer 5,3 millions d’emplois d’ici 2030
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Quelles-sont-les-caracteristiques-de-l-assurance-vie-aujourd-hui_a43554.html" >
					 Quelles sont les caractéristiques de l’assurance vie aujourd’hui ?
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 9725536 -->
<div id="ecart_before_9725536" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9725536" class="mod_9725536 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- pub 10049861 -->
<div id="mod_10049861" class="mod_10049861 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10049861_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/119574/" rel="nofollow"><img width="230" height="297" src="https://www.finyear.com/photo/bookcover_l230_1.jpg?v=1487854179" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_10049861" class="ecart_col2"><hr /></div>

<!-- newsletter 8317782 -->
<div id="ecart_before_8317782" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_8317782" class="mod_8317782 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Newsletter quotidienne gratuite</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_8317782">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:180px" class="button hiddeninput" id="email_8317782_safe" name="email_safe" onfocus="$(this).hide(); $('#email_8317782').show(); $('#email_8317782').focus()"  value="Your/Votre e-mail" />
<input type="text" style="display:none;width:180px" id="email_8317782" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_8317782_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("8317782", "4807", "form_newsletter_8317782");
</script>
</div>
<div id="ecart_after_8317782" class="ecart_col2"><hr /></div>

<!-- pub 25072371 -->
<div id="ecart_before_25072371" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25072371" class="mod_25072371 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_25072371_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/151928/" rel="nofollow"><img width="300" height="250" src="https://www.finyear.com/photo/2020_10_chaineum_banner_300.png?v=1601975109" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_25072371" class="ecart_col2"><hr /></div>

<!-- xml 10160173 -->
<div id="ecart_before_10160173" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10160173" class="mod_10160173 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Le marché des cryptos</span>
	 </div></div>
</div>
<div id="ecart_after_10160173" class="ecart_col2"><hr /></div>

<!-- html 9725247 -->
<div id="ecart_before_9725247" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
crypt_multi_num_cur = "7";
crypt_base_cur_0 = "Bitcoin (BTC)";crypt_target_cur_0 = "Euro (EUR)";crypt_base_cur_1 = "Ethereum (ETH)";crypt_target_cur_1 = "Euro (EUR)";crypt_base_cur_2 = "Dash (DASH)";crypt_target_cur_2 = "Euro (EUR)";crypt_base_cur_3 = "Dogecoin (DOGE)";crypt_target_cur_3 = "Euro (EUR)";crypt_base_cur_4 = "Lisk (LSK)";crypt_target_cur_4 = "Euro (EUR)";crypt_base_cur_5 = "Litecoin (LTC)";crypt_target_cur_5 = "Euro (EUR)";crypt_base_cur_6 = "Ripple (XRP)";crypt_target_cur_6 = "Euro (EUR)";crypt_multi_font_size = "large";</script><script type="text/javascript" src="https://www.cryptonator.com/ui/js/widget/multi_widget.js"></script>
<div id="ecart_after_9725247" class="ecart_col2"><hr /></div>

<!-- html 5261985 -->
<div id="ecart_before_5261985" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div id="mod_5288592" class="mod_5288592">
<ul class="menu_ligne">

<DIV class="cel1 titre">

<BR>
<a href="https://www.finyear.com/La-Blockchain-au-service-des-jeux-de-casino-en-ligne_a43369.html">La Blockchain au service des jeux de casino en ligne</a>

<a href="https://www.solution-pret.eu">Solution Prêt</a>


</div></ul class></div id></DIV class>
<div id="ecart_after_5261985" class="ecart_col2"><hr /></div>

<!-- html 6628147 -->
<div id="ecart_before_6628147" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div align="center">
<a href="http://www.finyear.com/Tableau-de-bord-financier-Financial-Dashboard_a15066.html">Devises, bourses, taux, indices sur Finyear</a>
</div>
<div id="ecart_after_6628147" class="ecart_col2"><hr /></div>

<!-- html 25598302 -->
<div id="ecart_before_25598302" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_25598302" class="ecart_col2"><hr /></div>

<!-- xml 17098292 -->
<div id="ecart_before_17098292" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098292" class="mod_17098292 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Finyear - Daily News</span>
	 </div></div>
</div>
<div id="ecart_after_17098292" class="ecart_col2"><hr /></div>

<!-- xml 17098295 -->
<div id="ecart_before_17098295" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098295" class="mod_17098295 wm-module fullbackground  module-xml">
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/tZERO-Announces-Platform-Evolution-in-Partnership-with-Prime-Trust_a43569.html" >
					 tZERO Announces Platform Evolution in Partnership with Prime Trust
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Low-Code-Platform-Aurachain-and-Leading-Point-Form-Partnership-to-Drive-Accelerated-Business-Transformation-in-Financial_a43568.html" >
					 Low-Code Platform Aurachain and Leading Point Form Partnership to Drive Accelerated Business Transformation in Financial Markets
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Interview-Michael-Bentolila-CEO-et-co-fondateur-d-InsideBoard_a43565.html" >
					 Interview : Michaël Bentolila, CEO et co-fondateur d’InsideBoard
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/2020-Global-M-A-Roundup-with-Financial-Advisors-League-Tables_a43564.html" >
					 2020 Global M&A Roundup with Financial Advisors League Tables
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/RockTree-Capital-Announces-Investment-and-China-Partnership-With-dYdX-Decentralized-Exchange_a43562.html" >
					 RockTree Capital Announces Investment and China Partnership With dYdX Decentralized Exchange
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/DIA-Leverages-IBM-Cloud-and-Confidential-Computing-to-Help-Secure-its-Decentralized-Financial-Information-Platform_a43561.html" >
					 DIA Leverages IBM Cloud and Confidential Computing to Help Secure its Decentralized Financial Information Platform
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Les-applications-de-transfert-d-argent-a-utiliser-en-2021_a43558.html" >
					 Les applications de transfert d'argent à utiliser en 2021
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/How-to-Play-Baccarat-Online_a43557.html" >
					 How to Play Baccarat Online
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Sanofi-Capgemini-Generali-et-Orange-annoncent-un-projet-d-une-ampleur-unique-en-Europe-dans-le-domaine-de-l-e-sante_a43552.html" >
					 Sanofi, Capgemini, Generali et Orange annoncent un projet d’une ampleur unique en Europe dans le domaine de l’e-santé
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/De-nouveaux-connecteurs-pour-des-databases-IBM-Oracle-et-SAP-grace-a-la-nouvelle-plate-forme-d-integration-de-donnees_a43551.html" >
					 De nouveaux connecteurs pour des databases IBM, Oracle et SAP grâce à la nouvelle plate-forme d’intégration de données de Fivetran
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Finance-responsable-Arkea-commercialise-une-premiere-emission-obligataire-structuree-verte_a43550.html" >
					 Finance responsable : Arkéa commercialise une première émission obligataire structurée "verte" 
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Le-cygne-noir-de-Societe-Generale_a43547.html" >
					 Le cygne noir de Société Générale
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/SIA-Agreement-with-Fntech-Wizkey-for-Trading-of-Credits-on-Blockchain_a43556.html" >
					 SIA: Agreement with Fntech Wizkey for Trading of Credits on Blockchain
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Gibraltar-Seeks-to-Expand-Digital-Asset-Regulatory-Principles_a43555.html" >
					 Gibraltar Seeks to Expand Digital Asset Regulatory Principles
				 </a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Partenariat-Jolt-Capital-DGE-autour-de-la-plateforme-d-intelligence-artificielle-Jolt-Ninja_a43541.html" >
					 Partenariat Jolt Capital-DGE autour de la plateforme d'intelligence artificielle Jolt.Ninja
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">
<div id="mod_9467677" class="mod_9467677 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- pub 9467678 -->
<div id="ecart_before_9467678" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9467678" class="mod_9467678 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9467678_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/122626/" rel="nofollow"><img width="1002" height="320" src="https://www.finyear.com/photo/slide_blockchain.jpg?v=1490168587" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9467677" class="ecart_col100"><hr /></div>
<div id="ecart_before_6165386" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_6165386" class="mod_6165386 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- html 30094727 -->
<div id="ecart_before_30094727" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_6165386" class="ecart_col100"><hr /></div>

<!-- html 30515071 -->
<div id="ecart_before_30515071" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">

<a href="https://blog.nalo.fr/meilleur-placement/">Les meilleurs placements </a> |


<a href="http://www.leloup.graphics">Pierre Leloup - Graphiste - Webdesigner - Freelance |</a>


<a href="https://www.chaineum.com">The DeFi Company |</a>


</div>

<div id="ecart_after_30515071" class="ecart_col100"><hr /></div>

<!-- menu_static 2758023 -->
<div id="ecart_before_2758023" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_2758023" class="mod_2758023 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 Quotidien Future Finance |
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.finyear.com/" data-link="externe,https://www.finyear.com/" >
				 Future Finance Daily News |
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="https://www.chaineum.com/" data-link="externe,https://www.chaineum.com/" target="_blank">
				 STO Boutique |
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="https://www.healthtech.finance" data-link="externe,https://www.healthtech.finance" target="_blank">
				 HealthTech Finance |
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="https://www.laurentleloup.com" data-link="externe,https://www.laurentleloup.com" target="_blank">
				 Blockchain M&A |
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/xml/" data-link="externe,http://www.finyear.com/xml/" target="_blank">
				 RSS |
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/about/" data-link="externe,http://www.finyear.com/about/" target="_blank">
				 Publicité / Advertising |
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="https://www.finyear.com/pages/114176/" data-link="externe,https://www.finyear.com/pages/114176/" target="_blank">
				 Mentions légales |
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_2758023" class="ecart_col100"><hr /></div>

<!-- html 4166021 -->
<div id="ecart_before_4166021" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">
<BR>
No Offer, Solicitation, Investment Advice, or Recommendations <BR>

This website is for informational purposes only and does not constitute an offer to sell, a solicitation to buy, or a recommendation for any security, nor does it constitute an offer to provide investment advisory or other services by FINYEAR.
No reference to any specific security constitutes a recommendation to buy, sell or hold that security or any other security.
Nothing on this website shall be considered a solicitation or offer to buy or sell any security, future, option or other financial instrument or to offer or provide any investment advice or service to any person in any jurisdiction.
Nothing contained on the website constitutes investment advice or offers any opinion with respect to the suitability of any security, and the views expressed on this website should not be taken as advice to buy, sell or hold any security. In preparing the information contained in this website, we have not taken into account the investment needs, objectives and financial circumstances of any particular investor.
This information has no regard to the specific investment objectives, financial situation and particular needs of any specific recipient of this information and investments discussed may not be suitable for all investors.
Any views expressed on this website by us were prepared based upon the information available to us at the time such views were written. Changed or additional information could cause such views to change.
All information is subject to possible correction. Information may quickly become unreliable for various reasons, including changes in market conditions or economic circumstances.<BR>

<BR>
Copyright Finyear (c)2006-2020. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of Finyear is prohibited. FINYEAR: ISSN 2114-5369.

</div>
<div id="ecart_after_4166021" class="ecart_col100"><hr /></div>

<!-- html 4602480 -->
<div id="ecart_before_4602480" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
document.body.onclick = function (e)
{
var elem = e.target || e.srcElement;

if(elem.nodeName == 'BODY')
{
window.open('http://www.finyear.com/abonnement');
}
}
</script>
<div id="ecart_after_4602480" class="ecart_col100"><hr /></div>

<!-- popup 7441197 -->
<div id="ecart_before_7441197" class="ecart_col100 responsive" style="display:none"><hr /></div>
<!-- Popup #18614026# -->
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
 
<!-- Footer tags -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
</body>

</html>
