<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Private Equity : que nous réservent les 12 prochains mois ? </title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Finance, Digital Finance, Crypto Finance" />
<meta name="keywords" content="advisory, assets, bitcoin, blockchain, boutique, chaineum, cryptocurrencies, decentralized, digital, distributed, FR, ICO, leloup, STO" />
<meta name="description" content="Les sociétés de gestion livrent leurs anticipations en amont de l’IPEM 2020, principal salon européen dédié au capital-investissement. Malgré un sentiment de fin de haut de cycle imminent parmi le..." />

<meta name="geo.position" content="48.8542913;2.3559512" />
<meta property="og:url" content="https://www.finyear.com/Private-Equity-que-nous-reservent-les-12-prochains-mois_a42015.html" />
<meta property="og:image" content="https://www.finyear.com/photo/art/grande/42091125-35199360.jpg?v=1579810847" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Private Equity : que nous réservent les 12 prochains mois ? " />
<meta property="og:description" content="Les sociétés de gestion livrent leurs anticipations en amont de l’IPEM 2020, principal salon européen dédié au capital-investissement. Malgré un sentiment de fin de haut de cycle imminent parmi les professionnels du Private Equity, la majorité des sociétés de gestion ne craignent pas un..." />
<meta property="og:site_name" content="Quotidien Finance digitale, open finance, blockchain" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.finyear.com/photo/art/grande/42091125-35199360.jpg?v=1579810847" />
<meta property="twitter:title" content="Private Equity : que nous réservent les 12 prochains mois ? " />
<meta property="twitter:description" content="Les sociétés de gestion livrent leurs anticipations en amont de l’IPEM 2020, principal salon européen dédié au capital-investissement. Malgré un sentiment de fin de haut de cycle imminent parmi le..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1578503295" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1571913262" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203774.css?v=1529594048" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2183122.css?v=1397807560" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203758.css?v=1401789291" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display+SC|Anton|Yanone+Kaffeesatz" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.finyear.com/Private-Equity-que-nous-reservent-les-12-prochains-mois_a42015.html" />
<link rel="amphtml" href="https://www.finyear.com/Private-Equity-que-nous-reservent-les-12-prochains-mois_a42015.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/finyear" />
<link rel="icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="HM189suQL0FOWYvVLnkdqL1gJswfkamo3Lxzyi1fFxo" />
 
<!-- Yahoo tags -->
<META name="y_key" content="95a6e6b317279ea3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="1BF16E67559DF93CD1DCBC049A46A55A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '42091125'];
var deploye12076345 = true;

function sfHover_12076345(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12076345(obj); 
				} else if (func == 'click') {
					sfHoverHide_12076345(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12076345(obj); }
		}
	);
}
function sfHoverShow_12076345(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_12076345(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var exp = new Date();
exp.setTime(exp.getTime() + (3*60*1000));

function checkCount() {
	 var count = getCookie('ibox_overlay_7441197');
	 if (count == null) {
		 count=1;
		 showIbox('/mymodule/18614026/?ajax=true&java=false&width=700&wf=700&from_popup=18614026');
		 if($('#overlay').is(':visible')) {
		 document.cookie = 'ibox_overlay_7441197='+count +';expires='+exp.toUTCString()+';path=/';}
		
	 }
}

$(function() {setTimeout(function() {checkCount();}, 2000);});

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8934963473438770",
          enable_page_level_ads: true
     });
</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_203774 img, .mod_203774 embed, .mod_203774 table {
	 max-width: 791px;
}

.mod_203774 .mod_203774_pub {
	 min-width: 791px;
}

.mod_203774 .mod_203774_pub .cel1 {
	 padding: 0;
}

.mod_203774 .photo.left .mod_203774_pub, .mod_203774 .photo.right .mod_203774_pub {
	 min-width: 395px; margin: 15px 10px;
}

.mod_203774 .photo.left .mod_203774_pub {
	 margin-left: 0;
}

.mod_203774 .photo.right .mod_203774_pub {
	 margin-right: 0;
}

.mod_203774 .para_35199360 .photo {
	 position: relative;
}

.mod_203774 .para_35199361 .photo {
	 position: relative;
}

.mod_203774 .para_35199362 .photo {
	 position: relative;
}

.mod_203774 .para_35199363 .photo {
	 position: relative;
}

.mod_203774 .para_35199364 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" type="text/css" href="https://www.finyear.com/var/style/style.18614026.css?v=1573130889" />


<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7079665-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep1 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_16403950" class="mod_16403950 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 16403952 -->
<div id="mod_16403952" class="mod_16403952 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.finyear.com/"><img src="/photo/titre_16403952.jpg?v=1546939182" alt="Quotidien finance innovation financière journal" title="Quotidien finance innovation financière journal" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 16403983 -->
<div id="mod_16403983" class="mod_16403983 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 HOME
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/NEWS-FINANCE-CORPORATE-FINANCE-CRYPTO-FINANCE_r338.html" data-link="rubrique,296525" >
				 News
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/VIEWS-FINANCE-CORPORATE-FINANCE-CRYPTO-FINANCE_r278.html" data-link="rubrique,246616" >
				 Views
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/laurentleloup/" data-link="rubrique,246632" >
				 Editos
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Conferences-2020--Blockchain-Crypto-ICO-STO-IEO_a39411.html" data-link="article,22225815" >
				 Conferences
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/about/" data-link="article,1417368" >
				 About
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="https://www.finyear.com/newsletter/" data-link="externe,https://www.finyear.com/newsletter/" target="_blank">
				 Abonnement
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9984178 -->
<div id="mod_9984178" class="mod_9984178 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Quotidien Finance digitale, open finance, blockchain</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.finyear.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246632"><a href="/laurentleloup/" > <span>
 Editos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 ACTUS Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 EXPERTISES Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302455"><a href="/newstresorerie/" > <span>
 ACTUS Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302457"><a href="/Views-Digital-Finance-Fintech_r349.html" > <span>
 EXPERTISES Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296677"><a href="/_r0.html" > <span>
 ACTUS Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296676"><a href="/_r0.html" > <span>
 EXPERTISES Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715231"><a href="/_r0.html" > <span>
 ACTUS Fintech
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715229"><a href="/_r0.html" > <span>
 EXPERTISES Fintech
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.blockchaindailynews.com"><a href="http://www.blockchaindailynews.com"  target="_blank"> <span>
 Blockchain Daily News
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302456"><a href="/_r0.html" > <span>
 ACTUS Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302458"><a href="/_r0.html" > <span>
 EXPERTISES Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,391839"><a href="/newscarrieresnominations/" > <span>
 ACTUS Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,367067"><a href="/Views-Carrieres-finance-finance-d-affaires_r394.html" > <span>
 EXPERTISES Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,107254"><a href="/_r0.html" > <span>
 Conférences
 </span>
</a></li>
 <li class="liens" data-link="rubrique,187165"><a href="/_r0.html" > <span>
 Livres blancs
 </span>
</a></li>
 <li class="liens" data-link="rubrique,431726"><a href="/lettres/" > <span>
 Lettres mensuelles
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="contact,hello@finyear.com"><a href="mailto:hello@finyear.com" > <span>
 Contactez-nous
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9984177 -->
<div id="mod_9984177" class="mod_9984177 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/iphone_titre_9984177.png?v=1440507780" alt="Financial Year"  title="Financial Year" /></a>
	 <a class="image tablet" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/ipad_titre_9984177.png?v=1481527341" alt="Financial Year"  title="Financial Year" /></a>
<div onclick="$('#search-9984177').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9984177" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_9053244" class="mod_9053244 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 9053245 -->
<div id="ecart_before_9053245" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9053245" class="mod_9053245 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9053245_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/129276/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/2019_06_chaineum_banner_728x90.gif?v=1559668372" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9053244" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_26948453" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26948453" class="mod_26948453 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 26948480 -->
<div id="ecart_before_26948480" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26948480" class="mod_26948480 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.finyear.com" target="_blank"> <img src="/photo/mod-26948480.png?v=1551178379" class="image" alt="http://www.finyear.com" style="width:238px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- pub 26948454 -->
<div id="ecart_before_26948454" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26948454" class="mod_26948454 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_26948454_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/168872/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/nftnyc2020_banner_v1__002_.gif?v=1572341587" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_26948453" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12076345 -->
<div id="ecart_before_12076345" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_12076345" class="mod_12076345 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_12076345">
			 <li data-link="rien," class=" titre first element void" id="menuliste_12076345_1"><a href="#" >NEWS</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,246632" class=" stitre" ><a href="/laurentleloup/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Editos ( Laurent Leloup)</a></li>
					 <li data-link="rubrique,302455" class=" stitre" ><a href="/newstresorerie/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> DIGITAL FINANCE / News</a></li>
					 <li data-link="rubrique,296526" class=" stitre" ><a href="/NewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CORPORATE FINANCE / News</a></li>
					 <li data-link="rubrique,772603" class=" stitre" ><a href="/News-Open-Finance-DeFi-ICO-STO-Blockchain_r514.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> DECENTRALIZED FINANCE / News</a></li>
					 <li data-link="rubrique,391839" class=" stitre slast" ><a href="/newscarrieresnominations/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> HUMAN CAPITAL / News</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_2"><a href="#" >VIEWS</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,302457" class=" stitre" ><a href="/Views-Digital-Finance-Fintech_r349.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> DIGITAL FINANCE / Views</a></li>
					 <li data-link="rubrique,246831" class=" stitre" ><a href="/ViewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CORPORATE FINANCE / Views</a></li>
					 <li data-link="rubrique,772604" class=" stitre" ><a href="/Views-Open-Finance-DeFi-ICO-STO-Blockchain_r515.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> DECENTRALIZED FINANCE / Views</a></li>
					 <li data-link="rubrique,367067" class=" stitre" ><a href="/Views-Carrieres-finance-finance-d-affaires_r394.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> HUMAN CAPITAL / Views</a></li>
					 <li data-link="rubrique,414183" class=" stitre" ><a href="/Views--Interviews-finance-finance-d-affaires_r434.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear INTERVIEWS</a></li>
					 <li data-link="rubrique,414513" class=" stitre slast" ><a href="/tv/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> TV - Radio</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_3"><a href="#" >CONFERENCES</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,3581994" class=" stitre slast" ><a href="/News-Conferences-STO-ICO-blockchain-cryptofinance_r531.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Conferences finance, crypto finance</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_4"><a href="#" >RESSOURCES</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,145705" class=" stitre slast" ><a href="/ressources/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Ressources </a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_12076345_5"><a href="#" >About</a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> About / A propos de Finyear</a></li>
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Publicité / Promo évènements / Génération de leads, etc...</a></li>
					 <li data-link="externe,javascript:protected_mail('news!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('news!SPAM!finyear.com')" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Publiez votre article sur Finyear ?</a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Idée ? Suggestion ? Partenariat ?</a></li>
					 <li data-link="externe,https://www.finyear.com/newsletter/" class=" stitre" ><a href="https://www.finyear.com/newsletter/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Abonnement gratuit newsletter</a></li>
					 <li data-link="externe,http://www.finyear.com/xml/syndication.rss" class=" stitre" ><a href="http://www.finyear.com/xml/syndication.rss" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Flux RSS / Syndication</a></li>
					 <li data-link="externe,https://www.finyear.com/pages/114176/" class=" stitre" ><a href="https://www.finyear.com/pages/114176/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Mentions légales + RGPD/GDPR</a></li>
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre slast" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Contacts</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12076345('menuliste_12076345')</script>
</div>
</div>
<div id="ecart_after_12076345" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_7105539" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7105539" class="mod_7105539 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- recherche 9076605 -->
<div id="ecart_before_9076605" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9076605" class="mod_9076605 wm-module fullbackground  recherche type-1">
	 <form id="form_9076605" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:200px" id="keyword_safe_9076605" name="keyword_safe_9076605" value="SEARCH + 40.000 articles" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9076605').style.display='inline'; document.getElementById('keyword_9076605').focus()" /><input type="text" style="display:none;width:200px" id="keyword_9076605" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9076605').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo2">
<!-- slogan 26087015 -->
<div id="ecart_before_26087015" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26087015" class="mod_26087015 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Finyear, the Future of Finance since 2005</div>
</div></div>

</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_7105539" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_31744305" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_31744305" class="mod_31744305 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- html 31744306 -->
<div id="ecart_before_31744306" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
</tr>
</table>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.finyear.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/VIEWS-FINANCE-CORPORATE-FINANCE-CRYPTO-FINANCE_r278.html">VIEWS FINANCE, CORPORATE FINANCE, CRYPTO FINANCE</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/laurentleloup/">Leloup Laurent : consultant-stratégiste blockchain, ICO, STO, DeFi</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- pub 6058953 -->
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="ecart_before_203774" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_203774" class="mod_203774 wm-module fullbackground  page2_article article-42015">
	 <div class="cel1">
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.finyear.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/42091125/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Private-Equity-que-nous-reservent-les-12-prochains-mois_a42015.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_5.png?v=1211889763" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_5.png?v=1211889471" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_203774"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="" title=""  /></a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.finyear.com%2FPrivate-Equity-que-nous-reservent-les-12-prochains-mois_a42015.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2Fmo0fv6&amp;counturl=https%3A%2F%2Fwww.finyear.com%2FPrivate-Equity-que-nous-reservent-les-12-prochains-mois_a42015.html&amp;text=Private%20Equity%20%3A%20que%20nous%20r%C3%A9servent%20les%2012%20prochains%20mois%20%3F%20&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.finyear.com/Private-Equity-que-nous-reservent-les-12-prochains-mois_a42015.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FPrivate-Equity-que-nous-reservent-les-12-prochains-mois_a42015.html&amp;media=https%3A%2F%2Fwww.finyear.com%2Fphoto%2Fart%2Flarge%2F42091125-35199360.jpg%3Fv%3D1579810847&amp;description=Private+Equity+%3A+que+nous+r%C3%A9servent+les+12+prochains+mois+%3F+" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.finyear.com%2FPrivate-Equity-que-nous-reservent-les-12-prochains-mois_a42015.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Private+Equity+%3A+que+nous+r%C3%A9servent+les+12+prochains+mois+%3F++http%3A%2F%2Fxfru.it%2Fmo0fv6"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.finyear.com%2FPrivate-Equity-que-nous-reservent-les-12-prochains-mois_a42015.html&amp;title=Private+Equity+%3A+que+nous+r%C3%A9servent+les+12+prochains+mois+%3F+&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.finyear.com%2FPrivate-Equity-que-nous-reservent-les-12-prochains-mois_a42015.html&amp;title=Private+Equity+%3A+que+nous+r%C3%A9servent+les+12+prochains+mois+%3F+"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.finyear.com%2FPrivate-Equity-que-nous-reservent-les-12-prochains-mois_a42015.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.finyear.com%2FPrivate-Equity-que-nous-reservent-les-12-prochains-mois_a42015.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.finyear.com%2FPrivate-Equity-que-nous-reservent-les-12-prochains-mois_a42015.html&amp;title=Private+Equity+%3A+que+nous+r%C3%A9servent+les+12+prochains+mois+%3F+"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.finyear.com%2FPrivate-Equity-que-nous-reservent-les-12-prochains-mois_a42015.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.finyear.com%2FPrivate-Equity-que-nous-reservent-les-12-prochains-mois_a42015.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FPrivate-Equity-que-nous-reservent-les-12-prochains-mois_a42015.html&amp;description=Private+Equity+%3A+que+nous+r%C3%A9servent+les+12+prochains+mois+%3F+"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Private Equity : que nous réservent les 12 prochains mois ? 
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Les sociétés de gestion livrent leurs anticipations en amont de l’IPEM 2020, principal salon européen dédié au capital-investissement.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_35199360 resize" style="">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:150px">

<!-- article_connexe 2183122 -->
<div id="ecart_before_2183122" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_2183122" class="mod_2183122 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>articles liés</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Croissance-mondiale-le-pessimisme-des-dirigeants-d-entreprise-atteint-un-niveau-record_a41997.html">Croissance mondiale : le pessimisme des dirigeants d’entreprise atteint un niveau record</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/La-technologie-facilite-les-demarches-fiscales-des-entreprises-dans-le-monde-entier_a41915.html">La technologie facilite les démarches fiscales des entreprises dans le monde entier </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Le-Panorama-du-paiement-en-infographie_a41903.html">Le Panorama du paiement en infographie</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Bilan-2019-28-d-offres-d-emploi-en-finance_a41896.html">Bilan 2019 : +28% d'offres d'emploi en finance</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Dans-la-tete-des-banquiers-francais_a41874.html">Dans la tête des banquiers français</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="https://www.finyear.com/photo/art/grande/42091125-35199360.jpg?v=1579810847&amp;ibox" title="Private Equity : que nous réservent les 12 prochains mois ? "><img class="responsive" style="display:none" src="https://www.finyear.com/photo/art/grande/42091125-35199360.jpg?v=1579810847" alt="Private Equity : que nous réservent les 12 prochains mois ? " title="Private Equity : que nous réservent les 12 prochains mois ? " />
<img class="not-responsive" src="https://www.finyear.com/photo/art/default/42091125-35199360.jpg?v=1579810848" alt="Private Equity : que nous réservent les 12 prochains mois ? " title="Private Equity : que nous réservent les 12 prochains mois ? "  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Malgré un sentiment de fin de haut de cycle imminent parmi les professionnels du Private Equity, la majorité des sociétés de gestion ne craignent pas un retournement économique majeur dans les 12 prochains mois, selon l’enquête européenne [1] <a class="liens" href="https://www.ipem-market.com/practical-information/">IPEM 2020</a> réalisée auprès de 370 acteurs du capital-investissement avec le soutien de 10 associations professionnelles nationales.					 <br />
					 					 <br />
					 Et tandis que 56% des répondants à cette enquête s’attendent à une dégradation du climat des affaires au cours de l’année à venir, les inquiétudes relatives au Brexit ont globalement reculé (au moins pour ce qui est des GPs situés en dehors du Royaume-Uni), comme en témoigne la baisse de la proportion de pessimistes en comparaison de l’étude de l’an passé.					 <br />
					 					 <br />
					 L’édition 2020 de l’IPEM, qui rassemblera à Cannes la semaine prochaine près de 2,900 sociétés de gestion, investisseurs et conseils, s’apprête à prendre toute la mesure de ce ralentissement attendu. Le président du KKR Global Institute, David Petraueus, partagera ses réflexions sur notre entrée ou non dans une décennie d’instabilité, tandis que Nicholas Brooks, responsable de la recherche économique et des investissements chez ICG, s’interrogera sur l’imminence d’une récession en Europe.					 <br />
					 					 <br />
					 Reste qu’en dépit d’un malaise croissant face à la montée du protectionnisme et du populisme à travers les grandes économies mondiales, l’industrie européenne du capital-investissement reste très optimiste quant à l’émergence de nouvelles opportunités en 2020. Les professionnels de l’industrie sont ainsi presque trois sur quatre à anticiper un environnement favorable aux levées de fonds, près des deux-tiers s’apprêtant même à lancer de nouveaux fonds et un tiers à proposer de nouvelles stratégies.					 <br />
					 					 <br />
					 Dans ce contexte, marqué par un appétit toujours non démenti des asset managers, des family offices, des compagnies d’assurance et des fonds de pension pour la classe d’actifs, les sociétés de capital-investissement européennes s’attendent encore à l’arrivée de nouveaux entrants. 59% d’entre elles anticipent ainsi un accroissement du nombre d’acteurs au cours des prochains mois, avec une attention particulière sur la zone Bénélux. L’IPEM organisera à ce titre un sommet dédié à ces nouveaux gérants (New Managers Summit), avec l’objectif affiché de les aider tout au long de la phase sensible de leur première levée de fonds.					 <br />
					 					 <br />
					 <b>Les valorisations en ligne de mire</b>					 <br />
					 					 <br />
					 Tandis que les investisseurs continuent d’affluer à la recherche de rendements dont l’environnement actuel de taux bas les prive, le capital-investissement a de nombreux défis devant lui. Le principal est le niveau historiquement élevé des valorisations, qui figure désormais en tête des préoccupations des professionnels du secteur. Ils sont ainsi 86% à citer les prix stratosphériques comme un défi important, en hausse sensible par rapport aux 79% de l’an passé.					 <br />
					 					 <br />
					 Plus inquiétant, plus de 40% des GPs anticipent une poursuite de cette inflation des valorisations en 2020, rendant encore davantage complexe l’identification d’opportunités d’investissement attractives. Les spécialistes des Small et des Mid Caps sont les plus inquiets face à cet environnement tendu en matière de concurrence et de pricing, comme en témoignent les perspectives de <a class="liens" href="https://www.chaineum">levée de fonds</a> plus faibles dans ce segment de marché.					 <br />
					 					 <br />
					 <b>Les sujets chauds pour cette année</b>					 <br />
					 					 <br />
					 L’industrie pharmaceutique et la santé arrivent en tête des priorités pour les acteurs du Buyout en Europe. 72% citent ce secteur comme un centre d’intérêt majeur, en hausse sensible par rapport à l’année dernière. L’IPEM placera sur scène les associés de MTIP, GHO Capital et Sofinnova Partners afin d’explorer les opportunités qu’offre ce secteur.					 <br />
					 					 <br />
					 Autre secteur en vue, la cybersécurité qui a fait une entrée notable parmi les 3 segments de marché les plus attractifs pour les acteurs du <a class="liens" href="https://fr.wikipedia.org/wiki/Capital_risque">capital-risque</a> et du capital-développement.					 <br />
					 					 <br />
					 En termes géographiques, l’Italie semble effectuer un retour marqué. Les GPs italiens sont d’ailleurs les plus optimistes, 30% d’entre eux s’attendant à une année 2020 meilleure que 2019.					 <br />
					 					 <br />
					 La course à l’échelle et à la taille sont de rigueur cette année, avec une dynamique attendue en hausse pour les opérations transfrontalières. Les GPs sont en effet toujours plus nombreux à se projeter au-delà de leur marché domestique. Si 70% d’entre eux se préparent à investir en dehors de leur marché national, ils sont un tiers à étudier des opportunités en Amérique du Nord, 22% en Asie et 21% dans les pays émergents.					 <br />
					 					 <br />
					 La programmation de l’IPEM fera la part belle a tous ces enjeux. Johnny El Hachem, président de Edmond de Rothschild Private Equity, figurera parmi les témoins qui exploreront l’émergence des plateformes paneuropéennes, tandis qu’un Sommet dédié aux marchés émergents verra entre autres la participation d’Hervé Schricke, président du Club Afrique chez France Invest. Ceux qui souhaiterons s’enquérir des opportunités en Asie pourront notamment écouter Edouard Moinet, de Cathay Capital.					 <br />
					 					 <br />
					 <b>L’âge de maturité ?</b>					 <br />
					 					 <br />
					 L’enquête paneuropéenne IPEM 2020 révèle l’acuité nouvelle avec laquelle l’industrie du Private Equity appréhende son impact et ses responsabilités, qui dépassent désormais largement le seul univers de l’investissement. Les professionnels sont ainsi plus que jamais conscients de leur impact sur l’économie en général, 36% d’entre eux citant les créations d’emplois comme une contribution avérée de leur classe d’actifs. D’autres notent que l’industrie contribue de façon croissante à la transformation technologique du continent.					 <br />
					 					 <br />
					 Toutefois les professionnels du capital-investissement reconnaissent volontiers qu’ils ne peuvent pas résoudre tous les problèmes à eux-seuls, seulement 9% considérant qu’ils peuvent avoir un impact sur le changement climatique par exemple. Un constat contrasté qui n’empêche toutefois pas les sociétés de gestion de placer l’ESG comme leur seconde priorité (mentionnée par 48% d’entre eux, contre 36% l’année passée), après la gestion des talents.					 <br />
					 					 <br />
					 Avec la présence d’intervenants de Nordic Capital, de Bridges Ventures, de Robeco et de KKR, parmi d’autres, le Sommet de l’IPEM dédié à l’ESG s’attachera à étudier comment ces engagements sociétaux créent de la valeur pour les investisseurs et comment atteindre une véritable intégration des critères ESG.					 <br />
					 Enfin, la maturité croissante de l’industrie se reflète dans l’amélioration générale de sa réputation. Tandis qu’à peine plus de la moitié des répondants à l’enquête pense que le capital-investissement est jugé sévèrement par la société civile, un changement est clairement perceptible sur les marchés italien, espagnol et germanophones. Harrie VAN RIJBROEK, responsable du capital-investissement chez PGGM, se joindra à Olivier Millet d’Eurazeo, pour débattre des enjeux réputationnels auxquels cette industrie fait face.					 <br />
					 					 <br />
					 « En dépit de la prudence palpable des professionnels du capital-investissement à l’égard de l’économie européenne, ce baromètre souligne l’excellente humeur de l’industrie en ce début 2020 », note Antoine Colson, Directeur Général de l’IPEM. Si l’environnement actuel, caractérisé par des valorisations élevées, devrait perdurer voire s’accentuer, les sociétés de gestion européennes montrent une grande confiance dans leur modèle et dans leur classe d’actifs. L’augmentation attendue des opérations transfrontalières confirme aussi que le capital-investissement est devenu une industrie à l’échelle européenne. Un autre enseignement de poids est l’émergence d’un modèle véritablement européen, qui place la contribution à la société et à ses différentes composantes ESG tout en haut de son agenda ».					 <br />
					 					 <br />
					 <span class="fluo_cyan">Téléchargez ci-dessous l'étude (PDF 45 pages) IPEM PRIVATE EQUITY PAN-EUROPEAN SURVEY 2020</span>					 <br />
					 					 <br />
					 [1] « Ipem Private Equity Pan-European Survey 2020 » : enquête menée par l’International Private Equity Market auprès de plusieurs associations professionnelles nationales (France Invest, BVA, NVP, BVK, AVCO, SECA, ASCRI, APCRI, AIFI, BVCA)					 <br />
					 
				 </div>
			 </div>
			 <div class="pj">
				 <img src="https://www.finyear.com/_images/ext/icon_pdf.gif" alt="2020_01_24_enquete_ipem_2020___perspectives_pe_2020.pdf" class="image" />
				 <a class="pj"  target="_blank"  href="https://www.finyear.com/attachment/1841237/">2020 01 24 ENQUETE IPEM 2020 - Perspectives PE 2020.pdf</a>
				 <span>&nbsp;(4.07 Mo)</span>
				 <br />
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_35199361 resize" style="">
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="https://www.finyear.com/photo/art/grande/42091125-35199361.jpg?v=1571240313&amp;ibox" title="Private Equity : que nous réservent les 12 prochains mois ? "><img class="responsive" style="display:none" src="https://www.finyear.com/photo/art/grande/42091125-35199361.jpg?v=1571240313" alt="Private Equity : que nous réservent les 12 prochains mois ? " title="Private Equity : que nous réservent les 12 prochains mois ? " />
<img class="not-responsive" src="https://www.finyear.com/photo/art/default/42091125-35199361.jpg?v=1571240319" alt="Private Equity : que nous réservent les 12 prochains mois ? " title="Private Equity : que nous réservent les 12 prochains mois ? "  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <a class="liens" href="http://www.laurentleloup.com">Laurent Leloup</a>					 <br />
					 Fondateur Finyear (quotidien finance) &amp; Chaineum (banque d'affaires)					 <br />
					 Consultant-stratégiste blockchain, ICO, STO, finance décentralisée					 <br />
					 Auteur de <a class="liens" href="http://www.eyrolles.com/Entreprise/Livre/blockchain-9782212566659">&quot;Blockchain, la révolution de la confiance&quot;</a>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_35199362 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_4" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">FINYEAR &amp; CHAINEUM</h2>
		 </div>
		 <div id="para_4" class="para_35199363 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <b>Lisez gratuitement</b> <a class="liens" href="http://www.finyear.com">le quotidien Finyear</a> &amp; sa newsletter quotidienne.					 <br />
					 Recevez chaque matin par mail la newsletter Finyear, une sélection quotidienne des meilleures infos et expertises en finance digitale, corporate finance &amp; crypto finance.					 <br />
					 					 <br />
					 <b>Read for free</b> <a class="liens" href="http://www.finyear.com">The daily newspaper Finyear</a> &amp; its daily newsletter.					 <br />
					 Receive the Finyear's newsletter every morning by email, a daily snapshot of the best news and expertise in digital finance, corporate finance &amp; crypto finance.					 <br />
					 					 <br />
					 ------------------------					 <br />
					 					 <br />
					 <b>Chaineum :</b>					 <br />
					 Chaineum est une <a class="liens" href="https://www.chaineum.com">banque d'affaires</a> offrant une expertise de premier plan en matière de financement, levée de fonds, M&amp;A, ICO et STO, avec une vision stratégique orientée tant vers le métier de ses clients que vers la technologie <span style="font-style:italic">blockchain</span>. A ce titre, Chaineum a participé à la mise en œuvre de bonnes pratiques dans le secteur (ICO Charter, Security Token Network).					 <br />
					 					 <br />
					 <b>About Chaineum:</b>					 <br />
					 Chaineum is a <a class="liens" href="https://www.chaineum.com">Independent Investment Bank</a> with a strong expertise in funding, fundraising, M&amp;A, ICO and STO, and a strategic focus on both its clients' business and blockchain technology. As such, Chaineum paved the way in the implementation of certain best practices in this sector (ICO Charter, Security Token Network). 					 <br />
					 					 <br />
					 -------------------------					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_5" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">No Offer, Solicitation, Investment Advice, or Recommendations</h2>
		 </div>
		 <div id="para_5" class="para_35199364 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 This website is for informational purposes only and does not constitute an offer to sell, a solicitation to buy, or a recommendation for any security, nor does it constitute an offer to provide investment advisory or other services by FINYEAR. 					 <br />
					 No reference to any specific security constitutes a recommendation to buy, sell or hold that security or any other security. 					 <br />
					 Nothing on this website shall be considered a solicitation or offer to buy or sell any security, future, option or other financial instrument or to offer or provide any investment advice or service to any person in any jurisdiction. 					 <br />
					 Nothing contained on the website constitutes investment advice or offers any opinion with respect to the suitability of any security, and the views expressed on this website should not be taken as advice to buy, sell or hold any security. In preparing the information contained in this website, we have not taken into account the investment needs, objectives and financial circumstances of any particular investor.					 <br />
					 This information has no regard to the specific investment objectives, financial situation and particular needs of any specific recipient of this information and investments discussed may not be suitable for all investors. 					 <br />
					 Any views expressed on this website by us were prepared based upon the information available to us at the time such views were written. Changed or additional information could cause such views to change.					 <br />
					 All information is subject to possible correction. Information may quickly become unreliable for various reasons, including changes in market conditions or economic circumstances.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Jeudi 23 Janvier 2020</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star42091125"></span> <span id="hint42091125">Notez</span>
		 </div>
		 <br class="texte clear" />
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_203758" class="param_commentaire mod_203758 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Private-Equity-que-nous-reservent-les-12-prochains-mois_a42015.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="42091125" />
						 <input type="hidden" name="id_article_reel" value="42091125" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.finyear.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Private-Equity-que-nous-reservent-les-12-prochains-mois_a42015.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="image" src="/photo/mod-203758-1.png?v=1284970647" alt="COMMENTAIRE_3" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Your email address will not be published. Required fields are marked *					 <br />
					 Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *
			 </div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_203774" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 3040499 -->
<div id="ecart_before_3040499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3040499" class="mod_3040499 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- xml 1105284 -->
<div id="ecart_before_1105284" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_1105284" class="mod_1105284 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Finyear: latest news, derniers articles</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Private-Equity-que-nous-reservent-les-12-prochains-mois_a42015.html" >
					 Private Equity : que nous réservent les 12 prochains mois ? 
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Prospectives-top-8-des-tendances-en-matiere-de-fraude-en-2020_a42013.html" >
					 Prospectives : top 8 des tendances en matière de fraude en 2020
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Le-chiffre-Euler-Hermes-du-jour-12-de-croissance-pour-la-France-en-2020-resilience-ou-stagnation_a42012.html" >
					 Le chiffre Euler Hermes du jour +1,2% de croissance pour la France en 2020 : résilience ou stagnation ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Trintech-mise-sur-l-intelligence-artificielle-pour-renforcer-l-automatisation-de-sa-solution-dediee-aux-directions_a42011.html" >
					 Trintech mise sur l'intelligence artificielle pour renforcer l'automatisation de sa solution dédiée aux directions financières
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/First-regulated-Real-Estate-Fund-tokenized_a42010.html" >
					 First regulated Real Estate Fund tokenized
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Bankingblocks-teams-up-with-WL-Payments_a42009.html" >
					 Bankingblocks teams up with WL Payments 
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Les-entreprises-francaises-sont-insuffisamment-preparees-face-au-Brexit-et-aux-conflits-commerciaux-en-cours_a42001.html" >
					 Les entreprises françaises sont insuffisamment préparées face au Brexit et aux conflits commerciaux en cours
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Avec-la-presence-de-5-startups-dans-le-French-Tech-120-Supernova-Invest-confirme-son-role-de-leader-dans-le-capital_a42003.html" >
					 Avec la présence de 5 startups dans le French Tech 120, Supernova Invest confirme son rôle de leader dans le capital innovation technologique
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Tendances-2020 -l-ere-de-la-digitalisation des-processus-operationnels_a42008.html" >
					 Tendances 2020 :   l’ère de la digitalisation des processus opérationnels 
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Conferences-2020--Blockchain-Crypto-ICO-STO-IEO_a39411.html" >
					 Conferences 2020 | Blockchain, Crypto, ICO, STO, IEO
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Quentin-Molinie-de-la-banque-d-affaires-aux-super-aliments-Darwin-Nutrition_a42007.html" >
					 Quentin Molinié, de la banque d’affaires aux super aliments (Darwin Nutrition)
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Interets-negatifs-les-banques-francaises-et-allemandes-restent-les-plus-grandes-contributrices-en-2019_a42002.html" >
					 Intérêts négatifs : les banques françaises et allemandes restent les plus grandes contributrices en 2019
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Paymium-pionnier-mondial-des-echanges-Bitcoins-Euros-1ere-plateforme-a-deposer-son-dossier-PSAN-aupres-de-l-AMF_a42004.html" >
					 Paymium, pionnier mondial des échanges Bitcoins/Euros, 1ère plateforme à déposer son dossier PSAN auprès de l’AMF
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Sowefund-rachete-SmartAngels-pionnier-de-l-investissement-en-equity-crowdfunding_a41999.html" >
					 Sowefund rachète SmartAngels, pionnier de l'investissement en equity crowdfunding
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Qonto-leve-104-millions-d-euros-pour-devenir-une-banque_a41998.html" >
					 Qonto lève 104 millions d'euros pour devenir une banque
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Bityuan-2019-Sailing-from-China-Chaining-the-World_a42006.html" >
					 Bityuan 2019: Sailing from China, Chaining the World
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/BlockchainArmy-Plans-to-Manage-Space-Debris-Through-Blockchain-Launches-SOS-Program_a41995.html" >
					 BlockchainArmy Plans to Manage Space Debris Through Blockchain; Launches SOS Program
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Bitcoin-Bears-vs-Bulls_a41994.html" >
					 Bitcoin Bears vs Bulls 
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Frederick-Blockchain-Startup-Aims-to-Enable-Censorship-Resistant-Finance-on-a-Global-Scale_a41996.html" >
					 Frederick Blockchain Startup Aims to Enable Censorship-Resistant Finance on a Global Scale
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Yooz-est-selectionnee-aux-Cloud-Awards-2019-20_a41993.html" >
					 Yooz est sélectionnée aux Cloud Awards 2019-20
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 9725536 -->
<div id="ecart_before_9725536" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9725536" class="mod_9725536 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- newsletter 8317782 -->
<div id="mod_8317782" class="mod_8317782 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Free Daily Newsletter / Newsletter quotidienne gratuite</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_8317782">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:180px" class="button hiddeninput" id="email_8317782_safe" name="email_safe" onfocus="$(this).hide(); $('#email_8317782').show(); $('#email_8317782').focus()"  value="Your/Votre e-mail" />
<input type="text" style="display:none;width:180px" id="email_8317782" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_8317782_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("8317782", "4807", "form_newsletter_8317782");
</script>
</div>
<div id="ecart_after_8317782" class="ecart_col2"><hr /></div>

<!-- pub 25072371 -->
<div id="mod_25072371" class="mod_25072371 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_25072371_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/151928/" rel="nofollow"><img width="300" height="250" src="https://www.finyear.com/photo/2019_06_chaineum_banner_300x250.png?v=1559668312" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_25072371" class="ecart_col2"><hr /></div>

<!-- pub 10049861 -->
<div id="ecart_before_10049861" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10049861" class="mod_10049861 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10049861_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/119574/" rel="nofollow"><img width="230" height="297" src="https://www.finyear.com/photo/bookcover_l230_1.jpg?v=1487854179" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_10049861" class="ecart_col2"><hr /></div>

<!-- html 25598302 -->
<div id="ecart_before_25598302" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_25598302" class="ecart_col2"><hr /></div>

<!-- pub 30534562 -->
<div id="ecart_before_30534562" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_30534562" class="mod_30534562 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_30534562_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/168432/" rel="nofollow"><img width="300" height="250" src="https://www.finyear.com/photo/banniere300x250_1.png?v=1571400712" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_30534562" class="ecart_col2"><hr /></div>

<!-- xml 17098292 -->
<div id="ecart_before_17098292" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098292" class="mod_17098292 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Finyear - Daily News</span>
	 </div></div>
</div>
<div id="ecart_after_17098292" class="ecart_col2"><hr /></div>

<!-- html 5261985 -->
<div id="ecart_before_5261985" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div id="mod_5288592" class="mod_5288592">
<ul class="menu_ligne">

<DIV class="cel1 titre">

Rubrique sponsorisée par le comparateur de Banques <a href="https://www.banques-en-ligne.fr/">banques-en-ligne.fr</a> et par l'encyclopédie du crédit <a href="https://www.rachatducredit.com/"> Rachatducredit.com</a>


<BR>

<a href="https://www.laurentleloup.com">Conférencier blockchain</a>


<BR>
Nous recommandons nos amis de <a href="https://lajoliemaison.fr">La Jolie Maison</a>


</div></ul class></div id></DIV class>
<div id="ecart_after_5261985" class="ecart_col2"><hr /></div>

<!-- html 6628147 -->
<div id="ecart_before_6628147" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div align="center">
<a href="http://www.finyear.com/Tableau-de-bord-financier-Financial-Dashboard_a15066.html">Devises, bourses, taux, indices sur Finyear</a>
</div>
<div id="ecart_after_6628147" class="ecart_col2"><hr /></div>

<!-- xml 17098295 -->
<div id="ecart_before_17098295" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098295" class="mod_17098295 wm-module fullbackground  module-xml">
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Private-Equity-que-nous-reservent-les-12-prochains-mois_a42015.html" >
					 Private Equity : que nous réservent les 12 prochains mois ? 
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Prospectives-top-8-des-tendances-en-matiere-de-fraude-en-2020_a42013.html" >
					 Prospectives : top 8 des tendances en matière de fraude en 2020
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Le-chiffre-Euler-Hermes-du-jour-12-de-croissance-pour-la-France-en-2020-resilience-ou-stagnation_a42012.html" >
					 Le chiffre Euler Hermes du jour +1,2% de croissance pour la France en 2020 : résilience ou stagnation ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Trintech-mise-sur-l-intelligence-artificielle-pour-renforcer-l-automatisation-de-sa-solution-dediee-aux-directions_a42011.html" >
					 Trintech mise sur l'intelligence artificielle pour renforcer l'automatisation de sa solution dédiée aux directions financières
				 </a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/First-regulated-Real-Estate-Fund-tokenized_a42010.html" >
					 First regulated Real Estate Fund tokenized
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_17098295" class="ecart_col2"><hr /></div>

<!-- pub 25289411 -->
<div id="ecart_before_25289411" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25289411" class="mod_25289411 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_25289411_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/151928/" rel="nofollow"><img width="300" height="250" src="https://www.finyear.com/photo/2019_06_chaineum_banner_300x250.png?v=1559668312" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_25289411" class="ecart_col2"><hr /></div>

<!-- html 32233270 -->
<div id="ecart_before_32233270" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">
<div id="mod_9467677" class="mod_9467677 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- pub 9467678 -->
<div id="ecart_before_9467678" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9467678" class="mod_9467678 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9467678_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/122626/" rel="nofollow"><img width="1002" height="320" src="https://www.finyear.com/photo/slide_blockchain.jpg?v=1490168587" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9467677" class="ecart_col100"><hr /></div>
<div id="ecart_before_6165386" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_6165386" class="mod_6165386 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- html 30094727 -->
<div id="ecart_before_30094727" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_6165386" class="ecart_col100"><hr /></div>

<!-- html 30515071 -->
<div id="ecart_before_30515071" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">

<a href="https://blog.nalo.fr/meilleur-placement/">Les meilleurs placements </a> |


<a href="https://www.chaineum.com">ICO, STO Boutique |</a>


<a href="https://www.chaineum.com">Levée de fonds, M&A |</a>


</div>

<div id="ecart_after_30515071" class="ecart_col100"><hr /></div>

<!-- menu_static 2758023 -->
<div id="ecart_before_2758023" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_2758023" class="mod_2758023 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 Quotidien Finance |
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.finyear.com/" data-link="externe,https://www.finyear.com/" >
				 Blockchain, Crypto Finance Daily News |
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="https://www.chaineum.com/" data-link="externe,https://www.chaineum.com/" target="_blank">
				 STO Boutique |
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="https://www.chaineum.com" data-link="externe,https://www.chaineum.com" target="_blank">
				 Banque d'affaires Besançon |
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="https://www.chaineum.com/" data-link="externe,https://www.chaineum.com/" target="_blank">
				 ICO STO Advisory |
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="https://www.laurentleloup.com" data-link="externe,https://www.laurentleloup.com" target="_blank">
				 Conseil blockchain |
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/xml/" data-link="externe,http://www.finyear.com/xml/" target="_blank">
				 RSS |
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/about/" data-link="externe,http://www.finyear.com/about/" target="_blank">
				 Publicité / Advertising |
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/pages/114176/" data-link="externe,http://www.finyear.com/pages/114176/" target="_blank">
				 Mentions légales |
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_2758023" class="ecart_col100"><hr /></div>

<!-- html 4166021 -->
<div id="ecart_before_4166021" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">
<BR>
No Offer, Solicitation, Investment Advice, or Recommendations <BR>

This website is for informational purposes only and does not constitute an offer to sell, a solicitation to buy, or a recommendation for any security, nor does it constitute an offer to provide investment advisory or other services by FINYEAR.
No reference to any specific security constitutes a recommendation to buy, sell or hold that security or any other security.
Nothing on this website shall be considered a solicitation or offer to buy or sell any security, future, option or other financial instrument or to offer or provide any investment advice or service to any person in any jurisdiction.
Nothing contained on the website constitutes investment advice or offers any opinion with respect to the suitability of any security, and the views expressed on this website should not be taken as advice to buy, sell or hold any security. In preparing the information contained in this website, we have not taken into account the investment needs, objectives and financial circumstances of any particular investor.
This information has no regard to the specific investment objectives, financial situation and particular needs of any specific recipient of this information and investments discussed may not be suitable for all investors.
Any views expressed on this website by us were prepared based upon the information available to us at the time such views were written. Changed or additional information could cause such views to change.
All information is subject to possible correction. Information may quickly become unreliable for various reasons, including changes in market conditions or economic circumstances.<BR>

<BR>
Copyright Finyear (c)2006-2019. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of Finyear is prohibited. 2019 : ISSN 2105-0872.

</div>
<div id="ecart_after_4166021" class="ecart_col100"><hr /></div>

<!-- html 4602480 -->
<div id="ecart_before_4602480" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
document.body.onclick = function (e)
{
var elem = e.target || e.srcElement;

if(elem.nodeName == 'BODY')
{
window.open('http://www.finyear.com/abonnement');
}
}
</script>
<div id="ecart_after_4602480" class="ecart_col100"><hr /></div>

<!-- popup 7441197 -->
<div id="ecart_before_7441197" class="ecart_col100 responsive" style="display:none"><hr /></div>
<!-- Popup #18614026# -->
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
 
<!-- Footer tags -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
</body>

</html>
