<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Les éditeurs Sage et Covline s’allient pour la maîtrise du cash des Moyennes et Grandes Entreprise en Europe</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Finance, Digital Finance, Crypto Finance" />
<meta name="keywords" content="banking, blockchain, boutique, capital, chaineum, decentralized, DeFi, digital, EN, finance, finyear, healthtech, ICO, investment, leloup, necker, neobank, neofinance, STO" />
<meta name="description" content="Suite à la pandémie et à l’environnement incertain qui en découle, la gestion du cash, principal levier générateur de trésorerie, est aujourd’hui au cœur des préoccupations des dirigeants su..." />

<meta name="geo.position" content="48.8542913;2.3559512" />
<meta property="og:url" content="https://www.finyear.com/Les-editeurs-Sage-et-Covline-s-allient-pour-la-maitrise-du-cash-des-Moyennes-et-Grandes-Entreprise-en-Europe_a42692.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.finyear.com/var/style/logo.jpg?v=1483637729" />
<meta property="og:title" content="Les éditeurs Sage et Covline s’allient pour la maîtrise du cash des Moyennes et Grandes Entreprise en Europe" />
<meta property="og:description" content="Suite à la pandémie et à l’environnement incertain qui en découle, la gestion du cash, principal levier générateur de trésorerie, est aujourd’hui au cœur des préoccupations des dirigeants sur l’ensemble du continent européen et au delà. Pour y répondre, Sage, leader du marché des solutions de..." />
<meta property="og:site_name" content="Quotidien future finance" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Les éditeurs Sage et Covline s’allient pour la maîtrise du cash de..." />
<meta property="twitter:description" content="Suite à la pandémie et à l’environnement incertain qui en découle, la gestion du cash, principal levier générateur de trésorerie, est aujourd’hui au cœur des préoccupations des dirigeants su..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1592831205" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203774.css?v=1529594048" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2183122.css?v=1397807560" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203758.css?v=1401789291" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display+SC|Anton|Yanone+Kaffeesatz" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.finyear.com/Les-editeurs-Sage-et-Covline-s-allient-pour-la-maitrise-du-cash-des-Moyennes-et-Grandes-Entreprise-en-Europe_a42692.html" />
<link rel="amphtml" href="https://www.finyear.com/Les-editeurs-Sage-et-Covline-s-allient-pour-la-maitrise-du-cash-des-Moyennes-et-Grandes-Entreprise-en-Europe_a42692.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/finyear" />
<link rel="icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="HM189suQL0FOWYvVLnkdqL1gJswfkamo3Lxzyi1fFxo" />
 
<!-- Yahoo tags -->
<META name="y_key" content="95a6e6b317279ea3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="1BF16E67559DF93CD1DCBC049A46A55A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '47457398'];
var deploye12076345 = true;

function sfHover_12076345(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12076345(obj); 
				} else if (func == 'click') {
					sfHoverHide_12076345(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12076345(obj); }
		}
	);
}
function sfHoverShow_12076345(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_12076345(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var exp = new Date();
exp.setTime(exp.getTime() + (3*60*1000));

function checkCount() {
	 var count = getCookie('ibox_overlay_7441197');
	 if (count == null) {
		 count=1;
		 showIbox('/mymodule/18614026/?ajax=true&java=false&width=700&wf=700&from_popup=18614026');
		 if($('#overlay').is(':visible')) {
		 document.cookie = 'ibox_overlay_7441197='+count +';expires='+exp.toUTCString()+';path=/';}
		
	 }
}

$(function() {setTimeout(function() {checkCount();}, 2000);});

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8934963473438770",
          enable_page_level_ads: true
     });
</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_203774 img, .mod_203774 embed, .mod_203774 table {
	 max-width: 791px;
}

.mod_203774 .mod_203774_pub {
	 min-width: 791px;
}

.mod_203774 .mod_203774_pub .cel1 {
	 padding: 0;
}

.mod_203774 .photo.left .mod_203774_pub, .mod_203774 .photo.right .mod_203774_pub {
	 min-width: 395px; margin: 15px 10px;
}

.mod_203774 .photo.left .mod_203774_pub {
	 margin-left: 0;
}

.mod_203774 .photo.right .mod_203774_pub {
	 margin-right: 0;
}

.mod_203774 .para_37541817 .photo {
	 position: relative;
}

.mod_203774 .para_37541818 .photo {
	 position: relative;
}

.mod_203774 .para_37541819 .photo {
	 position: relative;
}

.mod_203774 .para_37541820 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" type="text/css" href="https://www.finyear.com/var/style/style.18614026.css?v=1591355388" />


<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7079665-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep1 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_16403950" class="mod_16403950 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 16403952 -->
<div id="mod_16403952" class="mod_16403952 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.finyear.com/"><img src="/photo/titre_16403952.jpg?v=1546939182" alt="Quotidien finance innovation financière journal" title="Quotidien finance innovation financière journal" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 16403983 -->
<div id="mod_16403983" class="mod_16403983 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 A LA UNE
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/ACTUALITES-FUTURE-FINANCE_r338.html" data-link="rubrique,296525" >
				 ACTUALITÉS
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/EXPERTISES-FUTURE-FINANCE_r278.html" data-link="rubrique,246616" >
				 EXPERTISES
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/laurentleloup/" data-link="rubrique,246632" >
				 EDITOS
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Conferences-2020--Blockchain-Decentralized-Finance-DeFi--STO-ICO_a39411.html" data-link="article,22225815" >
				 CONFERENCES
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/about/" data-link="article,1417368" >
				 A PROPOS
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 CONTACT
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9984178 -->
<div id="mod_9984178" class="mod_9984178 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Quotidien future finance</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.finyear.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246632"><a href="/laurentleloup/" > <span>
 Editos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 ACTUS Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 EXPERTISES Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302455"><a href="/newstresorerie/" > <span>
 ACTUS Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302457"><a href="/Expertises-neofinance-neobanque-fintech_r349.html" > <span>
 EXPERTISES Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296677"><a href="/_r0.html" > <span>
 ACTUS Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296676"><a href="/_r0.html" > <span>
 EXPERTISES Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715231"><a href="/_r0.html" > <span>
 ACTUS Fintech
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715229"><a href="/_r0.html" > <span>
 EXPERTISES Fintech
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.blockchaindailynews.com"><a href="http://www.blockchaindailynews.com"  target="_blank"> <span>
 Blockchain Daily News
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302456"><a href="/_r0.html" > <span>
 ACTUS Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302458"><a href="/_r0.html" > <span>
 EXPERTISES Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,391839"><a href="/newscarrieresnominations/" > <span>
 ACTUS Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,367067"><a href="/_r0.html" > <span>
 EXPERTISES Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,107254"><a href="/_r0.html" > <span>
 Conférences
 </span>
</a></li>
 <li class="liens" data-link="rubrique,187165"><a href="/_r0.html" > <span>
 Livres blancs
 </span>
</a></li>
 <li class="liens" data-link="rubrique,431726"><a href="/lettres/" > <span>
 Lettres mensuelles
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="contact,hello@finyear.com"><a href="mailto:hello@finyear.com" > <span>
 Contactez-nous
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9984177 -->
<div id="mod_9984177" class="mod_9984177 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/iphone_titre_9984177.png?v=1440507780" alt="Financial Year"  title="Financial Year" /></a>
	 <a class="image tablet" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/ipad_titre_9984177.png?v=1481527341" alt="Financial Year"  title="Financial Year" /></a>
<div onclick="$('#search-9984177').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9984177" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_9053244" class="mod_9053244 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 9053245 -->
<div id="ecart_before_9053245" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9053245" class="mod_9053245 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9053245_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/129276/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/2019_06_chaineum_banner_728x90.gif?v=1559668372" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9053244" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_19125637" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_19125637" class="mod_19125637 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 19125638 -->
<div id="ecart_before_19125638" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_19125638" class="mod_19125638 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_19125638_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/172758/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/sharingvalue_banner_ad.gif?v=1581583210" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_19125637" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_26948453" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26948453" class="mod_26948453 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 26948480 -->
<div id="ecart_before_26948480" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26948480" class="mod_26948480 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.finyear.com" > <img src="/photo/mod-26948480.png?v=1551178379" class="image" alt="https://www.finyear.com" style="width:238px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- pub 26948454 -->
<div id="ecart_before_26948454" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26948454" class="mod_26948454 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_26948454_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/178311/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/20_06_finyear_banniere_wp5raisons.jpg?v=1592495059" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_26948453" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12076345 -->
<div id="ecart_before_12076345" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_12076345" class="mod_12076345 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_12076345">
			 <li data-link="home," class=" titre first" id="menuliste_12076345_1"><a href="https://www.finyear.com/" >A LA UNE</a></li>
			 <li data-link="rubrique,296525" class=" titre" id="menuliste_12076345_2"><a href="/ACTUALITES-FUTURE-FINANCE_r338.html" >ACTUALITÉS</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/ACTUALITES-FUTURE-FINANCE_r338.html" ><span class="fake-margin" style="display:none">&nbsp;</span>ACTUALITÉS</a></li>
					 <li data-link="rubrique,246632" class=" stitre" ><a href="/laurentleloup/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Editos ( Laurent Leloup)</a></li>
					 <li data-link="rubrique,302455" class=" stitre" ><a href="/newstresorerie/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> NEO FINANCE / Actualités</a></li>
					 <li data-link="rubrique,296526" class=" stitre" ><a href="/NewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> NEO CORPORATE FINANCE / Actualités</a></li>
					 <li data-link="rubrique,6499747" class=" stitre" ><a href="/Actualites-finance-healthtech-medtech-biotech-e-sante_r532.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINANCE HEALTHTECH / Actualités</a></li>
					 <li data-link="rubrique,772603" class=" stitre" ><a href="/Actualites-open-finance-DeFi_r514.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CRYPTO FINANCE / Actualités</a></li>
					 <li data-link="rubrique,391839" class=" stitre slast" ><a href="/newscarrieresnominations/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CARRIERES / Actualités</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,246616" class=" titre" id="menuliste_12076345_3"><a href="/EXPERTISES-FUTURE-FINANCE_r278.html" >EXPERTISES</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/EXPERTISES-FUTURE-FINANCE_r278.html" ><span class="fake-margin" style="display:none">&nbsp;</span>EXPERTISES</a></li>
					 <li data-link="rubrique,302457" class=" stitre" ><a href="/Expertises-neofinance-neobanque-fintech_r349.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> NEO FINANCE / Expertises</a></li>
					 <li data-link="rubrique,246831" class=" stitre" ><a href="/ViewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> NEO CORPORATE FINANCE / Expertises</a></li>
					 <li data-link="rubrique,772604" class=" stitre" ><a href="/Expertises-open-finance-DeFi_r515.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CRYPTO FINANCE / Expertises</a></li>
					 <li data-link="rubrique,414183" class=" stitre" ><a href="/Interviews-future-finance_r434.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> INTERVIEWS - ENTRETIENS</a></li>
					 <li data-link="rubrique,414513" class=" stitre slast" ><a href="/tv/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> TV - Radio</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,3581994" class=" titre" id="menuliste_12076345_4"><a href="/Actualites-conferences-STO-ICO-blockchain-future-finance_r531.html" >CONFERENCES</a></li>
			 <li data-link="rubrique,145705" class=" titre" id="menuliste_12076345_5"><a href="/ressources/" >RESSOURCES</a></li>
			 <li data-link="externe,https://www.finyear.com/about" class=" titre last" id="menuliste_12076345_6"><a href="https://www.finyear.com/about" >A PROPOS</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="https://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span>A PROPOS</a></li>
					 <li data-link="externe,https://www.finyear.com/about" class=" stitre" ><a href="https://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> A propos / Contact</a></li>
					 <li data-link="externe,https://www.finyear.com/newsletter/" class=" stitre" ><a href="https://www.finyear.com/newsletter/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Abonnement gratuit newsletter</a></li>
					 <li data-link="externe,https://www.finyear.com/xml/syndication.rss" class=" stitre" ><a href="https://www.finyear.com/xml/syndication.rss" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Flux RSS / Syndication</a></li>
					 <li data-link="externe,https://www.finyear.com/pages/114176/" class=" stitre slast" ><a href="https://www.finyear.com/pages/114176/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Mentions légales + RGPD/GDPR</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12076345('menuliste_12076345')</script>
</div>
</div>
<div id="ecart_after_12076345" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_7105539" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7105539" class="mod_7105539 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- recherche 9076605 -->
<div id="ecart_before_9076605" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9076605" class="mod_9076605 wm-module fullbackground  recherche type-1">
	 <form id="form_9076605" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:200px" id="keyword_safe_9076605" name="keyword_safe_9076605" value="SEARCH + 42.000 articles" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9076605').style.display='inline'; document.getElementById('keyword_9076605').focus()" /><input type="text" style="display:none;width:200px" id="keyword_9076605" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9076605').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo2">
<!-- slogan 26087015 -->
<div id="ecart_before_26087015" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26087015" class="mod_26087015 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Finyear, the Future of Finance since 2005</div>
</div></div>

</td>
</tr>
</table>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.finyear.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/ACTUALITES-FUTURE-FINANCE_r338.html">ACTUALITÉS FUTURE FINANCE</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/newstresorerie/">Actualités néofinance, néobanque, fintech</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- pub 6058953 -->
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="ecart_before_203774" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_203774" class="mod_203774 wm-module fullbackground  page2_article article-42692">
	 <div class="cel1">
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.finyear.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/47457398/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Les-editeurs-Sage-et-Covline-s-allient-pour-la-maitrise-du-cash-des-Moyennes-et-Grandes-Entreprise-en-Europe_a42692.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_5.png?v=1211889763" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_5.png?v=1211889471" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_203774"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="" title=""  /></a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.finyear.com%2FLes-editeurs-Sage-et-Covline-s-allient-pour-la-maitrise-du-cash-des-Moyennes-et-Grandes-Entreprise-en-Europe_a42692.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F4KD8H5&amp;counturl=https%3A%2F%2Fwww.finyear.com%2FLes-editeurs-Sage-et-Covline-s-allient-pour-la-maitrise-du-cash-des-Moyennes-et-Grandes-Entreprise-en-Europe_a42692.html&amp;text=Les%20%C3%A9diteurs%20Sage%20et%20Covline%20s%E2%80%99allient%20pour%20la%20ma%C3%AEtrise%20du%20cash%20des%20Moyennes%20et%20Grandes%20Entreprise%20en%20Europe&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.finyear.com/Les-editeurs-Sage-et-Covline-s-allient-pour-la-maitrise-du-cash-des-Moyennes-et-Grandes-Entreprise-en-Europe_a42692.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.finyear.com%2FLes-editeurs-Sage-et-Covline-s-allient-pour-la-maitrise-du-cash-des-Moyennes-et-Grandes-Entreprise-en-Europe_a42692.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Les+%C3%A9diteurs+Sage+et+Covline+s%E2%80%99allient+pour+la+ma%C3%AEtrise+du+cash+des+Moyennes+et+Grandes+Entreprise+en+Europe+http%3A%2F%2Fxfru.it%2F4KD8H5"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.finyear.com%2FLes-editeurs-Sage-et-Covline-s-allient-pour-la-maitrise-du-cash-des-Moyennes-et-Grandes-Entreprise-en-Europe_a42692.html&amp;title=Les+%C3%A9diteurs+Sage+et+Covline+s%E2%80%99allient+pour+la+ma%C3%AEtrise+du+cash+des+Moyennes+et+Grandes+Entreprise+en+Europe&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.finyear.com%2FLes-editeurs-Sage-et-Covline-s-allient-pour-la-maitrise-du-cash-des-Moyennes-et-Grandes-Entreprise-en-Europe_a42692.html&amp;title=Les+%C3%A9diteurs+Sage+et+Covline+s%E2%80%99allient+pour+la+ma%C3%AEtrise+du+cash+des+Moyennes+et+Grandes+Entreprise+en+Europe"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.finyear.com%2FLes-editeurs-Sage-et-Covline-s-allient-pour-la-maitrise-du-cash-des-Moyennes-et-Grandes-Entreprise-en-Europe_a42692.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.finyear.com%2FLes-editeurs-Sage-et-Covline-s-allient-pour-la-maitrise-du-cash-des-Moyennes-et-Grandes-Entreprise-en-Europe_a42692.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.finyear.com%2FLes-editeurs-Sage-et-Covline-s-allient-pour-la-maitrise-du-cash-des-Moyennes-et-Grandes-Entreprise-en-Europe_a42692.html&amp;title=Les+%C3%A9diteurs+Sage+et+Covline+s%E2%80%99allient+pour+la+ma%C3%AEtrise+du+cash+des+Moyennes+et+Grandes+Entreprise+en+Europe"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.finyear.com%2FLes-editeurs-Sage-et-Covline-s-allient-pour-la-maitrise-du-cash-des-Moyennes-et-Grandes-Entreprise-en-Europe_a42692.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.finyear.com%2FLes-editeurs-Sage-et-Covline-s-allient-pour-la-maitrise-du-cash-des-Moyennes-et-Grandes-Entreprise-en-Europe_a42692.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FLes-editeurs-Sage-et-Covline-s-allient-pour-la-maitrise-du-cash-des-Moyennes-et-Grandes-Entreprise-en-Europe_a42692.html&amp;description=Les+%C3%A9diteurs+Sage+et+Covline+s%E2%80%99allient+pour+la+ma%C3%AEtrise+du+cash+des+Moyennes+et+Grandes+Entreprise+en+Europe"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Les éditeurs Sage et Covline s’allient pour la maîtrise du cash des Moyennes et Grandes Entreprise en Europe
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Suite à la pandémie et à l’environnement incertain qui en découle, la gestion du cash, principal levier générateur de trésorerie, est aujourd’hui au cœur des préoccupations des dirigeants sur l’ensemble du continent européen et au delà. 
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_37541817 resize" style="">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:150px">

<!-- article_connexe 2183122 -->
<div id="ecart_before_2183122" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_2183122" class="mod_2183122 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>articles liés</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Le-magazine-Global-Finance-remet-son-prix-de-banque-la-plus-innovante-d-Afrique-a-Ecobank_a42694.html">Le magazine Global Finance remet son prix de banque la plus innovante d’Afrique à Ecobank</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/La-digitalisation-des-entreprises-ou-la-transformation-en-profondeur-de-la-fonction-DAF_a42693.html">La digitalisation des entreprises, ou la transformation en profondeur de la fonction DAF</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Auriga-lance-WWS-Bank4Me-sa-solution-numerique-avancee-permettant-l-acces-a-distance-et-assiste-des-services-financiers_a42678.html">Auriga lance WWS Bank4Me sa solution numérique avancée permettant l'accès à distance et assisté des services financiers en agences</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Bien-plus-qu-une-banque-bunq-revolutionne-les-dons-caritatifs-en-utilisant-la-fintech_a42677.html">Bien plus qu'une banque : bunq révolutionne les dons caritatifs en utilisant la fintech</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Transformation-numerique-des-entreprises-et-resilience-ou-en-sommes-nous_a42673.html">Transformation numérique des entreprises et résilience : où en sommes-nous ?</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 Pour y répondre, Sage, leader du marché des solutions de comptabilité, de paie et de gestion commerciale dans le cloud, et Covline, éditeur français spécialisé dans la gestion du poste clients, s’allient pour diminuer les délais des paiements et accélérer les encaissements tout en préservant la relation client des moyennes et grandes entreprises en France, Europe et Afrique. Au cœur de ce partenariat, l’application full web de gestion du recouvrement et des litiges Eloficash de Covline, gage d’une nouvelle culture et pratiques cash, qui intègre le catalogue des solutions et des expertises Sage.					 <br />
					  					 <br />
					 L’enjeu crucial des entreprises : fiabiliser et accélérer la rentrée de cash !					 <br />
					 					 <br />
					 Face à l’allongement des délais de paiement, la tension sur les demandes de crédit et à la crise de confiance clients-fournisseurs, les entreprises, déjà confrontées à une baisse de leur chiffre d’affaires, doivent concentrer leurs efforts sur la gestion et le règlement des créances clients, qui peuvent impacter leur trésorerie voire leur pérennité. Quelques chiffres parlent d’eux même en France : une progression de plus de 87 % des factures en retard de paiement en mai et plus de 60% des dirigeants qui anticipent des difficultés financières avant la fin de l’année.  					 <br />
					 					 <br />
					 Pour faire face à la conjoncture actuelle, rebondir et renouer avec la croissance, les Directions financières de moyennes et grandes entreprises, cœur de cible de Sage MGE et de Covline, doivent mettre en place une véritable culture cash, qui allie l’implication des opérationnels, l’automatisation des tâches, la rigueur des indicateurs d’encaissement et la gestion de l’expérience client dans la gestion de leurs impayés et de leurs litiges.					 <br />
					  					 <br />
					 Le partenariat entre Sage et Covline : créer de la valeur génératrice de cash !					 <br />
					  					 <br />
					 Dans le cadre de sa stratégie de créer toujours plus de valeur dans la chaîne de valeur financière, autour de son ERP Sage X3 et de ses offres de référence pour les moyennes et grandes entreprises, XRT et FRP1000, l’éditeur Sage vient de sélectionner le 23 avril dernier la solution 100% web de gestion du poste clients, Eloficash de l’éditeur Covline. 					 <br />
					  					 <br />
					 Véritable réponse technologique aux attentes des entreprises, de moyenne ou grande taille, la solution Eloficash en mode SaaS, à l’image de l’offre Sage, multilingue et multidevise, se caractérise par sa facilité de mise en oeuvre, son ergonomie, sa couverture fonctionnelle, sa dimension communication instantanée et son interfaçage intuitif avec les solutions Sage X3 et FRP1000. Déjà de nombreux clients et partenaires de l’éditeur Sage exploitent au quotidien Eloficash pour optimiser leur DSO, via l’automatisation des processus et des scénarios de relances, la maîtrise du risque client et l’implication des collaborateurs !					 <br />
					  					 <br />
					 Franck Hourdin, VP Segment Moyennes et Grandes Entreprises &amp; Pôle international, Sage Europe du Sud, commente: « Ce partenariat technologique et commerciale s’inscrit dans notre volonté d’embarquer dans notre offre, des solutions logicielles partenaires à forte valeur ajoutée, attendues par nos clients et prospects. En cette période de crise, l’optimisation de la gestion du poste clients, et en particulier le recouvrement des créances, devient un impératif pour préserver la trésorerie des moyennes et grandes entreprises sur l’ensemble du continent européen. Sage Eloficash leur garantit, à partir d’un outil véritablement collaboratif en complément de nos solutions, une gestion « intelligente » des créances clients, de la prévention au recouvrement à l’amiable, tout en préservant leurs relations commerciales. Il s’agit d’une nouvelle approche du Credit Management parfaitement adapté aux enjeux actuels de solvabilité et de liquidité des entreprises, qui souhaitent gagner en efficacité et résilience dans le recouvrement, selon la situation financière réelle de leurs clients. »					 <br />
					  					 <br />
					 «Ce partenariat avec un acteur de l’envergure de Sage représente une opportunité d’accélérer notre rayonnement sur le marché français et européen, où nous disposons déjà de plus 200 références clients. De plus, il valorise l’innovation technologique et fonctionnelle de notre solution logicielle de cash management, à l’heure de la digitalisation des directions financières et de la diffusion accélérée des informations » déclare Alain Leonhard, CEO de Covline. Il conclut : « Nous partageons avec l’éditeur Sage un objectif commun : démocratiser le Credit Management et la Culture Cash dans les moyennes et grandes entreprises européennes pour qu’elles puissent  faire face et rebondir après une crise si soudaine » 					 <br />
					 					 <br />
					 A propos de Sage 					 <br />
					 Sage est le leader mondial des technologies qui offrent aux entreprises de toutes tailles la capacité d’anticipation, l’agilité et l'efficacité nécessaires à la gestion de leurs finances, de leurs opérations et de leurs ressources humaines. Dans le monde entier, ce sont des millions de clients qui ont choisi de faire confiance à Sage et à ses partenaires pour les accompagner et leur apporter le meilleur de la technologie cloud. Grâce à ses années d'expérience, ses collaborateurs et ses partenaires assistent ses clients et tout son écosystème, ce même dans des périodes difficiles. Sage est là pour leur apporter tout le soutien, le conseil, les solutions et les services dont ils ont besoin.  					 <br />
					  					 <br />
					 A propos de  Covline					 <br />
					 Editeur métier, COVLINE s’illustre par sa solution logicielle ELOFICASH qui répond à tous les enjeux des entreprises en matière de gestion du cash, de prévention du risque, de recouvrement amiable et de traitement des litiges. Multi langues, sociétés, devises, payeurs, ELOFICASH, se fond dans tout système d’information pour exploiter et tirer profit des données nécessaires au recouvrement. Outre de garantir des indicateurs et un suivi « sans faille » des actions, ELOFICASH se veut une solution collaborative et ouverte sur l’écosystème de l’entreprise, de l’échange  entre collaborateurs via Smartphone, forum, workflow… à la collecte d’informations auprès de tiers - assureurs-crédit, fournisseurs de données légales, juridiques...  Fidèle à son positionnement, l’éditeur COVLINE dispose d’une approche indirecte, créatrice de valeur ajoutée pour les clients. Il dispose d’un réseau de spécialistes – intégrateurs, cabinets de conseils –qui construisent, à partir d’ELOFICASH, en mode licence ou SaaS, des solutions personnalisées, intégrant les spécificités métiers et organisationnelles de chaque entreprise.					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_37541818 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_3" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">No Offer, Solicitation, Investment Advice, or Recommendations</h2>
		 </div>
		 <div id="para_3" class="para_37541819 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 This website is for informational purposes only and does not constitute an offer to sell, a solicitation to buy, or a recommendation for any security, nor does it constitute an offer to provide investment advisory or other services by FINYEAR. 					 <br />
					 No reference to any specific security constitutes a recommendation to buy, sell or hold that security or any other security. 					 <br />
					 Nothing on this website shall be considered a solicitation or offer to buy or sell any security, future, option or other financial instrument or to offer or provide any investment advice or service to any person in any jurisdiction. 					 <br />
					 Nothing contained on the website constitutes investment advice or offers any opinion with respect to the suitability of any security, and the views expressed on this website should not be taken as advice to buy, sell or hold any security. In preparing the information contained in this website, we have not taken into account the investment needs, objectives and financial circumstances of any particular investor.					 <br />
					 This information has no regard to the specific investment objectives, financial situation and particular needs of any specific recipient of this information and investments discussed may not be suitable for all investors. 					 <br />
					 Any views expressed on this website by us were prepared based upon the information available to us at the time such views were written. Changed or additional information could cause such views to change.					 <br />
					 All information is subject to possible correction. Information may quickly become unreliable for various reasons, including changes in market conditions or economic circumstances.					 <br />
					 					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_4" class="sep_para access"/>
		 <div id="para_4" class="para_37541820 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <b>Chaineum</b> : <a class="liens" href="https://www.chaineum.com">STO platform, tokenization platform</a>					 <br />
					 <b>Laurent Leloup</b> : <a class="liens" href="https://www.laurentleloup.com">Blockchain &amp; DeFi advisor</a>					 <br />
					 <b>HealthTech.Finance</b> : <a class="liens" href="https://www.healthtech.finance">Healthtech boutique investment bank</a>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Mardi 23 Juin 2020</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star47457398"></span> <span id="hint47457398">Notez</span>
		 </div>
		 <br class="texte clear" />
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_203758" class="param_commentaire mod_203758 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Les-editeurs-Sage-et-Covline-s-allient-pour-la-maitrise-du-cash-des-Moyennes-et-Grandes-Entreprise-en-Europe_a42692.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="47457398" />
						 <input type="hidden" name="id_article_reel" value="47457398" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.finyear.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Les-editeurs-Sage-et-Covline-s-allient-pour-la-maitrise-du-cash-des-Moyennes-et-Grandes-Entreprise-en-Europe_a42692.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="image" src="/photo/mod-203758-1.png?v=1284970647" alt="COMMENTAIRE_3" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Your email address will not be published. Required fields are marked *					 <br />
					 Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *
			 </div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_203774" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 3040499 -->
<div id="ecart_before_3040499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3040499" class="mod_3040499 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- xml 1105284 -->
<div id="ecart_before_1105284" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_1105284" class="mod_1105284 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Finyear: latest news, derniers articles</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Le-magazine-Global-Finance-remet-son-prix-de-banque-la-plus-innovante-d-Afrique-a-Ecobank_a42694.html" >
					 Le magazine Global Finance remet son prix de banque la plus innovante d’Afrique à Ecobank
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/La-digitalisation-des-entreprises-ou-la-transformation-en-profondeur-de-la-fonction-DAF_a42693.html" >
					 La digitalisation des entreprises, ou la transformation en profondeur de la fonction DAF
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Les-editeurs-Sage-et-Covline-s-allient-pour-la-maitrise-du-cash-des-Moyennes-et-Grandes-Entreprise-en-Europe_a42692.html" >
					 Les éditeurs Sage et Covline s’allient pour la maîtrise du cash des Moyennes et Grandes Entreprise en Europe
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Les-investissements-des-Business-Angels-francais-connaissent-une-nette-hausse-en-2019-43-M-investis-dans-422-operations_a42691.html" >
					 Les investissements des Business Angels français connaissent une nette hausse en 2019 : 43 M € investis dans 422 opérations
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Bien-etre-et-organisation-du-travail-un-avant-et-apres-Covid_a42690.html" >
					 Bien-être et organisation du travail : un avant et après Covid
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Trading-bitcoin-de-quoi-s-agit-il_a42689.html" >
					 Trading bitcoin : de quoi s’agit-il ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/L-amnesique_a42682.html" >
					 L’amnésique
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Ex-BlackRock-Real-Estate-Investor-Joins-Liquefy-Advisory-Board_a42688.html" >
					 Ex-BlackRock Real Estate Investor Joins Liquefy Advisory Board
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/French-Cryptoasset-Platform-Tozex-Introduces-Anti-crisis-Business-Solution-to-Enter-the-Token-based-Economy_a42687.html" >
					 French Cryptoasset Platform Tozex Introduces Anti-crisis Business Solution to Enter the Token-based Economy
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/TPIsoftware-wields-blockchain-technology-to-create-new-digital-cross-organizational-business-model_a42686.html" >
					 TPIsoftware wields blockchain technology to create new digital cross-organizational business model
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/L-impact-du-Covid-19-sur-le-Private-Equity_a42685.html" >
					 L'impact du Covid-19 sur le Private Equity
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Cegedim-Health-Data-collabore-avec-IBM-Watson-Health-pour-fournir-un-acces-aux-donnees-de-vie-reelle_a42684.html" >
					 Cegedim Health Data collabore avec IBM Watson Health pour fournir un accès aux données de vie réelle
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Deficit-public-Qui-s-endette-s-enrichit-_a42683.html" >
					 Déficit public : Qui s’endette, s’enrichit !
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/BlackBerry-et-Intel-s-associent-pour-mettre-fin-aux-attaques-par-cryptojacking_a42680.html" >
					 BlackBerry et Intel s'associent pour mettre fin aux attaques par cryptojacking
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Eurazeo-Capital-soutient-le-developpement-de-Planet-avec-l-acquisition-strategique-de-3C-Payment_a42679.html" >
					 Eurazeo Capital soutient le developpement de Planet avec l’acquisition strategique de 3C Payment
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Auriga-lance-WWS-Bank4Me-sa-solution-numerique-avancee-permettant-l-acces-a-distance-et-assiste-des-services-financiers_a42678.html" >
					 Auriga lance WWS Bank4Me sa solution numérique avancée permettant l'accès à distance et assisté des services financiers en agences
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Bien-plus-qu-une-banque-bunq-revolutionne-les-dons-caritatifs-en-utilisant-la-fintech_a42677.html" >
					 Bien plus qu'une banque : bunq révolutionne les dons caritatifs en utilisant la fintech
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Qubit-Pharmaceuticals-annonce-la-cloture-d-un-tour-de-table-de-pre-amorcage-avec-le-fonds-Quantonation_a42675.html" >
					 Qubit Pharmaceuticals annonce la clôture d'un tour de table de pré-amorçage avec le fonds Quantonation
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Transformation-numerique-des-entreprises-et-resilience-ou-en-sommes-nous_a42673.html" >
					 Transformation numérique des entreprises et résilience : où en sommes-nous ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/LIVRE-BLANC-Les-5-raisons-de-digitaliser-le-processus-Procure-to-Pay_a42681.html" >
					 LIVRE BLANC : Les 5 raisons de digitaliser le processus Procure-to-Pay
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 9725536 -->
<div id="ecart_before_9725536" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9725536" class="mod_9725536 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- newsletter 8317782 -->
<div id="mod_8317782" class="mod_8317782 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Newsletter quotidienne gratuite</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_8317782">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:180px" class="button hiddeninput" id="email_8317782_safe" name="email_safe" onfocus="$(this).hide(); $('#email_8317782').show(); $('#email_8317782').focus()"  value="Your/Votre e-mail" />
<input type="text" style="display:none;width:180px" id="email_8317782" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_8317782_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("8317782", "4807", "form_newsletter_8317782");
</script>
</div>
<div id="ecart_after_8317782" class="ecart_col2"><hr /></div>

<!-- pub 25072371 -->
<div id="mod_25072371" class="mod_25072371 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_25072371_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/151928/" rel="nofollow"><img width="300" height="250" src="https://www.finyear.com/photo/2019_06_chaineum_banner_300x250.png?v=1559668312" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_25072371" class="ecart_col2"><hr /></div>

<!-- html 25598302 -->
<div id="ecart_before_25598302" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_25598302" class="ecart_col2"><hr /></div>

<!-- pub 10049861 -->
<div id="ecart_before_10049861" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10049861" class="mod_10049861 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10049861_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/119574/" rel="nofollow"><img width="230" height="297" src="https://www.finyear.com/photo/bookcover_l230_1.jpg?v=1487854179" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_10049861" class="ecart_col2"><hr /></div>

<!-- xml 17098292 -->
<div id="ecart_before_17098292" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098292" class="mod_17098292 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Finyear - Daily News</span>
	 </div></div>
</div>
<div id="ecart_after_17098292" class="ecart_col2"><hr /></div>

<!-- html 5261985 -->
<div id="ecart_before_5261985" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div id="mod_5288592" class="mod_5288592">
<ul class="menu_ligne">

<DIV class="cel1 titre">

Rubrique sponsorisée par le comparateur de Banques <a href="https://www.banques-en-ligne.fr/">banques-en-ligne.fr</a> et par l'encyclopédie du crédit <a href="https://www.rachatducredit.com/"> Rachatducredit.com</a>


<BR>

<a href="https://www.healthtech.finance">Levée de fonds BioTech</a>


<BR>
Nous recommandons nos amis de <a href="https://lajoliemaison.fr">La Jolie Maison</a>


</div></ul class></div id></DIV class>
<div id="ecart_after_5261985" class="ecart_col2"><hr /></div>

<!-- html 6628147 -->
<div id="ecart_before_6628147" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div align="center">
<a href="http://www.finyear.com/Tableau-de-bord-financier-Financial-Dashboard_a15066.html">Devises, bourses, taux, indices sur Finyear</a>
</div>
<div id="ecart_after_6628147" class="ecart_col2"><hr /></div>

<!-- xml 17098295 -->
<div id="ecart_before_17098295" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098295" class="mod_17098295 wm-module fullbackground  module-xml">
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Le-magazine-Global-Finance-remet-son-prix-de-banque-la-plus-innovante-d-Afrique-a-Ecobank_a42694.html" >
					 Le magazine Global Finance remet son prix de banque la plus innovante d’Afrique à Ecobank
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/La-digitalisation-des-entreprises-ou-la-transformation-en-profondeur-de-la-fonction-DAF_a42693.html" >
					 La digitalisation des entreprises, ou la transformation en profondeur de la fonction DAF
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Les-editeurs-Sage-et-Covline-s-allient-pour-la-maitrise-du-cash-des-Moyennes-et-Grandes-Entreprise-en-Europe_a42692.html" >
					 Les éditeurs Sage et Covline s’allient pour la maîtrise du cash des Moyennes et Grandes Entreprise en Europe
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Les-investissements-des-Business-Angels-francais-connaissent-une-nette-hausse-en-2019-43-M-investis-dans-422-operations_a42691.html" >
					 Les investissements des Business Angels français connaissent une nette hausse en 2019 : 43 M € investis dans 422 opérations
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Bien-etre-et-organisation-du-travail-un-avant-et-apres-Covid_a42690.html" >
					 Bien-être et organisation du travail : un avant et après Covid
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Trading-bitcoin-de-quoi-s-agit-il_a42689.html" >
					 Trading bitcoin : de quoi s’agit-il ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/L-amnesique_a42682.html" >
					 L’amnésique
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Ex-BlackRock-Real-Estate-Investor-Joins-Liquefy-Advisory-Board_a42688.html" >
					 Ex-BlackRock Real Estate Investor Joins Liquefy Advisory Board
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/French-Cryptoasset-Platform-Tozex-Introduces-Anti-crisis-Business-Solution-to-Enter-the-Token-based-Economy_a42687.html" >
					 French Cryptoasset Platform Tozex Introduces Anti-crisis Business Solution to Enter the Token-based Economy
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/TPIsoftware-wields-blockchain-technology-to-create-new-digital-cross-organizational-business-model_a42686.html" >
					 TPIsoftware wields blockchain technology to create new digital cross-organizational business model
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_17098295" class="ecart_col2"><hr /></div>

<!-- pub 36433679 -->
<div id="ecart_before_36433679" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_36433679" class="mod_36433679 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_36433679_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/151928/" rel="nofollow"><img width="300" height="250" src="https://www.finyear.com/photo/2019_06_chaineum_banner_300x250.png?v=1559668312" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_36433679" class="ecart_col2"><hr /></div>

<!-- html 33197950 -->
<div id="ecart_before_33197950" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">
<div id="mod_9467677" class="mod_9467677 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- pub 9467678 -->
<div id="ecart_before_9467678" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9467678" class="mod_9467678 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9467678_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/122626/" rel="nofollow"><img width="1002" height="320" src="https://www.finyear.com/photo/slide_blockchain.jpg?v=1490168587" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9467677" class="ecart_col100"><hr /></div>
<div id="ecart_before_6165386" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_6165386" class="mod_6165386 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- html 30094727 -->
<div id="ecart_before_30094727" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_6165386" class="ecart_col100"><hr /></div>

<!-- html 30515071 -->
<div id="ecart_before_30515071" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">

<a href="https://blog.nalo.fr/meilleur-placement/">Les meilleurs placements </a> |


<a href="https://www.chaineum.com">STO Boutique |</a>


<a href="https://www.chaineum.com">Levée de fonds |</a>


</div>

<div id="ecart_after_30515071" class="ecart_col100"><hr /></div>

<!-- menu_static 2758023 -->
<div id="ecart_before_2758023" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_2758023" class="mod_2758023 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 Quotidien Finance |
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.finyear.com/" data-link="externe,https://www.finyear.com/" >
				 Future Finance Daily News |
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="https://www.chaineum.com/" data-link="externe,https://www.chaineum.com/" target="_blank">
				 STO Boutique |
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="https://www.chaineum.com" data-link="externe,https://www.chaineum.com" target="_blank">
				 Néobanque d'affaires |
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="https://www.healthtech.finance" data-link="externe,https://www.healthtech.finance" target="_blank">
				 HealthTech Finance |
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="https://www.laurentleloup.com" data-link="externe,https://www.laurentleloup.com" target="_blank">
				 Conférencier blockchain |
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/xml/" data-link="externe,http://www.finyear.com/xml/" target="_blank">
				 RSS |
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/about/" data-link="externe,http://www.finyear.com/about/" target="_blank">
				 Publicité / Advertising |
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="https://www.finyear.com/pages/114176/" data-link="externe,https://www.finyear.com/pages/114176/" target="_blank">
				 Mentions légales |
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_2758023" class="ecart_col100"><hr /></div>

<!-- html 4166021 -->
<div id="ecart_before_4166021" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">
<BR>
No Offer, Solicitation, Investment Advice, or Recommendations <BR>

This website is for informational purposes only and does not constitute an offer to sell, a solicitation to buy, or a recommendation for any security, nor does it constitute an offer to provide investment advisory or other services by FINYEAR.
No reference to any specific security constitutes a recommendation to buy, sell or hold that security or any other security.
Nothing on this website shall be considered a solicitation or offer to buy or sell any security, future, option or other financial instrument or to offer or provide any investment advice or service to any person in any jurisdiction.
Nothing contained on the website constitutes investment advice or offers any opinion with respect to the suitability of any security, and the views expressed on this website should not be taken as advice to buy, sell or hold any security. In preparing the information contained in this website, we have not taken into account the investment needs, objectives and financial circumstances of any particular investor.
This information has no regard to the specific investment objectives, financial situation and particular needs of any specific recipient of this information and investments discussed may not be suitable for all investors.
Any views expressed on this website by us were prepared based upon the information available to us at the time such views were written. Changed or additional information could cause such views to change.
All information is subject to possible correction. Information may quickly become unreliable for various reasons, including changes in market conditions or economic circumstances.<BR>

<BR>
Copyright Finyear (c)2006-2020. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of Finyear is prohibited. 2019 : ISSN 2105-0872.

</div>
<div id="ecart_after_4166021" class="ecart_col100"><hr /></div>

<!-- html 4602480 -->
<div id="ecart_before_4602480" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
document.body.onclick = function (e)
{
var elem = e.target || e.srcElement;

if(elem.nodeName == 'BODY')
{
window.open('http://www.finyear.com/abonnement');
}
}
</script>
<div id="ecart_after_4602480" class="ecart_col100"><hr /></div>

<!-- popup 7441197 -->
<div id="ecart_before_7441197" class="ecart_col100 responsive" style="display:none"><hr /></div>
<!-- Popup #18614026# -->
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
 
<!-- Footer tags -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
</body>

</html>
