<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Osmosis DeX now lets users LP and Stake with the same asset</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Finyear" />
<meta name="keywords" content="actus, advisory, blockchain, boutique, calmon, corporate, crypto, DeFi, digital, EN, equity, finance, fintech, finyear, hybrid, ICO, laurent, leloup, levée, M&A, neftwork, news, NFT, partners, STO, web3" />
<meta name="description" content="Osmosis Lets Liquidity Providers Earn Dual Incomes from Staking and LP Rewards With superfluid staking, liquidity providers no longer have to choose between backing proof-of-stake blockchains an..." />

<meta name="geo.position" content="48.8848135;2.29563" />
<meta property="og:url" content="https://www.finyear.com/Osmosis-DeX-now-lets-users-LP-and-Stake-with-the-same-asset_a46923.html" />
<meta name="image" property="og:image" content="https://www.finyear.com/photo/art/grande/62636406-45353627.jpg?v=1642752630" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Osmosis DeX now lets users LP and Stake with the same asset" />
<meta property="og:description" content="Osmosis Lets Liquidity Providers Earn Dual Incomes from Staking and LP Rewards With superfluid staking, liquidity providers no longer have to choose between backing proof-of-stake blockchains and supporting DEXes. Osmosis Labs, one of the developers of the interchain DeX Osmosis, today announced..." />
<meta property="og:site_name" content="Corporate Finance, DeFi, Blockchain, Web3 News" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.finyear.com/photo/art/grande/62636406-45353627.jpg?v=1642752630" />
<meta property="twitter:title" content="Osmosis DeX now lets users LP and Stake with the same asset" />
<meta property="twitter:description" content="Osmosis Lets Liquidity Providers Earn Dual Incomes from Staking and LP Rewards With superfluid staking, liquidity providers no longer have to choose between backing proof-of-stake blockchains an..." />
<link rel="stylesheet" href="/var/style/style_3.css?v=1646144830" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1646144691" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1644924459" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1646144691" type="text/css" />
<link rel="stylesheet" href="/var/style/style.48192315.css?v=1646069778" type="text/css" />
<link rel="stylesheet" href="/var/style/style.48192249.css?v=1645205060" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Inter" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.finyear.com/Osmosis-DeX-now-lets-users-LP-and-Stake-with-the-same-asset_a46923.html" />
<link rel="amphtml" href="https://www.finyear.com/Osmosis-DeX-now-lets-users-LP-and-Stake-with-the-same-asset_a46923.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/finyear" />
<link rel="icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification=7ZrelddDgplhtARtC-bd2eXlNpraYHt5N84_dd7hScA" />
 
<!-- Yahoo tags -->
<META name="y_key" content="95a6e6b317279ea3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="1BF16E67559DF93CD1DCBC049A46A55A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '62636406'];
var deploye48264868 = true;

function sfHover_48264868(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_48264868(obj); 
				} else if (func == 'click') {
					sfHoverHide_48264868(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_48264868(obj); }
		}
	);
}
function sfHoverShow_48264868(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_48264868(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye48205044 = true;

function sfHover_48205044(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_48205044(obj); 
				} else if (func == 'click') {
					sfHoverHide_48205044(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_48205044(obj); }
		}
	);
}
function sfHoverShow_48205044(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_48205044(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="41f7ff17-3cff-4bbe-821f-7485a1b13277" data-blockingmode="auto" type="text/javascript"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZD2K5YRRFT"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZD2K5YRRFT');
</script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<style type="text/css">
.mod_48192315 img, .mod_48192315 embed, .mod_48192315 table {
	 max-width: 838px;
}

.mod_48192315 .mod_48192315_pub {
	 min-width: 838px;
}

.mod_48192315 .mod_48192315_pub .cel1 {
	 padding: 0;
}

.mod_48192315 .photo.left .mod_48192315_pub, .mod_48192315 .photo.right .mod_48192315_pub {
	 min-width: 419px; margin: 15px 10px;
}

.mod_48192315 .photo.left .mod_48192315_pub {
	 margin-left: 0;
}

.mod_48192315 .photo.right .mod_48192315_pub {
	 margin-right: 0;
}

.mod_48192315 .para_45353627 .photo {
	 position: relative;
}

.mod_48192315 .para_45353628 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7079665-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep3 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" >
<div class="z_col130_inner">

<!-- html 48267448 -->
	 <style>

.lvl0 {
background: #ffffff;
padding: 10px 20px 10px 20px;
border-radius: 4px;
box-shadow: rgb(0 0 0 / 15%) 0 2px 4px 0;
}

</style>
<div id="ecart_after_48267448" class="ecart_col130" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_48192327" class="mod_48192327 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 48265501 -->
<div id="mod_48265501" class="mod_48265501 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.finyear.com/"><img src="/photo/titre_48265501.jpg?v=1644593153" alt="Corporate Finance, DeFi, Blockchain, Web3 News" title="Corporate Finance, DeFi, Blockchain, Web3 News" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_deployable 48264868 -->
<div id="mod_48264868" class="mod_48264868 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_48264868">
			 <li data-link="rubrique,246632" class=" titre first" id="menuliste_48264868_1"><a href="/laurent-leloup-web3-blockchain/" >Éditos</a></li>
			 <li data-link="rubrique,246616" class=" titre" id="menuliste_48264868_2"><a href="/opinions/" >Opinions</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span>Opinions</a></li>
					 <li data-link="rubrique,246831" class=" stitre" ><a href="/corporate-finance-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span>Corporate Finance</a></li>
					 <li data-link="rubrique,772604" class=" stitre" ><a href="/blockchain-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span>Hybrid Finance</a></li>
					 <li data-link="rubrique,302457" class=" stitre slast" ><a href="/fintech-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span>Finance et Fintech</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,414183" class=" titre" id="menuliste_48264868_3"><a href="/interviews/" >Interviews</a></li>
			 <li data-link="rubrique,296525" class=" titre" id="menuliste_48264868_4"><a href="/actus/" >Actus</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/actus/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actus</a></li>
					 <li data-link="rubrique,296526" class=" stitre" ><a href="/corporate-finance-news/" ><span class="fake-margin" style="display:none">&nbsp;</span>Corporate Finance</a></li>
					 <li data-link="rubrique,772603" class=" stitre" ><a href="/blockchain-news/" ><span class="fake-margin" style="display:none">&nbsp;</span>Hybrid Finance</a></li>
					 <li data-link="rubrique,302455" class=" stitre slast" ><a href="/fintech-news/" ><span class="fake-margin" style="display:none">&nbsp;</span>Finance et Fintech</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_48264868_5"><a href="#" >Jobs   </a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,9397596" class=" stitre" ><a href="/nominations/" ><span class="fake-margin" style="display:none">&nbsp;</span>Nominations</a></li>
					 <li data-link="rubrique,9586842" class=" stitre slast" ><a href="/offres-emploi/" ><span class="fake-margin" style="display:none">&nbsp;</span>Offres d'emploi</a></li>
				 </ul>
			 </li>
			 <li data-link="newsletter," class=" titre" id="menuliste_48264868_6"><a href="/newsletter/" >Newsletter</a></li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_48264868_7"><a href="#" >Contact</a>
			 	 <ul class="lvl0 ">
					 <li data-link="article,1417368" class=" stitre" ><a href="/publicite/" ><span class="fake-margin" style="display:none">&nbsp;</span>Publicité</a></li>
					 <li data-link="externe,mailto:news@finyear.com" class=" stitre" ><a href="mailto:news@finyear.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Rédaction</a></li>
					 <li data-link="externe,mailto:hello@finyear.com" class=" stitre slast" ><a href="mailto:hello@finyear.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Contact</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_48264868('menuliste_48264868')</script>
</div>
</td>
<td class="celcombo3">
<!-- recherche 48264822 -->
<div id="mod_48264822" class="mod_48264822 wm-module fullbackground  recherche type-3">
	 <form id="form_48264822" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:256px" id="keyword_safe_48264822" name="keyword_safe_48264822" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_48264822').style.display='inline'; document.getElementById('keyword_48264822').focus()" /><input type="text" style="display:none;width:256px" id="keyword_48264822" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_48264822').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_48264822').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 48192331 -->
<div id="mod_48192331" class="mod_48192331 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Corporate Finance, DeFi, Blockchain, Web3 News</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.finyear.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246616"><a href="/opinions/" > <span>
 Opinions
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,302457"><a href="/fintech-opinions/" > <span>
 Finance et Fintech
 </span>
</a></li>
 <li class="liens" data-link="rubrique,772604"><a href="/blockchain-opinions/" > <span>
 Hybrid Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246831"><a href="/corporate-finance-opinions/" > <span>
 Corporate Finance
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="rubrique,246632"><a href="/laurent-leloup-web3-blockchain/" > <span>
 Éditos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,414183"><a href="/interviews/" > <span>
 Interviews
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296525"><a href="/actus/" > <span>
 Actus
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,296526"><a href="/corporate-finance-news/" > <span>
 Corporate Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,772603"><a href="/blockchain-news/" > <span>
 Hybrid Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302455"><a href="/fintech-news/" > <span>
 Finance et Fintech
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="externe,http://"><a href="http://" > <span>
 Jobs
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,9397596"><a href="/nominations/" > <span>
 Nominations
 </span>
</a></li>
 <li class="liens" data-link="rubrique,9586842"><a href="/offres-emploi/" > <span>
 Offres d'emplois
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="article,1417368"><a href="/publicite/" > <span>
 Publicité
 </span>
</a></li>
 <li class="liens" data-link="externe,mailto:news@finyear.com"><a href="mailto:news@finyear.com"  target="_blank"> <span>
 Rédaction
 </span>
</a></li>
 <li class="liens" data-link="externe,mailto:hello@finyear.com"><a href="mailto:hello@finyear.com"  target="_blank"> <span>
 Contact
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 48192330 -->
<div id="mod_48192330" class="mod_48192330 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/iphone_titre_48192330.png?v=1646072078" alt="Financial Year"  title="Financial Year" /></a>
	 <a class="image tablet" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/ipad_titre_48192330.png?v=1645198516" alt="Financial Year"  title="Financial Year" /></a>
<div onclick="$('#search-48192330').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-48192330" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- titre 48204266 -->
<div id="mod_48204266" class="mod_48204266 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.finyear.com/"><img src="/photo/titre_48204266.png?v=1644318233" alt="Corporate Finance News, Hybrid Finance News" title="Corporate Finance News, Hybrid Finance News" class="image"/></a></div>
</div></div>
<div id="ecart_after_48204266" class="ecart_col0"><hr /></div>

<!-- slogan 48489634 -->
<div id="ecart_before_48489634" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_48489634" class="mod_48489634 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">The  bridge  between  DeFi  (Decentralized  Finance)  and  TradFi  (Traditional  Finance)</div>
</div></div>

<div id="ecart_after_48489634" class="ecart_col0"><hr /></div>
<div id="ecart_before_48192204" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_48192204" class="mod_48192204 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_deployable 48205044 -->
<div id="ecart_before_48205044" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_48205044" class="mod_48205044 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_48205044">
			 <li data-link="rubrique,246632" class=" titre first" id="menuliste_48205044_1"><a href="/laurent-leloup-web3-blockchain/" >Editos</a></li>
			 <li data-link="rubrique,246616" class=" titre" id="menuliste_48205044_2"><a href="/opinions/" >Opinions</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span>Opinions</a></li>
					 <li data-link="rubrique,246831" class=" stitre" ><a href="/corporate-finance-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span>Corporate Finance</a></li>
					 <li data-link="rubrique,772604" class=" stitre" ><a href="/blockchain-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span>Web3, Blockchain</a></li>
					 <li data-link="rubrique,302457" class=" stitre slast" ><a href="/fintech-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span>Finance et Fintech</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,414183" class=" titre" id="menuliste_48205044_3"><a href="/interviews/" >Interviews</a></li>
			 <li data-link="rubrique,296525" class=" titre" id="menuliste_48205044_4"><a href="/actus/" >Actus</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/actus/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actus</a></li>
					 <li data-link="rubrique,296526" class=" stitre" ><a href="/corporate-finance-news/" ><span class="fake-margin" style="display:none">&nbsp;</span>Corporate Finance</a></li>
					 <li data-link="rubrique,772603" class=" stitre" ><a href="/blockchain-news/" ><span class="fake-margin" style="display:none">&nbsp;</span>Web3, Blockchain</a></li>
					 <li data-link="rubrique,302455" class=" stitre slast" ><a href="/fintech-news/" ><span class="fake-margin" style="display:none">&nbsp;</span>Finance et Fintech</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_48205044_5"><a href="#" >Jobs</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,9397596" class=" stitre" ><a href="/nominations/" ><span class="fake-margin" style="display:none">&nbsp;</span>Nominations</a></li>
					 <li data-link="rubrique,9586842" class=" stitre slast" ><a href="/offres-emploi/" ><span class="fake-margin" style="display:none">&nbsp;</span>Offres d'emploi</a></li>
				 </ul>
			 </li>
			 <li data-link="newsletter," class=" titre" id="menuliste_48205044_6"><a href="/newsletter/" >Newsletter</a></li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_48205044_7"><a href="#" >Contact</a>
			 	 <ul class="lvl0 ">
					 <li data-link="article,1417368" class=" stitre" ><a href="/publicite/" ><span class="fake-margin" style="display:none">&nbsp;</span>Publicité</a></li>
					 <li data-link="externe,mailto:news@finyear.com" class=" stitre" ><a href="mailto:news@finyear.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Rédaction</a></li>
					 <li data-link="externe,mailto:hello@finyear.com" class=" stitre slast" ><a href="mailto:hello@finyear.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Contact</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_48205044('menuliste_48205044')</script>
</div>
</td>
<td class="celcombo2">
<!-- recherche 48204502 -->
<div id="ecart_before_48204502" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_48204502" class="mod_48204502 wm-module fullbackground  recherche type-3">
	 <form id="form_48204502" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:256px" id="keyword_safe_48204502" name="keyword_safe_48204502" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_48204502').style.display='inline'; document.getElementById('keyword_48204502').focus()" /><input type="text" style="display:none;width:256px" id="keyword_48204502" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_48204502').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_48204502').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
<div id="ecart_after_48192204" class="ecart_col0"><hr /></div>

<!-- espace 48211331 -->
<div id="ecart_before_48211331" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_48211331" class="mod_48211331 wm-module fullbackground "><hr /></div>
<div id="ecart_after_48211331" class="ecart_col0"><hr /></div>

<!-- pub 48390260 -->
<div id="ecart_before_48390260" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_48390260" class="mod_48390260 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_48390260_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/200574/" rel="nofollow"><img width="1170" height="145" src="https://www.finyear.com/photo/back_office_and_operational_efficiency_banner__002_.gif?v=1645199409" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.finyear.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/actus/">FINYEAR ACTUS</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/blockchain-news/">Web3, DeFi, Blockchain</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_48192315" class="mod_48192315 wm-module fullbackground  page2_article article-46923">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Osmosis DeX now lets users LP and Stake with the same asset
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Osmosis Lets Liquidity Providers Earn Dual Incomes from Staking and LP Rewards
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_45353627 resize" style="">
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="https://www.finyear.com/photo/art/grande/62636406-45353627.jpg?v=1642752630&amp;ibox" title="Osmosis DeX now lets users LP and Stake with the same asset"><img class="responsive" style="display:none" src="https://www.finyear.com/photo/art/grande/62636406-45353627.jpg?v=1642752630" alt="Osmosis DeX now lets users LP and Stake with the same asset" title="Osmosis DeX now lets users LP and Stake with the same asset" />
<img class="not-responsive" src="https://www.finyear.com/photo/art/default/62636406-45353627.jpg?v=1642752632" alt="Osmosis DeX now lets users LP and Stake with the same asset" title="Osmosis DeX now lets users LP and Stake with the same asset"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 With superfluid staking, liquidity providers no longer have to choose between backing proof-of-stake blockchains and supporting DEXes.					 <br />
					 					 <br />
					 Osmosis Labs, one of the developers of the interchain DeX Osmosis, today announced the launch of Superfluid Staking, which advances the proof-of-stake concept by enabling staked capital to be actively useful as liquidity, while continuing to serve as a source of security and stability for blockchains. Liquidity providers (LPs) who superfluid stake their tokens will be rewarded for providing these dual services by earning staking rewards in addition to the rewards they earn for lending liquidity to Osmosis.					 <br />
					 					 <br />
					 “The launch of Superfluid Staking on Osmosis is the culmination of a simple, but powerful insight - when you provide liquidity you lock up your tokens, which is also what you do when you stake. So if they're locked and have OSMO underlying them, why can't we actually use them in Proof of Stake? This would help provide stability and security to the chain, and Superfluid Staking is simply the mechanism by which you can earn additional rewards for providing that service,” said Sunny Aggarwal, Co-Founder of Osmosis Labs. “This innovation is an exciting step not just for the interchain ecosystem, but also the evolution of PoS, effectively creating the first ever ‘Proof of Useful Stake’”					 <br />
					 					 <br />
					 On other blockchains, decentralized exchanges and proof-of-stake blockchains compete for the same resource — value — meaning that liquidity providers must compromise the security of the blockchain on which they are based in order to earn LP rewards. But Osmosis LPs receive an asset, LP shares, when they inject liquidity into the DeX, and by using that asset to secure a proof-of-stake blockchain by staking it (and the underlying tokens it represents), this zero-sum situation is resolved.					 <br />
					 					 <br />
					 By doubly rewarding LPs, Superfluid Staking incentivizes the increased health of the $70 billion Cosmos ecosystem by securing smaller chains whose tokens are listed on the DeX while providing those chains with liquidity. 					 <br />
					 					 <br />
					 Superfluid Staking makes use of Cosmos’ multi-chain architecture, whereby decentralized applications are backed by other tokens compatible with the inter-blockchain communication protocol (IBC). In this interchain ecosystem, decentralized applications launch their own blockchains, known as “zones.” Unlike Ethereum, where each token is secured by ETH, each Cosmos zone must launch its own staking token with an independent set of validators. This means that smaller Cosmos zones are less secure than larger ones, dissuading investors from investing the funds that smaller zones need to grow. Superfluid Staking makes it possible for smaller zones to incentivize investors with high yields without sacrificing on security.					 <br />
					 					 <br />
					 Because Osmosis is an AMM, Superfluid Staking also allows for a larger token, like ATOM, to be converted into the staking tokens of several smaller zones with which it has trading pairs without compromising the value of the original investment. This makes it more efficient to stake tokens in smaller zones, since a single pool could secure multiple zones.					 <br />
					 					 <br />
					 Having established itself as a cutting-edge interchain DeX and integrated an Ethereum bridge to port ERC-20 tokens to Cosmos, Osmosis is taking a pioneering step for proof-of-stake blockchains. Superfluid Staking secures its status as the most innovative DeX available. Since its launch in June 2021, Osmosis has rapidly ushered users onto its platform, breaking $100 million in daily trade volume in January 2022 in its rapid growth as the most popular interchain AMM. It has the deepest liquidity out of any decentralized exchange in Cosmos, plus the most IBC connections. 					 <br />
					 					 <br />
					 About Osmosis Labs					 <br />
					 Osmosis Labs is one of the developer teams building the Osmosis decentralized exchange and AMM platform on the Cosmos SDK. The team members previously helped build the foundations of Cosmos as members of the Tendermint team, which created the consensus mechanism that enables the interoperability between blockchains that is fundamental to the Internet of Blockchains, and are now working to build the forefront of DeFi in the Cosmos ecosystem.					 <br />
					 					 <br />
					 About Osmosis					 <br />
					 Osmosis brings privacy, transparency and accessibility to decentralized finance with an advanced Automated Marketing Maker (AMM) protocol built using the Cosmos SDK. The Osmosis blockchain is built of free, public and open-source software that allows for the creation and management of non-custodial, self-balancing, interchain token indexes. The platform is designed such that the most efficient solution is reachable through the process of experimentation and rapid iteration by leveraging the wisdom of the crowd. It achieves this by offering deep customizability to AMM designers, and a governance mechanism by which each AMM pool’s stakeholders (i.e. liquidity providers) can govern and direct their pools.					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_45353628 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 ------------------------------------------------------------------------					 <br />
					 					 <br />
					 Disclaimer: The text above is a press release that was not written by Finyear.com.					 <br />
					 The issuer is solely responsible for the content of this announcement.					 <br />
					 Avertissement : Le texte ci-dessus est un communiqué de presse qui n'a pas été rédigé par Finyear.com.					 <br />
					 L'émetteur est seul responsable du contenu de cette annonce.					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Mardi 1 Mars 2022</div>
		 </div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.finyear.com%2FOsmosis-DeX-now-lets-users-LP-and-Stake-with-the-same-asset_a46923.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Osmosis+DeX+now+lets+users+LP+and+Stake+with+the+same+asset+http%3A%2F%2Fxfru.it%2FmHbMZy"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.finyear.com%2FOsmosis-DeX-now-lets-users-LP-and-Stake-with-the-same-asset_a46923.html&amp;title=Osmosis+DeX+now+lets+users+LP+and+Stake+with+the+same+asset&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.finyear.com%2FOsmosis-DeX-now-lets-users-LP-and-Stake-with-the-same-asset_a46923.html&amp;title=Osmosis+DeX+now+lets+users+LP+and+Stake+with+the+same+asset"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.finyear.com%2FOsmosis-DeX-now-lets-users-LP-and-Stake-with-the-same-asset_a46923.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.finyear.com%2FOsmosis-DeX-now-lets-users-LP-and-Stake-with-the-same-asset_a46923.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.finyear.com%2FOsmosis-DeX-now-lets-users-LP-and-Stake-with-the-same-asset_a46923.html&amp;title=Osmosis+DeX+now+lets+users+LP+and+Stake+with+the+same+asset"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.finyear.com%2FOsmosis-DeX-now-lets-users-LP-and-Stake-with-the-same-asset_a46923.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.finyear.com%2FOsmosis-DeX-now-lets-users-LP-and-Stake-with-the-same-asset_a46923.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FOsmosis-DeX-now-lets-users-LP-and-Stake-with-the-same-asset_a46923.html&amp;description=Osmosis+DeX+now+lets+users+LP+and+Stake+with+the+same+asset"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Articles similaires</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.finyear.com/mymodule/48192315/', '', 'start=-3&amp;numero=46923&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.finyear.com/mymodule/48192315/', '', 'start=3&amp;numero=46923&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.finyear.com/photo/art/iphone/62727427-45393471.jpg?v=1642752632) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.finyear.com/Ontology-Releases-Ethereum-Virtual-Machine-and-Announces-10-Million-Fund-To-Support-Web3-Developers-Building-On_a46933.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.finyear.com/photo/art/large_x2/62727427-45393471.jpg?v=1642752631) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.finyear.com/Ontology-Releases-Ethereum-Virtual-Machine-and-Announces-10-Million-Fund-To-Support-Web3-Developers-Building-On_a46933.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 1 Mars 2022 - 15:45</span>			 <a class="access" href="/Ontology-Releases-Ethereum-Virtual-Machine-and-Announces-10-Million-Fund-To-Support-Web3-Developers-Building-On_a46933.html">Ontology Releases Ethereum Virtual Machine and Announces $10 Million Fund To Support Web3 Developers Building On Ontology</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.finyear.com/photo/art/iphone/62722547-45390635.jpg?v=1642752632) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.finyear.com/Winklevoss-twins-and-global-decacorn-invest-in-US29M-Series-A-of-Singapore-based-fintech-Volopay_a46932.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.finyear.com/photo/art/large_x2/62722547-45390635.jpg?v=1642752631) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.finyear.com/Winklevoss-twins-and-global-decacorn-invest-in-US29M-Series-A-of-Singapore-based-fintech-Volopay_a46932.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 1 Mars 2022 - 12:13</span>			 <a class="access" href="/Winklevoss-twins-and-global-decacorn-invest-in-US29M-Series-A-of-Singapore-based-fintech-Volopay_a46932.html">Winklevoss twins and global decacorn invest in US$29M Series A of Singapore-based fintech Volopay</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.finyear.com/photo/art/iphone/62634333-45351828.jpg?v=1642752632) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.finyear.com/Evmos-Enables-Cross-Chain-Applications-Spanning-Ethereum-and-Cosmos-Ecosystems-with-Mainnet-Launch_a46922.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.finyear.com/photo/art/large_x2/62634333-45351828.jpg?v=1642752631) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.finyear.com/Evmos-Enables-Cross-Chain-Applications-Spanning-Ethereum-and-Cosmos-Ecosystems-with-Mainnet-Launch_a46922.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 1 Mars 2022 - 08:00</span>			 <a class="access" href="/Evmos-Enables-Cross-Chain-Applications-Spanning-Ethereum-and-Cosmos-Ecosystems-with-Mainnet-Launch_a46922.html">Evmos Enables Cross-Chain Applications Spanning Ethereum and Cosmos Ecosystems with Mainnet Launch</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_48192249" class="param_commentaire view_comment mod_48192249 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="infos">
					 <a href="/Osmosis-DeX-now-lets-users-LP-and-Stake-with-the-same-asset_a46923.html?com#comments">SEND / ENVOYER</a>
				 </div>
				 <div class="clear separate"><hr /></div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_48192315" class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- html 48211194 -->
	 <h1 class="section-title"><span style="font-family: 'Inter'; font-size: 22px; color: #404040;"><strong>OFFRES D'EMPLOI</strong></span></h1>

<div class="title-line3" style="margin: 15px 0px 15px 0px;background-color: #00afef;height: 5px;width: 80px;"></div>
<div id="ecart_after_48211194" class="ecart_col2" style="display:none"><hr /></div>

<!-- news 48192347 -->
<div id="mod_48192347" class="mod_48192347 wm-module fullbackground  news module-news type-1">
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/STAGE-Analyste-Capital-Investissement_a46929.html">STAGE – Analyste Capital Investissement </a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Stage-Assistant-Gerant-d-Actifs-5-6-mois_a46928.html">Stage - Assistant Gérant d’Actifs – 5/6 mois</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Internship-AXA-VENTURE-PARTNERS-Venture-Capital-Analyst-July-2022_a46927.html">Internship - AXA VENTURE PARTNERS - Venture Capital Analyst - July 2022</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Offre-de-Stage-Private-Equity-Axio-Capital_a46886.html">Offre de Stage Private Equity - Axio Capital</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Eurazeo-internship-offer-Private-Debt-Analyst_a46862.html">Eurazeo internship offer: Private Debt Analyst</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_48192347" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 48264229 -->
<div id="mod_48264229" class="mod_48264229 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/offres-emploi/" > Voir plus ></a>
	 </div>
</div>
<div id="ecart_after_48264229" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 48579273 -->
<div id="ecart_before_48579273" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_48579273" class="mod_48579273 wm-module fullbackground "><hr /></div>
<div id="ecart_after_48579273" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 48211195 -->
<div id="ecart_before_48211195" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <h1 class="section-title"><span style="font-family: 'Inter'; font-size: 22px; color: #404040;"><strong>NOMINATIONS</strong></span></h1>

<div class="title-line3" style="margin: 15px 0px 15px 0px; background-color: #00afef;height: 5px;width: 80px;"></div>
<div id="ecart_after_48211195" class="ecart_col2" style="display:none"><hr /></div>

<!-- news 48211192 -->
<div id="ecart_before_48211192" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_48211192" class="mod_48211192 wm-module fullbackground  news module-news type-1">
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/HSBC-nomination-de-Caroline-Brousse_a4023.html">HSBC : nomination de Caroline Brousse</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Bpifrance-rejoint-Lendix-en-souscrivant-a-un-fonds-de-cofinancement-associe-a-la-plateforme-de-pret_a38220.html">Bpifrance rejoint Lendix en souscrivant à un fonds de cofinancement associé à la plateforme de prêt</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/PwC-rejoint-le-Groupe-Investessor-et-renforce-son-engagement-aupres-des-startups_a36383.html">PwC rejoint le Groupe Investessor et renforce son engagement auprès des startups</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Marc-Touati-rejoint-Global-Equities-en-tant-que-Directeur-General-Delegue-et-Directeur-des-Etudes-Economiques_a3921.html">Marc Touati rejoint Global Equities en tant que Directeur Général Délégué et Directeur des Etudes Economiques</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Cotty-Vivant-Marchisio-Lauzeral-Lionel-Vincent-rejoint-le-bureau-de-Tokyo-en-qualite-d-associe_a18830.html">Cotty Vivant Marchisio &amp; Lauzeral : Lionel Vincent rejoint le bureau de Tokyo en qualité d’associé</a>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/EOS-imaging-nomme-Pierre-Schwich-Directeur-Administratif-et-Financier_a38717.html">EOS imaging nomme Pierre Schwich Directeur Administratif et Financier </a>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Sage-recrute-Eric-Daguet-au-poste-de-Directeur-des-systemes-d-information-et-de-l-Organisation_a4487.html">Sage recrute Eric Daguet au poste de Directeur des systèmes d’information et de l’Organisation </a>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Eight-Advisory-nomme-son-22eme-associe-Fabien-Thieblemont_a36766.html">Eight Advisory nomme son 22ème associé, Fabien Thièblemont</a>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/Publicis-Groupe-annonce-la-nomination-de-Sebastien-Danet-a-la-Presidence-de-VivaKi-France_a22062.html">Publicis Groupe annonce la nomination de Sébastien Danet à la Présidence de VivaKi France</a>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/ACI-Worldwide-nomme-fournisseur-SWIFT-Service-Bureau_a3428.html">ACI Worldwide nommé fournisseur SWIFT Service Bureau</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_48211192" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 48264320 -->
<div id="ecart_before_48264320" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_48264320" class="mod_48264320 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/nominations/" > Voir plus ></a>
	 </div>
</div>
<div id="ecart_after_48264320" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 48597748 -->
<div id="ecart_before_48597748" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_48597748" class="mod_48597748 wm-module fullbackground "><hr /></div>
<div id="ecart_after_48597748" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 48597749 -->
<div id="ecart_before_48597749" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <h1 class="section-title"><span style="font-family: 'Inter'; font-size: 22px; color: #404040;"><strong>DERNIERES ACTUALITES</strong></span></h1>

<div class="title-line3" style="margin: 15px 0px 15px 0px;background-color: #00afef;height: 5px;width: 80px;"></div>
<div id="ecart_after_48597749" class="ecart_col2" style="display:none"><hr /></div>

<!-- news 48597747 -->
<div id="ecart_before_48597747" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_48597747" class="mod_48597747 wm-module fullbackground  news module-news type-1">
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Ontology-Releases-Ethereum-Virtual-Machine-and-Announces-10-Million-Fund-To-Support-Web3-Developers-Building-On_a46933.html">Ontology Releases Ethereum Virtual Machine and Announces $10 Million Fund To Support Web3 Developers Building On Ontology</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Winklevoss-twins-and-global-decacorn-invest-in-US29M-Series-A-of-Singapore-based-fintech-Volopay_a46932.html">Winklevoss twins and global decacorn invest in US$29M Series A of Singapore-based fintech Volopay</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/STAGE-Analyste-Capital-Investissement_a46929.html">STAGE – Analyste Capital Investissement </a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Stage-Assistant-Gerant-d-Actifs-5-6-mois_a46928.html">Stage - Assistant Gérant d’Actifs – 5/6 mois</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Osmosis-DeX-now-lets-users-LP-and-Stake-with-the-same-asset_a46923.html">Osmosis DeX now lets users LP and Stake with the same asset</a>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Evmos-Enables-Cross-Chain-Applications-Spanning-Ethereum-and-Cosmos-Ecosystems-with-Mainnet-Launch_a46922.html">Evmos Enables Cross-Chain Applications Spanning Ethereum and Cosmos Ecosystems with Mainnet Launch</a>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/CMS-conseil-de-l-assurtech-allemande-Coya-dans-le-cadre-de-son-acquisition-par-le-groupe-Luko_a46921.html">CMS conseil de l’assurtech allemande Coya dans le cadre de son acquisition par le groupe Luko</a>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/SKALE-based-3air-and-K3-Telecom-secure-10-Million-USD-Investment-to-expand-in-Ethiopia_a46920.html">SKALE-based 3air and K3 Telecom secure $10 Million USD Investment to expand in Ethiopia</a>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/Scalapay-annonce-une-Serie-B-de-497M-et-se-lance-sur-le-marche-du-checkout-en-ligne_a46919.html">Scalapay annonce une Série-B de 497M$ et se lance sur le marché du checkout en ligne</a>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/Yavin-leve-5M-pour-accelerer-sa-croissance_a46918.html">Yavin lève 5M€ pour accélérer sa croissance</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_48597747" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 48597762 -->
<div id="ecart_before_48597762" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_48597762" class="mod_48597762 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/actus/" > Voir plus ></a>
	 </div>
</div>
<div id="ecart_after_48597762" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 48262556 -->
<div id="ecart_before_48262556" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_48262556" class="mod_48262556 wm-module fullbackground "><hr /></div>
<div id="ecart_after_48262556" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 48262559 -->
<div id="ecart_before_48262559" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <h1 class="section-title"><span style="font-family: 'Inter'; font-size: 22px; color: #404040;"><strong>POPULAIRES</strong></span></h1>

<div class="title-line3" style="margin: 15px 0px 15px 0px; background-color: #00afef;height: 5px;width: 80px;"></div>
<div id="ecart_after_48262559" class="ecart_col2" style="display:none"><hr /></div>

<!-- news 48262562 -->
<div id="ecart_before_48262562" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_48262562" class="mod_48262562 wm-module fullbackground  news module-news type-1">
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Marginfi-Raises-3M-In-Seed-Round-To-Build-The-First-Cross-Margining-Engine-on-Solana_a46882.html">Marginfi Raises $3M In Seed Round To Build The First Cross-Margining Engine on Solana</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Aligned-an-Emerging-Player-in-DeFi-Web3-Infrastructure-Raises-34M-to-Power-the-Future-of-Blockchain-Technology_a46912.html">Aligned, an Emerging Player in DeFi &amp; Web3 Infrastructure, Raises $34M to Power the Future of Blockchain Technology</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Francois-Sabate-devient-Directeur-General-d-I-S-Adviser_a46890.html">François Sabaté devient Directeur Général d’I&amp;S Adviser</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/iCapital-Leads-Industry-Consortium-to-Develop-Distributed-Ledger-Based-Enhancements-for-the-Alternative-Investment_a46870.html">iCapital® Leads Industry Consortium to Develop Distributed Ledger-Based Enhancements for the Alternative Investment Ecosystem</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Scandit-levee-de-fonds-serie-D-de-150M-menee-par-Warburg-Pincus_a46888.html">Scandit : levée de fonds (série D) de 150M$ menée par Warburg Pincus</a>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Play-to-mint-NFT-platform-SCRT-Labs-Announces-Launch-of-Legendao_a46868.html">Play-to-mint NFT platform: SCRT Labs Announces Launch of Legendao</a>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Slope-Finance-announces-the-close-of-an-8m-Series-A-funding-co-lead-by-Solana-Venture-and-Jump-Capital_a46910.html">Slope Finance announces the close of an $8m Series A funding co-lead by Solana Venture and Jump Capital</a>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Franklin-conseille-le-Groupe-Sprint-dans-le-cadre-de-la-reprise-de-la-societe-Cartonnages-Gil_a46874.html">Franklin conseille le Groupe Sprint dans le cadre de la reprise de la société Cartonnages Gil</a>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/Le-Groupe-Magellim-acquiert-Turgot-Capital-et-conforte-sa-strategie-de-diversification_a46873.html">Le Groupe Magellim acquiert Turgot Capital et conforte sa stratégie de diversification</a>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/RiverBank-finance-le-groupe-EMOVA-a-hauteur-de-4M_a46901.html">RiverBank finance le groupe EMOVA à hauteur de 4M€</a>
		 </h3>
	 </div>
	 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- pub 48393023 -->
<div id="mod_48393023" class="mod_48393023 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_48393023_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/200572/" rel="nofollow"><img width="1170" height="145" src="https://www.finyear.com/photo/pbws___paris_nft_day.gif?v=1645192437" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_48393023" class="ecart_col100"><hr /></div>

<!-- menu_static 48192235 -->
<div id="ecart_before_48192235" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_48192235" class="mod_48192235 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.laurentleloup.com" data-link="externe,https://www.laurentleloup.com" target="_blank">
				 ICO Advisory |
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.calmonpartners.com/" data-link="externe,https://www.calmonpartners.com/" target="_blank">
				 Investment Executive Search |
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/xml/" data-link="externe,http://www.finyear.com/xml/" target="_blank">
				 RSS |
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/publicite/" data-link="article,1417368" >
				 Publicité |
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="https://www.finyear.com/pages/114176/" data-link="externe,https://www.finyear.com/pages/114176/" target="_blank">
				 Mentions légales |
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre  last">
			 <a href="/FINYEAR-declaration-relative-aux-cookies_a46214.html" data-link="article,60945853" >
				 Cookies
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_48192235" class="ecart_col100"><hr /></div>

<!-- html 48192239 -->
<div id="ecart_before_48192239" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">
<BR>

Finyear© - All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of Finyear© is prohibited
<BR>

<a href="https://blog.nalo.fr/meilleur-placement/">Les meilleurs placements </a> |
<a href="https://finance-heros.fr/investir-bourse/">Investir en bourse</a> |
<a href="http://www.leloup.graphics">Pierre Leloup - Graphiste - Webdesigner - Freelance |</a>

<BR>
Finyear : ISSN 2114-5369 (Copyright 2005-2022). Finyear, une marque et une publication de Calmon Partners Media & Events SAS, 34b rue Guillaume Tell, 75017 Paris.

</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-48264822').trigger('click');
        $('#keyword_safe_48264822').hide(); 
        $('#keyword_48264822').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});
if (typeof wm_select_link === 'function') wm_select_link('.mod_48192331 .liens');

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-48204502').trigger('click');
        $('#keyword_safe_48204502').hide(); 
        $('#keyword_48204502').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

/*--*//*]]>*/
</script>
 
<!-- Footer tags -->
<style>

///Général

.button, .field_error {
border-radius: 2px;
}

#mod_48205044 ul {
    list-style-type: none;
    display: flex;
    justify-content: space-between;
    margin-left: -30px;
}

#mod_48264868 ul {
    list-style-type: none;
    display: flex;
    justify-content: space-between;
}

@media (max-width: 800px) {

.section-title { margin-left: 6px !important; }

.title-line { margin-bottom: 15px !important; margin-left: 6px !important; }

.title-line2 { margin-left: 6px !important; }

.title-line3 { margin-left: 6px !important; }

}


///Pages&Articles

.mod_48192315 .bloc_liste .bloc {
border: 1px solid #f2f2f2 !important;
border-radius: 2px !important;
}

.access {
margin-bottom: 30px !important;
}

.photo img, .photo .img, a.photo_a {
border-radius: 2px !important;
}

.mod_48192315 .left {
margin-right: 20px;
margin-bottom: 20px;
max-width: 50% !important;
}

.mod_48192315 .right {
margin-left: 20px;
margin-bottom: 20px;
max-width: 50% !important;
}

.mod_48192315 .bloc_liste .bloc {
    border: 1px solid #f2f2f2;
    overflow: hidden;
    padding: 8px;
}

@media (max-width: 480px) {

.page2_article .photo.left { padding: 0 0 20px 0 !important; }

.page2_article .titre { margin-bottom: 20px !important; }

.access { margin-bottom: 0px !important; }

.chapeau { margin-bottom: 5px !important; }

.mod_48192315 .right { max-width: 100% !important; }

.mod_48192315 .left{ max-width: 100% !important; }

}

</style>

</body>

</html>
