<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>M comme Mutuelle choisit Yooz pour automatiser ses processus comptables et financiers</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Finance innovation all the year" />
<meta name="keywords" content="FR" />
<meta name="description" content="L’acteur mutualiste dématérialise son processus Purchase-to-Pay, des achats aux factures fournisseurs. Avec plus de 150 ans d’expérience mutualiste, M comme Mutuelle se positionne en acteu..." />

<meta name="geo.position" content="48.8542913;2.3559512" />
<meta property="og:url" content="https://www.finyear.com/M-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.finyear.com/var/style/logo.jpg?v=1483637729" />
<meta property="og:title" content="M comme Mutuelle choisit Yooz pour automatiser ses processus comptables et financiers" />
<meta property="og:description" content="L’acteur mutualiste dématérialise son processus Purchase-to-Pay, des achats aux factures fournisseurs. Avec plus de 150 ans d’expérience mutualiste, M comme Mutuelle se positionne en acteur historique dans le monde de l’assurance et de la prévoyance avec près de 300 collaborateurs répartis sur 21..." />
<meta property="og:site_name" content="Journal quotidien finance-innovation daily news" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="M comme Mutuelle choisit Yooz pour automatiser ses processu..." />
<meta property="twitter:description" content="L’acteur mutualiste dématérialise son processus Purchase-to-Pay, des achats aux factures fournisseurs. Avec plus de 150 ans d’expérience mutualiste, M comme Mutuelle se positionne en acteu..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1517834771" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1509760090" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1512051531" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203774.css?v=1487767320" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2183122.css?v=1397807560" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203758.css?v=1401789291" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Anton|Passion+One|Yanone+Kaffeesatz" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.finyear.com/M-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html" />
<link rel="amphtml" href="https://www.finyear.com/M-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/finyear" />
<link rel="icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="HM189suQL0FOWYvVLnkdqL1gJswfkamo3Lxzyi1fFxo" />
 
<!-- Yahoo tags -->
<META name="y_key" content="95a6e6b317279ea3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="1BF16E67559DF93CD1DCBC049A46A55A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '19957239'];
var deploye12076345 = true;

function sfHover_12076345(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12076345(obj); 
				} else if (func == 'click') {
					sfHoverHide_12076345(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12076345(obj); }
		}
	);
}
function sfHoverShow_12076345(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_12076345(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_203774 img, .mod_203774 embed, .mod_203774 table {
	 max-width: 726px;
}

.mod_203774 .mod_203774_pub {
	 min-width: 726px;
}

.mod_203774 .mod_203774_pub .cel1 {
	 padding: 0;
}

.mod_203774 .photo.left .mod_203774_pub, .mod_203774 .photo.right .mod_203774_pub {
	 min-width: 363px; margin: 15px 10px;
}

.mod_203774 .photo.left .mod_203774_pub {
	 margin-left: 0;
}

.mod_203774 .photo.right .mod_203774_pub {
	 margin-right: 0;
}

.mod_203774 .para_23632590 .photo {
	 position: relative;
}

.mod_203774 .para_23632591 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7079665-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep1 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_16403950" class="mod_16403950 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo2">
<!-- menu_static 16403983 -->
<div id="mod_16403983" class="mod_16403983 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 FINYEAR / HOME
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/abonnement" data-link="externe,http://www.finyear.com/abonnement" >
				 Abonnement
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/NEWS-finance-innovation-financiere_r338.html" data-link="rubrique,296525" >
				 News
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/VIEWS-finance-innovation-digital_r278.html" data-link="rubrique,246616" >
				 Views
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/laurentleloup/" data-link="rubrique,246632" >
				 Editos
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/lettres/" data-link="rubrique,431726" >
				 Finyear Lettres
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/Magazine-finance-innovation-digital_r424.html" data-link="rubrique,383375" >
				 Finyear Magazine
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/about/" data-link="article,1417368" >
				 About
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="http://www.blockchaindailynews.com" data-link="externe,http://www.blockchaindailynews.com" target="_blank">
				 Blockchain News
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9984178 -->
<div id="mod_9984178" class="mod_9984178 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Journal quotidien finance-innovation daily news</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.finyear.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246632"><a href="/laurentleloup/" > <span>
 Editos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 ACTUS Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 EXPERTISES Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302455"><a href="/newstresorerie/" > <span>
 ACTUS Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302457"><a href="/viewstresorerie/" > <span>
 EXPERTISES Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296677"><a href="/viewscreditmanagement/" > <span>
 ACTUS Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296676"><a href="/newscreditmanagement/" > <span>
 EXPERTISES Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715231"><a href="/NewsInnovationFinanciere/" > <span>
 ACTUS Fintech
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715229"><a href="/ViewsInnovationfinanciere/" > <span>
 EXPERTISES Fintech
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.blockchaindailynews.com"><a href="http://www.blockchaindailynews.com"  target="_blank"> <span>
 Blockchain Daily News
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302456"><a href="/NewsInnovationDigitale/" > <span>
 ACTUS Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302458"><a href="/ViewsInnovationDigitale/" > <span>
 EXPERTISES Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,391839"><a href="/newscarrieresnominations/" > <span>
 ACTUS Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,367067"><a href="/viewscarrieresnominations/" > <span>
 EXPERTISES Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,107254"><a href="/Conferences-Promotions-by-Finyear_r146.html" > <span>
 Conférences
 </span>
</a></li>
 <li class="liens" data-link="rubrique,187165"><a href="/livresblancs/" > <span>
 Livres blancs
 </span>
</a></li>
 <li class="liens" data-link="rubrique,431726"><a href="/lettres/" > <span>
 Lettres mensuelles
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="contact,hello@finyear.com"><a href="mailto:hello@finyear.com" > <span>
 Contactez-nous
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9984177 -->
<div id="mod_9984177" class="mod_9984177 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/iphone_titre_9984177.png?v=1440507780" alt="Financial Year"  title="Financial Year" /></a>
	 <a class="image tablet" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/ipad_titre_9984177.png?v=1481527341" alt="Financial Year"  title="Financial Year" /></a>
<div onclick="$('#search-9984177').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9984177" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_7452304" class="mod_7452304 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 7452306 -->
<div id="ecart_before_7452306" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7452306" class="mod_7452306 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.finyear.com" target="_blank"> <img src="/photo/mod-7452306.png?v=1490967478" class="image" alt="http://www.finyear.com" style="width:248px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- pub 17318768 -->
<div id="ecart_before_17318768" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_17318768" class="mod_17318768 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_17318768_content">
		 <a target="_blank"  href="/ads/129276/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/chaineum_ico_tge_bannerad_728x90.gif?v=1503572040" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_7452304" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_7105539" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_7105539" class="mod_7105539 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- recherche 9076605 -->
<div id="ecart_before_9076605" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9076605" class="mod_9076605 wm-module fullbackground  recherche type-1">
	 <form id="form_9076605" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:180px" id="keyword_safe_9076605" name="keyword_safe_9076605" value="SEARCH + 38.000 articles" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9076605').style.display='inline'; document.getElementById('keyword_9076605').focus()" /><input type="text" style="display:none;width:180px" id="keyword_9076605" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9076605').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo2">
<!-- slogan 17318857 -->
<div id="ecart_before_17318857" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_17318857" class="mod_17318857 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Journal quotidien Finyear : finance-innovation all the year</div>
</div></div>

</td>
</tr>
</table>
<div id="ecart_after_7105539" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12076345 -->
<div id="ecart_before_12076345" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12076345" class="mod_12076345 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_12076345">
			 <li data-link="rien," class=" titre first element void" id="menuliste_12076345_1"><a href="#" >FINANCE GESTION</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,246632" class=" stitre" ><a href="/laurentleloup/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Les Editos ( Laurent Leloup)</a></li>
					 <li data-link="rubrique,414513" class=" stitre" ><a href="/tv/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear TV</a></li>
					 <li data-link="rubrique,414183" class=" stitre" ><a href="/Views--Interviews_r434.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear Interviews</a></li>
					 <li data-link="rubrique,296526" class=" stitre" ><a href="/NewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINANCE Gestion / Actus</a></li>
					 <li data-link="rubrique,246831" class=" stitre" ><a href="/ViewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINANCE Gestion / Tribunes</a></li>
					 <li data-link="rubrique,296676" class=" stitre" ><a href="/newscreditmanagement/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CREDIT Management / Actus</a></li>
					 <li data-link="rubrique,296677" class=" stitre" ><a href="/viewscreditmanagement/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CREDIT Management / Tribunes</a></li>
					 <li data-link="rubrique,302455" class=" stitre" ><a href="/newstresorerie/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> TRESORERIE / Actus</a></li>
					 <li data-link="rubrique,302457" class=" stitre" ><a href="/viewstresorerie/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> TRESORERIE / Tribunes</a></li>
					 <li data-link="rubrique,391839" class=" stitre" ><a href="/newscarrieresnominations/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CAPITAL HUMAIN / Actus</a></li>
					 <li data-link="rubrique,367067" class=" stitre" ><a href="/viewscarrieresnominations/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CAPITAL HUMAIN / Tribunes</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre slast" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_2"><a href="#" >FINANCE INNOVATION</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,246632" class=" stitre" ><a href="/laurentleloup/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Les Editos ( Laurent Leloup)</a></li>
					 <li data-link="rubrique,414513" class=" stitre" ><a href="/tv/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear TV</a></li>
					 <li data-link="rubrique,414183" class=" stitre" ><a href="/Views--Interviews_r434.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear Interviews</a></li>
					 <li data-link="externe,http://www.blockchaindailynews.com/newsblockchain/" class=" stitre" ><a href="http://www.blockchaindailynews.com/newsblockchain/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> BLOCKCHAIN / Actus</a></li>
					 <li data-link="externe,http://www.blockchaindailynews.com" class=" stitre" ><a href="http://www.blockchaindailynews.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> BLOCKCHAIN / Tribunes</a></li>
					 <li data-link="rubrique,715231" class=" stitre" ><a href="/NewsInnovationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINANCE INNOVATION / Actus</a></li>
					 <li data-link="rubrique,715229" class=" stitre" ><a href="/ViewsInnovationfinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINANCE INNOVATION / Tribunes</a></li>
					 <li data-link="rubrique,302456" class=" stitre" ><a href="/NewsInnovationDigitale/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> DIGITAL INNOVATION / Actus</a></li>
					 <li data-link="rubrique,302458" class=" stitre" ><a href="/ViewsInnovationDigitale/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> DIGITAL INNOVATION / Tribunes</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre slast" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_3"><a href="#" >Médias Finyear Group</a>
			 	 <ul class="lvl0 ">
					 <li data-link="home," class=" stitre" ><a href="https://www.finyear.com/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINYEAR | Quotidien Finance &amp; Innovation</a></li>
					 <li data-link="rubrique,428918" class=" stitre" ><a href="/Le-Directeur-Financier_r446.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Le Directeur Financier (lettre mensuelle)</a></li>
					 <li data-link="rubrique,411887" class=" stitre" ><a href="/Le-Tresorier_r432.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Le Trésorier (lettre mensuelle)</a></li>
					 <li data-link="rubrique,428178" class=" stitre" ><a href="/Le-Credit-Manager_r445.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Le Credit manager (lettre mensuelle)</a></li>
					 <li data-link="rubrique,515310" class=" stitre" ><a href="/The-Chief-Digital-Officer-CDO_r478.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> The Chief Digital Officer - CDO (lettre mensuelle)</a></li>
					 <li data-link="rubrique,383375" class=" stitre" ><a href="/Magazine-finance-innovation-digital_r424.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear Magazine (mag trimestriel)</a></li>
					 <li data-link="externe,http://www.blockchaindailynews.com" class=" stitre" ><a href="http://www.blockchaindailynews.com" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> BLOCKCHAIN DAILY NEWS | Quotidien</a></li>
					 <li data-link="externe,http://www.blockchaindailynews.com/The-Chief-Blockchain-Officer_r532.html" class=" stitre" ><a href="http://www.blockchaindailynews.com/The-Chief-Blockchain-Officer_r532.html"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> The Chief Blockchain Officer -CBO (lettre mensuelle)</a></li>
					 <li data-link="externe,http://www.finyear.com/abonnement" class=" stitre" ><a href="http://www.finyear.com/abonnement" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Abonnement gratuit | Lettres digitales + Magazine</a></li>
					 <li data-link="annuaire,17005" class=" stitre" ><a href="/links/Auteurs-Finyear-Authors-blogs_ai17005.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Annuaire des chroniqueurs</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre slast" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_4"><a href="#" >conférences</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,107254" class=" stitre" ><a href="/Conferences-Promotions-by-Finyear_r146.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> PROMOTION évènements by Finyear</a></li>
					 <li data-link="rubrique,437679" class=" stitre" ><a href="/Conferences-Editions-by-Finyear_r449.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> EDITION &amp; organisation évènements by Finyear</a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous souhaitez promouvoir ou organiser un évènement ?</a></li>
					 <li data-link="agenda,all" class=" stitre" ><a href="/agenda/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Affichez gratuitement votre évènement</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre slast" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_5"><a href="#" >Livres blancs</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,187165" class=" stitre" ><a href="/livresblancs/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Livres Blancs de nos partenaires</a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous souhaitez promouvoir un livre blanc ?</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre slast" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_12076345_6"><a href="#" >About</a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> About / A propos de Finyear Group</a></li>
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Publicité / Promo évènements / Génération de leads, etc...</a></li>
					 <li data-link="externe,javascript:protected_mail('news!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('news!SPAM!finyear.com')" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Publiez votre article sur nos médias</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Une idée ? Une suggestion ? Un partenariat ?</a></li>
					 <li data-link="externe,http://www.finyear.com/abonnement" class=" stitre" ><a href="http://www.finyear.com/abonnement" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Abonnements gratuits | Newsletter, lettres, magazine</a></li>
					 <li data-link="externe,http://www.finyear.com/mobile" class=" stitre" ><a href="http://www.finyear.com/mobile"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear Mobile</a></li>
					 <li data-link="externe,http://www.finyear.com/xml/syndication.rss" class=" stitre" ><a href="http://www.finyear.com/xml/syndication.rss" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Flux RSS / Syndication</a></li>
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre slast" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Contacts</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12076345('menuliste_12076345')</script>
</div>
<div id="ecart_after_12076345" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_19125637" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_19125637" class="mod_19125637 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 19125638 -->
<div id="ecart_before_19125638" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_19125638" class="mod_19125638 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_19125638_content">
		 <a target="_blank"  href="/ads/136047/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/728x90_4.gif?v=1513509919" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_19125637" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_19129991" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_19129991" class="mod_19129991 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 19129992 -->
<div id="ecart_before_19129992" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_19129992" class="mod_19129992 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_19129992_content">
		 <a target="_blank"  href="/ads/138096/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/banner13.gif?v=1517835365" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_19129991" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_10112158" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_10112158" class="mod_10112158 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 10112159 -->
<div id="ecart_before_10112159" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10112159" class="mod_10112159 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10112159_content">
		 <a target="_blank"  href="/ads/136048/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/ico_bannerlq.gif?v=1513598973" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.finyear.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/NEWS-finance-innovation-financiere_r338.html">NEWS finance, innovation financière</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/NewsInnovationDigitale/">News Logiciels, innovation digitale</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- espace 4693494 -->
<div id="mod_4693494" class="mod_4693494 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 6058953 -->
<div id="mod_6058953" class="mod_6058953 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6058953_content">
		 <a target="_blank"  href="/ads/115096/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/bdn_banner_mq_2.gif?v=1503049595" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 6058956 -->
<div id="ecart_before_6058956" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6058956" class="mod_6058956 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="ecart_before_203774" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_203774" class="mod_203774 wm-module fullbackground  page2_article article-39172">
	 <div class="cel1">
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.finyear.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/19957239/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/M-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_5.png?v=1211889763" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_5.png?v=1211889471" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_203774"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="" title=""  /></a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.finyear.com%2FM-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FyKGI9x&amp;counturl=https%3A%2F%2Fwww.finyear.com%2FM-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html&amp;text=M%20comme%20Mutuelle%20choisit%20Yooz%20pour%20automatiser%20ses%20processus%20comptables%20et%20financiers&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_203774_19957239'></div>
<script type="text/javascript">gapi.plusone.render('plusone_203774_19957239', {'size': 'medium', 'href': 'https://www.finyear.com/M-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.finyear.com/M-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.finyear.com%2FM-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.finyear.com%2FM-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=M+comme+Mutuelle+choisit+Yooz+pour+automatiser+ses+processus+comptables+et+financiers+http%3A%2F%2Fxfru.it%2FyKGI9x"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.finyear.com%2FM-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html&amp;title=M+comme+Mutuelle+choisit+Yooz+pour+automatiser+ses+processus+comptables+et+financiers&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://del.icio.us/post?url=https%3A%2F%2Fwww.finyear.com%2FM-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html&amp;title=M+comme+Mutuelle+choisit+Yooz+pour+automatiser+ses+processus+comptables+et+financiers"><img src="/_images/addto/delicious.png" alt="Del.icio.us" title="Del.icio.us" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.finyear.com%2FM-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html&amp;title=M+comme+Mutuelle+choisit+Yooz+pour+automatiser+ses+processus+comptables+et+financiers"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.finyear.com%2FM-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.finyear.com%2FM-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=&amp;Url=https%3A%2F%2Fwww.finyear.com%2FM-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html&amp;Title=M+comme+Mutuelle+choisit+Yooz+pour+automatiser+ses+processus+comptables+et+financiers"><img src="/_images/addto/blinklist.png" alt="Blinklist" title="Blinklist" /></a>
				 <a target="_blank" href="http://www.furl.net/storeIt.jsp?u=https%3A%2F%2Fwww.finyear.com%2FM-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html&amp;t=M+comme+Mutuelle+choisit+Yooz+pour+automatiser+ses+processus+comptables+et+financiers"><img src="/_images/addto/furl.png" alt="Furl" title="Furl" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.finyear.com%2FM-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html&amp;title=M+comme+Mutuelle+choisit+Yooz+pour+automatiser+ses+processus+comptables+et+financiers"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://www.newsvine.com/_tools/seed&amp;save?u=https%3A%2F%2Fwww.finyear.com%2FM-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html&amp;h=M+comme+Mutuelle+choisit+Yooz+pour+automatiser+ses+processus+comptables+et+financiers"><img src="/_images/addto/newsvine.png" alt="Newsvine" title="Newsvine" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=https%3A%2F%2Fwww.finyear.com%2FM-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html&amp;t=M+comme+Mutuelle+choisit+Yooz+pour+automatiser+ses+processus+comptables+et+financiers"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://blogmarks.net/my/new.php?mini=1&amp;simple=1&amp;url=https%3A%2F%2Fwww.finyear.com%2FM-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html&amp;title=M+comme+Mutuelle+choisit+Yooz+pour+automatiser+ses+processus+comptables+et+financiers"><img src="/_images/addto/blogmarks.png" alt="Blogmarks" title="Blogmarks" /></a>
				 <a target="_blank" href="http://www.technorati.com/faves?add=https%3A%2F%2Fwww.finyear.com%2FM-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html"><img src="/_images/addto/technorati.png" alt="Technorati" title="Technorati" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.finyear.com%2FM-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.finyear.com%2FM-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FM-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html&amp;description=M+comme+Mutuelle+choisit+Yooz+pour+automatiser+ses+processus+comptables+et+financiers"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 M comme Mutuelle choisit Yooz pour automatiser ses processus comptables et financiers
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 L’acteur mutualiste dématérialise son processus Purchase-to-Pay, des achats aux factures fournisseurs.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_23632590 resize" style="">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:150px">

<!-- article_connexe 2183122 -->
<div id="ecart_before_2183122" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_2183122" class="mod_2183122 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>articles liés</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/CA-Technologies-investit-dans-la-Recherche-Cobotique-ou-Robotique-Collaborative_a39164.html">CA Technologies investit dans la Recherche Cobotique (ou Robotique Collaborative)</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/La-revolution-de-l-intelligence-artificielle-commence-avec-la-reconnaissance-visuelle_a39156.html">La révolution de l'intelligence artificielle commence avec la reconnaissance visuelle</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/50-des-banques-francaises-ne-sont-pas-conformes-aux-exigences-de-la-directive-DSP2-selon-une-etude-du-cabinet-Finextra_a39146.html">50% des banques françaises ne sont pas conformes aux exigences de la directive DSP2, selon une étude du cabinet Finextra</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Anaplan-annonce-la-premiere-solution-de-chiffrement-par-cle-BYOK-pour-le-marche-de-la-planification_a39141.html">Anaplan annonce la première solution de chiffrement par clé BYOK pour le marché de la planification</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Business-Process-Management-Le-Groupe-Institut-de-Soudure-retient-K2-pour-dematerialiser-ses-processus_a39132.html">Business Process Management : Le Groupe Institut de Soudure retient K2 pour dématérialiser ses processus</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 Avec plus de 150 ans d’expérience mutualiste, M comme Mutuelle se positionne en acteur historique dans le monde de l’assurance et de la prévoyance avec près de 300 collaborateurs répartis sur 21 agences et propose des solutions adaptées à ses clients en assurant et rassurant les particuliers, les entreprises et les TNS.					 <br />
					  					 <br />
					 <b>Pilotage et traçabilité des processus achats et factures : des enjeux majeurs pour M comme Mutuelle</b>					 <br />
					  					 <br />
					 M comme Mutuelle était à la recherche d’une solution de dématérialisation performante permettant de centraliser ses engagements et ses factures, émis et reçus dans ses 3 centres de gestion distants. Les objectifs principaux de ce projet consistaient à améliorer la visibilité sur les opérations en cours, tracer l’ensemble des actions effectuées et supprimer les pertes de documents et retards de paiement.					 <br />
					  					 <br />
					 C’est pour répondre à ces enjeux majeurs que l’acteur mutualiste a fait le choix de Yooz. La performance de l’outil, sa facilité de mise en d’œuvre et d’utilisation et sa capacité à s’interfacer très simplement avec l’outil comptable Sage, ont su séduire la Direction Financière et les collaborateurs concernés. 					 <br />
					  					 <br />
					 Quelques semaines après le choix de la solution, les 3 centres de gestion, les 300 collaborateurs concernés étaient opérationnels : 100% des achats et factures étaient dématérialisés. 					 <br />
					  					 <br />
					 <b>Les bénéfices constatés</b>					 <br />
					  					 <br />
					 Aujourd’hui, M comme Mutuelle dresse le bilan des bénéfices apportés par la solution :					 <br />
					 Sylvie Bodele, Responsable Comptable, précise : « Yooz a su mettre en place simplement, une solution de gestion des factures performante, conforme à nos attentes : le cycle de traitement de nos factures est 2 fois plus rapide aujourd’hui ! ». 					 <br />
					 Anne-Laure Dandre, Responsable du service Achats, ajoute : « Nos processus ont gagné en fluidité et en transparence, nous permettant d’améliorer à la fois la qualité de notre relation avec les fournisseurs et le confort de travail de nos équipes. Aujourd’hui il serait impensable de revenir en arrière ! »					 <br />
					  					 <br />
					 Au-delà de ces bénéfices, M comme Mutuelle fait également les constats suivants :					 <br />
					 - homogénéisation et traçabilité des processus,					 <br />
					 - gain de temps de 40 % dans le traitement des commandes,					 <br />
					 - optimisation des circuits de validation,					 <br />
					 - facilité à retrouver instantanément tous les documents en quelques clics,					 <br />
					 - vision en temps réel des engagements et des dépenses optimisant ainsi le suivi budgétaire.					 <br />
					  					 <br />
					 A propos de Yooz					 <br />
					 Yooz est une société du Groupe ITESOFT - Yooz, acteur internationalement reconnu et leader français de l’édition de logiciels de dématérialisation des flux d’information. Yooz hérite, ainsi, des 30 années d’expertise technologique d’ITESOFT dans le monde de la dématérialisation des processus.					 <br />
					 La mission de Yooz consiste à mettre à disposition de toute organisation (entreprises, experts-comptables, collectivités, associations…), quelle que soit sa taille, des solutions logicielles de dématérialisation et traitement de documents, dans le Cloud, en associant la simplicité et l’accessibilité à la performance et à l’innovation.					 <br />
					 Yooz assure la dématérialisation de l’ensemble des documents reçus par les organisations.  La solution permet en particulier l’automatisation du processus Purchase To Pay, depuis la gestion des achats jusqu’au traitement des factures (numérisation, reconnaissance automatique, enregistrement et imputations, circuit de validation électronique, export des écritures vers les ERP ou logiciels comptables et archivage électronique).					 <br />
					 Yooz propose trois éditions « On Demand » de son service : Yooz Business Edition, l’édition dédiée aux entreprises, associations et professions libérales, Yooz Expert Edition, l’édition dédiée aux cabinets d’expertise comptable et Yooz Public Edition, l’édition dédiée aux collectivités et établissements publics.					 <br />
					 2000 clients, 50 000 sociétés, 100 000 utilisateurs dans tous les pans de l’économie « Yoozent » chaque jour leurs achats, factures et documents de tout type.					 <br />
					 yooz.fr					 <br />
					  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_2" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Les médias du groupe Finyear</h2>
		 </div>
		 <div id="para_2" class="para_23632591 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <b>Lisez gratuitement :</b>					 <br />
					  					 <br />
					 <span class="fluo_cyan">FINYEAR</span>					 <br />
					  					 <br />
					 <b>Le quotidien Finyear :</b>					 <br />
					 - <a class="liens" href="http://www.finyear.com">Finyear Quotidien</a>					 <br />
					  					 <br />
					 <b>Sa newsletter quotidienne :</b>					 <br />
					 - <a class="liens" href="http://www.finyear.com/abonnement">Finyear Newsletter</a>					 <br />
					 Recevez chaque matin par mail la newsletter Finyear, une sélection quotidienne des meilleures infos et expertises en Finance innovation &amp; Digital transformation.					 <br />
					  					 <br />
					 <b>Ses 4 lettres mensuelles digitales :</b>					 <br />
					 - <a class="liens" href="http://www.finyear.com/ledirecteurfinancier">Le Directeur Financier</a>					 <br />
					 - <a class="liens" href="http://www.finyear.com/letresorier">Le Trésorier </a>					 <br />
					 - <a class="liens" href="http://www.finyear.com/lecreditmanager">Le Credit Manager</a>					 <br />
					 - <a class="liens" href="http://www.finyear.com/TheChiefDigitalOfficer">The Chief Digital Officer</a>					 <br />
					  					 <br />
					 <b>Finyear magazine trimestriel digital :</b>					 <br />
					 - <a class="liens" href="http://www.finyear.com/magazine">Finyear Magazine</a>					 <br />
					  					 <br />
					 <a class="liens" href="http://www.finyear.com/abonnement">Un seul formulaire d'abonnement pour choisir de recevoir un ou plusieurs médias Finyear</a>					 <br />
					  					 <br />
					 <span class="fluo_cyan">BLOCKCHAIN DAILY NEWS</span>					 <br />
					  					 <br />
					 <b>Le quotidien Blockchain Daily News : </b>					 <br />
					 - <a class="liens" href="http://www.blockchaindailynews.com">Blockchain Daily News</a>					 <br />
					  					 <br />
					 <b>Sa newsletter quotidienne :</b>					 <br />
					 - <a class="liens" href="http://www.blockchaindailynews.com/newsletter/">Blockchain Daily News Newsletter</a>					 <br />
					 Recevez chaque matin par mail la newsletter Blockchain daily News, une sélection quotidienne des meilleures infos et expertises en Blockchain révolution.					 <br />
					  					 <br />
					 <b>Sa lettre mensuelle digitale :</b>					 <br />
					 - <a class="liens" href="http://www.blockchaindailynews.com/The-Chief-Blockchain-Officer_r532.html">The Chief Blockchain Officer</a>					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Lundi 5 Février 2018</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star19957239"></span> <span id="hint19957239">Notez</span>
		 </div>
		 <br class="texte clear" />
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_203758" class="param_commentaire mod_203758 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/M-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="19957239" />
						 <input type="hidden" name="id_article_reel" value="19957239" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.finyear.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/M-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="image" src="/photo/mod-203758-1.png?v=1284970647" alt="COMMENTAIRE_3" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Your email address will not be published. Required fields are marked *					 <br />
					 Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *
			 </div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_203774" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 3040499 -->
<div id="ecart_before_3040499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3040499" class="mod_3040499 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- xml 1105284 -->
<div id="ecart_before_1105284" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_1105284" class="mod_1105284 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Les derniers articles publiés sur Finyear</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Le-RGPD-une-contrainte-que-l-on-doit-transformer-en-opportunite_a39173.html" >
					 Le RGPD : une contrainte que l’on doit transformer en opportunité
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/M-comme-Mutuelle-choisit-Yooz-pour-automatiser-ses-processus-comptables-et-financiers_a39172.html" >
					 M comme Mutuelle choisit Yooz pour automatiser ses processus comptables et financiers
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Le-recent-rallye-de-Wall-Street-pourrait-bien-se-poursuivre_a39171.html" >
					 Le récent rallye de Wall Street pourrait bien se poursuivre
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Fraude-les-vrais-couts-Un-guide-pratique-d-Euler-Hermes-a-telecharger_a39160.html" >
					 Fraude les vrais coûts ? Un guide pratique d’Euler Hermes à télécharger
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Merchants-payments-and-the-open-banking-ecosystem_a39170.html" >
					 Merchants, payments and the open banking ecosystem
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Crowdfunding-obligataire-2017_a39169.html" >
					 Crowdfunding obligataire 2017
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/USA--CFO-Moves-week-ending-January-12-2018_a39167.html" >
					 USA | CFO Moves – week ending January 12, 2018
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Ivanti-et-CrowdStrike-signent-un-partenariat-strategique-pour-fournir-des-services-avances-de-securite-du-poste-client_a39168.html" >
					 Ivanti et CrowdStrike signent un partenariat stratégique pour fournir des services avancés de sécurité du poste client 
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/L-annee-2018-devrait-afficher-la-plus-forte-croissance-economique-mondiale-depuis-2011_a39165.html" >
					 L’année 2018 devrait afficher la plus forte croissance économique mondiale depuis 2011
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Performance-sociale-et-performance-economique_a39166.html" >
					 Performance sociale et performance économique 
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/CA-Technologies-investit-dans-la-Recherche-Cobotique-ou-Robotique-Collaborative_a39164.html" >
					 CA Technologies investit dans la Recherche Cobotique (ou Robotique Collaborative)
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Canada--CFO-Moves-week-ending-January-26-2018_a39163.html" >
					 Canada | CFO Moves – week ending January 26, 2018
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Le-credit-a-la-consommation-reprend-des-couleurs_a39159.html" >
					 Le crédit à la consommation reprend des couleurs
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Au-dela-du-Brexit-les-banques-d-investissement-et-financement-europeennes-doivent-saisir-cette-opportunite-pour_a39161.html" >
					 Au-delà du Brexit, les banques d’investissement et financement européennes doivent saisir cette opportunité pour accélérer leur transformation.
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Yahoo-attaque-la-banque-_a39162.html" >
					 Yahoo attaque la banque !
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/21e-barometre-PwC-sur-l-opinion-des-dirigeants-d-entreprise_a39158.html" >
					 21e baromètre PwC sur l’opinion des dirigeants d’entreprise
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/L-obligation-d-un-registre-des-beneficiaires-effectifs_a39157.html" >
					 L'obligation d'un registre des bénéficiaires effectifs
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/La-revolution-de-l-intelligence-artificielle-commence-avec-la-reconnaissance-visuelle_a39156.html" >
					 La révolution de l'intelligence artificielle commence avec la reconnaissance visuelle
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Payvision-garantit-les-investissements-strategiques-d-ING-Group_a39155.html" >
					 Payvision garantit les investissements stratégiques d'ING Group 
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/France--Nominations-leaders-finance-29-janvier-2018_a39154.html" >
					 France | Nominations leaders finance - 29 janvier 2018
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 9725536 -->
<div id="ecart_before_9725536" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9725536" class="mod_9725536 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 9725286 -->
<div id="ecart_before_9725286" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <div align="center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FY 468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="8678315867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- newsletter 8317782 -->
<div id="mod_8317782" class="mod_8317782 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Recevez notre newsletter quotidienne comme plus de 40.000 professionnels de la gestion et de l'innovation financières</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_8317782">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:180px" class="button hiddeninput" id="email_8317782_safe" name="email_safe" onfocus="$(this).hide(); $('#email_8317782').show(); $('#email_8317782').focus()"  value="Votre e-mail" />
<input type="text" style="display:none;width:180px" id="email_8317782" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_8317782_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("8317782", "4807", "form_newsletter_8317782");
</script>
</div>
<div id="ecart_after_8317782" class="ecart_col2"><hr /></div>

<!-- pub 9463464 -->
<div id="ecart_after_9463464" class="ecart_col2"><hr /></div>

<!-- pub 9017248 -->
<div id="ecart_before_9017248" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9017248" class="mod_9017248 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9017248_content">
		 <a  href="/ads/104496/" rel="nofollow"><img width="238" height="525" src="https://www.finyear.com/photo/finyear_stats_4.png?v=1459347368" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_9017248" class="ecart_col2"><hr /></div>

<!-- xml 6205292 -->
<div id="ecart_before_6205292" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6205292" class="mod_6205292 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>évènements</span>
	 </div></div>
</div>
<div id="ecart_after_6205292" class="ecart_col2"><hr /></div>

<!-- html 5261985 -->
<div id="ecart_before_5261985" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div id="mod_5288592" class="mod_5288592">
<ul class="menu_ligne">

<DIV class="cel1 titre">

<BR>
Rubrique sponsorisée par le comparateur de Banques <a href="https://www.banques-en-ligne.fr/">banques-en-ligne.fr</a>

<BR>
Nous recommandons nos amis de <a href="https://lajoliemaison.fr">La Jolie Maison</a>

</div></ul class></div id></DIV class>
<div id="ecart_after_5261985" class="ecart_col2"><hr /></div>

<!-- xml 10058736 -->
<div id="ecart_before_10058736" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10058736" class="mod_10058736 wm-module fullbackground  module-xml">
</div>
<div id="ecart_after_10058736" class="ecart_col2"><hr /></div>

<!-- xml 6169309 -->
<div id="ecart_before_6169309" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6169309" class="mod_6169309 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Livres Blancs</span>
	 </div></div>
</div>
<div id="ecart_after_6169309" class="ecart_col2"><hr /></div>

<!-- html 6628147 -->
<div id="ecart_before_6628147" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div align="center">
<a href="http://www.finyear.com/Tableau-de-bord-financier-Financial-Dashboard_a15066.html">Devises, bourses, taux, indices sur Finyear</a>
</div>
<div id="ecart_after_6628147" class="ecart_col2"><hr /></div>

<!-- xml 5288592 -->
<div id="ecart_before_5288592" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_5288592" class="mod_5288592 wm-module fullbackground  module-xml">
</div>
<div id="ecart_after_5288592" class="ecart_col2"><hr /></div>

<!-- xml 17098292 -->
<div id="ecart_before_17098292" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098292" class="mod_17098292 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Blockchain Daily News</span>
	 </div></div>
</div>
<div id="ecart_after_17098292" class="ecart_col2"><hr /></div>

<!-- xml 17098295 -->
<div id="ecart_before_17098295" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098295" class="mod_17098295 wm-module fullbackground  module-xml">
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.blockchaindailynews.com/Relex-Announce-Appointment-Offices-in-USA-and-Russia_a26166.html" >
					 Relex Announce Appointment, Offices in USA and Russia
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.blockchaindailynews.com/The-Blockchain-Union_a26165.html" >
					 The Blockchain Union
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.blockchaindailynews.com/Blockchain-et-tracabilite-des-processus-sensibles-Stratumn-lance-IndigoTrace_a26163.html" >
					 Blockchain et traçabilité des processus sensibles : Stratumn lance IndigoTrace
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.blockchaindailynews.com/Revolut-ouvre-l-option-crypto-monnaies-a-tous-ses-utilisateurs-permettant-de-s-y-exposer-en-seulement-30-secondes_a26164.html" >
					 Revolut ouvre l’option crypto-monnaies à tous ses utilisateurs, permettant de s’y exposer en seulement 30 secondes
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.blockchaindailynews.com/European-Commission-launches-the-EU-Blockchain-Observatory-and-Forum_a26162.html" >
					 European Commission launches the EU Blockchain Observatory and Forum
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.blockchaindailynews.com/Velocity-Ledger-a-Blockchain-Utility-for-Illiquid-Real-Estate-Securities-has-Restructured-its-Offering-to-Operate-as-a_a26161.html" >
					 Velocity Ledger, a Blockchain Utility for Illiquid Real Estate Securities has Restructured its Offering to Operate as a “Utility Credit Token” to Accelerate Adoption
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.blockchaindailynews.com/CryptoKami-Blockchain-POS-Platform-with-a-Unique-Business-Model_a26160.html" >
					 CryptoKami Blockchain POS Platform with a Unique Business Model
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.blockchaindailynews.com/BitGo-Enters-Into-Agreement-To-Acquire-Kingdom-Trust_a26159.html" >
					 BitGo Enters Into Agreement To Acquire Kingdom Trust
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.blockchaindailynews.com/Thomas-Gil-nomme-CTO-FirmFunding_a26158.html" >
					 Thomas Gil nommé CTO FirmFunding
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.blockchaindailynews.com/Vente-aux-encheres-sur-blockchain-DomRaider-lance-Auctionity_a26157.html" >
					 Vente aux enchères sur blockchain : DomRaider lance Auctionity
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">
<div id="mod_9467677" class="mod_9467677 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- pub 9467678 -->
<div id="ecart_before_9467678" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9467678" class="mod_9467678 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9467678_content">
		 <a target="_blank"  href="/ads/122626/" rel="nofollow"><img width="1002" height="320" src="https://www.finyear.com/photo/slide_blockchain.jpg?v=1490168587" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9467677" class="ecart_col100"><hr /></div>

<!-- menu_static 2758023 -->
<div id="ecart_before_2758023" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_2758023" class="mod_2758023 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 Quotidien innovation finance |
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.blockchaindailynews.com" data-link="externe,http://www.blockchaindailynews.com" target="_blank">
				 Quotidien Blockchain Daily News |
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/xml/" data-link="externe,http://www.finyear.com/xml/" target="_blank">
				 RSS |
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/mobile" data-link="externe,http://www.finyear.com/mobile" >
				 Finyear iPhone et iPad |
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/mobile" data-link="externe,http://www.finyear.com/mobile" >
				 Finyear Android |
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://www.manager-go.com/" data-link="externe,http://www.manager-go.com/" target="_blank">
				 Manager-go |
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/about/" data-link="externe,http://www.finyear.com/about/" >
				 Publicité / Advertising |
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/pages/114176/" data-link="externe,http://www.finyear.com/pages/114176/" >
				 Mentions légales |
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre  last">
			 <a href="javascript:protected_mail('laurent.leloup!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('laurent.leloup!SPAM!finyear.com')" >
				 Contact |
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_2758023" class="ecart_col100"><hr /></div>

<!-- html 4166021 -->
<div id="ecart_before_4166021" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">

Copyright Finyear (c)2006-2016 - Finance & Innovation all the Year - 2016. ISSN 2105-0872. All rights reserved.
Reproduction in whole or in part in any form or medium without express written permission of Finyear is prohibited. 


</div>
<div id="ecart_after_4166021" class="ecart_col100"><hr /></div>

<!-- html 4602480 -->
<div id="ecart_before_4602480" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
document.body.onclick = function (e)
{
var elem = e.target || e.srcElement;

if(elem.nodeName == 'BODY')
{
window.open('http://www.finyear.com/abonnement');
}
}
</script>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
