<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>KoreConX Launches RegA+ All-In-One Investment Platform</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Finance, Digital Finance, Crypto Finance" />
<meta name="keywords" content="advisory, assets, bitcoin, blockchain, boutique, chaineum, cryptocurrencies, decentralized, digital, distributed, EN, ICO, leloup, STO" />
<meta name="description" content="KoreConX is thrilled to announce the launch of the Regulation A+ all-in-one investment platform, providing companies with an all-in-one solution to manage their capital raise. “When the platform tha..." />

<meta name="geo.position" content="48.8542913;2.3559512" />
<meta property="og:url" content="https://www.finyear.com/KoreConX-Launches-RegA-All-In-One-Investment-Platform_a42136.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.finyear.com/var/style/logo.jpg?v=1483637729" />
<meta property="og:title" content="KoreConX Launches RegA+ All-In-One Investment Platform" />
<meta property="og:description" content="KoreConX is thrilled to announce the launch of the Regulation A+ all-in-one investment platform, providing companies with an all-in-one solution to manage their capital raise. “When the platform that the company uses to service its shareholders, board members, and management includes transfe..." />
<meta property="og:site_name" content="Quotidien Finance digitale, open finance, blockchain" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="KoreConX Launches RegA+ All-In-One Investment Platform" />
<meta property="twitter:description" content="KoreConX is thrilled to announce the launch of the Regulation A+ all-in-one investment platform, providing companies with an all-in-one solution to manage their capital raise. “When the platform tha..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1582102912" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1571913262" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203774.css?v=1529594048" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2183122.css?v=1397807560" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203758.css?v=1401789291" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display+SC|Anton|Yanone+Kaffeesatz" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.finyear.com/KoreConX-Launches-RegA-All-In-One-Investment-Platform_a42136.html" />
<link rel="amphtml" href="https://www.finyear.com/KoreConX-Launches-RegA-All-In-One-Investment-Platform_a42136.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/finyear" />
<link rel="icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="HM189suQL0FOWYvVLnkdqL1gJswfkamo3Lxzyi1fFxo" />
 
<!-- Yahoo tags -->
<META name="y_key" content="95a6e6b317279ea3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="1BF16E67559DF93CD1DCBC049A46A55A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '42986485'];
var deploye12076345 = true;

function sfHover_12076345(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12076345(obj); 
				} else if (func == 'click') {
					sfHoverHide_12076345(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12076345(obj); }
		}
	);
}
function sfHoverShow_12076345(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_12076345(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var exp = new Date();
exp.setTime(exp.getTime() + (3*60*1000));

function checkCount() {
	 var count = getCookie('ibox_overlay_7441197');
	 if (count == null) {
		 count=1;
		 showIbox('/mymodule/18614026/?ajax=true&java=false&width=700&wf=700&from_popup=18614026');
		 if($('#overlay').is(':visible')) {
		 document.cookie = 'ibox_overlay_7441197='+count +';expires='+exp.toUTCString()+';path=/';}
		
	 }
}

$(function() {setTimeout(function() {checkCount();}, 2000);});

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8934963473438770",
          enable_page_level_ads: true
     });
</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_203774 img, .mod_203774 embed, .mod_203774 table {
	 max-width: 791px;
}

.mod_203774 .mod_203774_pub {
	 min-width: 791px;
}

.mod_203774 .mod_203774_pub .cel1 {
	 padding: 0;
}

.mod_203774 .photo.left .mod_203774_pub, .mod_203774 .photo.right .mod_203774_pub {
	 min-width: 395px; margin: 15px 10px;
}

.mod_203774 .photo.left .mod_203774_pub {
	 margin-left: 0;
}

.mod_203774 .photo.right .mod_203774_pub {
	 margin-right: 0;
}

.mod_203774 .para_35632002 .photo {
	 position: relative;
}

.mod_203774 .para_35632003 .photo {
	 position: relative;
}

.mod_203774 .para_35632004 .photo {
	 position: relative;
}

.mod_203774 .para_35632005 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" type="text/css" href="https://www.finyear.com/var/style/style.18614026.css?v=1580993677" />


<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7079665-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep1 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_16403950" class="mod_16403950 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 16403952 -->
<div id="mod_16403952" class="mod_16403952 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.finyear.com/"><img src="/photo/titre_16403952.jpg?v=1546939182" alt="Quotidien finance innovation financière journal" title="Quotidien finance innovation financière journal" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 16403983 -->
<div id="mod_16403983" class="mod_16403983 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 HOME
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/NEWS-FINANCE-CORPORATE-FINANCE-CRYPTO-FINANCE_r338.html" data-link="rubrique,296525" >
				 News
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/VIEWS-FINANCE-CORPORATE-FINANCE-CRYPTO-FINANCE_r278.html" data-link="rubrique,246616" >
				 Views
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/laurentleloup/" data-link="rubrique,246632" >
				 Editos
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Conferences-2020--Blockchain-Crypto-ICO-STO-IEO_a39411.html" data-link="article,22225815" >
				 Conferences
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/about/" data-link="article,1417368" >
				 About
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="https://www.finyear.com/newsletter/" data-link="externe,https://www.finyear.com/newsletter/" target="_blank">
				 Abonnement
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9984178 -->
<div id="mod_9984178" class="mod_9984178 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Quotidien Finance digitale, open finance, blockchain</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.finyear.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246632"><a href="/laurentleloup/" > <span>
 Editos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 ACTUS Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 EXPERTISES Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302455"><a href="/newstresorerie/" > <span>
 ACTUS Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302457"><a href="/Views-Digital-Finance-Fintech_r349.html" > <span>
 EXPERTISES Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296677"><a href="/_r0.html" > <span>
 ACTUS Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296676"><a href="/_r0.html" > <span>
 EXPERTISES Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715231"><a href="/_r0.html" > <span>
 ACTUS Fintech
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715229"><a href="/_r0.html" > <span>
 EXPERTISES Fintech
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.blockchaindailynews.com"><a href="http://www.blockchaindailynews.com"  target="_blank"> <span>
 Blockchain Daily News
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302456"><a href="/_r0.html" > <span>
 ACTUS Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302458"><a href="/_r0.html" > <span>
 EXPERTISES Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,391839"><a href="/newscarrieresnominations/" > <span>
 ACTUS Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,367067"><a href="/Views-Carrieres-finance-finance-d-affaires_r394.html" > <span>
 EXPERTISES Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,107254"><a href="/_r0.html" > <span>
 Conférences
 </span>
</a></li>
 <li class="liens" data-link="rubrique,187165"><a href="/_r0.html" > <span>
 Livres blancs
 </span>
</a></li>
 <li class="liens" data-link="rubrique,431726"><a href="/lettres/" > <span>
 Lettres mensuelles
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="contact,hello@finyear.com"><a href="mailto:hello@finyear.com" > <span>
 Contactez-nous
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9984177 -->
<div id="mod_9984177" class="mod_9984177 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/iphone_titre_9984177.png?v=1440507780" alt="Financial Year"  title="Financial Year" /></a>
	 <a class="image tablet" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/ipad_titre_9984177.png?v=1481527341" alt="Financial Year"  title="Financial Year" /></a>
<div onclick="$('#search-9984177').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9984177" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_9053244" class="mod_9053244 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 9053245 -->
<div id="ecart_before_9053245" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9053245" class="mod_9053245 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9053245_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/122625/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/blockchainv2.gif?v=1490168219" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9053244" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_19125637" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_19125637" class="mod_19125637 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 19125638 -->
<div id="ecart_before_19125638" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_19125638" class="mod_19125638 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_19125638_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/172758/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/sharingvalue_banner_ad.gif?v=1581583210" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_19125637" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_26948453" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26948453" class="mod_26948453 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 26948480 -->
<div id="ecart_before_26948480" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26948480" class="mod_26948480 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.finyear.com" target="_blank"> <img src="/photo/mod-26948480.png?v=1551178379" class="image" alt="http://www.finyear.com" style="width:238px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- pub 26948454 -->
<div id="ecart_before_26948454" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26948454" class="mod_26948454 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_26948454_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/171726/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/cm470_finyear__002_.png?v=1579527632" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_26948453" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12076345 -->
<div id="ecart_before_12076345" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_12076345" class="mod_12076345 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_12076345">
			 <li data-link="rien," class=" titre first element void" id="menuliste_12076345_1"><a href="#" >NEWS</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,246632" class=" stitre" ><a href="/laurentleloup/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Editos ( Laurent Leloup)</a></li>
					 <li data-link="rubrique,302455" class=" stitre" ><a href="/newstresorerie/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> DIGITAL FINANCE / News</a></li>
					 <li data-link="rubrique,296526" class=" stitre" ><a href="/NewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CORPORATE FINANCE / News</a></li>
					 <li data-link="rubrique,772603" class=" stitre" ><a href="/News-Open-Finance-Blockchain-ICO-STO-DeFi_r514.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> DECENTRALIZED FINANCE / News</a></li>
					 <li data-link="rubrique,391839" class=" stitre slast" ><a href="/newscarrieresnominations/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> HUMAN CAPITAL / News</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_2"><a href="#" >VIEWS</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,302457" class=" stitre" ><a href="/Views-Digital-Finance-Fintech_r349.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> DIGITAL FINANCE / Views</a></li>
					 <li data-link="rubrique,246831" class=" stitre" ><a href="/ViewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CORPORATE FINANCE / Views</a></li>
					 <li data-link="rubrique,772604" class=" stitre" ><a href="/Views-Open-Finance-Blockchain-ICO-STO-DeFi_r515.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> DECENTRALIZED FINANCE / Views</a></li>
					 <li data-link="rubrique,367067" class=" stitre" ><a href="/Views-Carrieres-finance-finance-d-affaires_r394.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> HUMAN CAPITAL / Views</a></li>
					 <li data-link="rubrique,414183" class=" stitre" ><a href="/Views--Interviews-finance-finance-d-affaires_r434.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear INTERVIEWS</a></li>
					 <li data-link="rubrique,414513" class=" stitre slast" ><a href="/tv/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> TV - Radio</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_3"><a href="#" >CONFERENCES</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,3581994" class=" stitre slast" ><a href="/News-Conferences-STO-ICO-blockchain-cryptofinance_r531.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Conferences finance, crypto finance</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_4"><a href="#" >RESSOURCES</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,145705" class=" stitre slast" ><a href="/ressources/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Ressources </a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_12076345_5"><a href="#" >About</a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,https://www.finyear.com/about" class=" stitre" ><a href="https://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> About / A propos de Finyear</a></li>
					 <li data-link="externe,https://www.finyear.com/about" class=" stitre" ><a href="https://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Publicité / Promo évènements / Génération de leads, etc...</a></li>
					 <li data-link="externe,javascript:protected_mail('news!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('news!SPAM!finyear.com')" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Publiez votre article sur Finyear ?</a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Idée ? Suggestion ? Partenariat ?</a></li>
					 <li data-link="externe,https://www.finyear.com/newsletter/" class=" stitre" ><a href="https://www.finyear.com/newsletter/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Abonnement gratuit newsletter</a></li>
					 <li data-link="externe,https://www.finyear.com/xml/syndication.rss" class=" stitre" ><a href="https://www.finyear.com/xml/syndication.rss" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Flux RSS / Syndication</a></li>
					 <li data-link="externe,https://www.finyear.com/pages/114176/" class=" stitre" ><a href="https://www.finyear.com/pages/114176/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Mentions légales + RGPD/GDPR</a></li>
					 <li data-link="externe,https://www.finyear.com/about" class=" stitre slast" ><a href="https://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Contacts</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12076345('menuliste_12076345')</script>
</div>
</div>
<div id="ecart_after_12076345" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_7105539" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7105539" class="mod_7105539 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- recherche 9076605 -->
<div id="ecart_before_9076605" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9076605" class="mod_9076605 wm-module fullbackground  recherche type-1">
	 <form id="form_9076605" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:200px" id="keyword_safe_9076605" name="keyword_safe_9076605" value="SEARCH + 42.000 articles" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9076605').style.display='inline'; document.getElementById('keyword_9076605').focus()" /><input type="text" style="display:none;width:200px" id="keyword_9076605" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9076605').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo2">
<!-- slogan 26087015 -->
<div id="ecart_before_26087015" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26087015" class="mod_26087015 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Finyear, the Future of Finance since 2005</div>
</div></div>

</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_7105539" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_31744305" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_31744305" class="mod_31744305 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- html 31744306 -->
<div id="ecart_before_31744306" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
</tr>
</table>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.finyear.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/NEWS-FINANCE-CORPORATE-FINANCE-CRYPTO-FINANCE_r338.html">NEWS FINANCE, CORPORATE FINANCE, CRYPTO FINANCE</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/News-Open-Finance-Blockchain-ICO-STO-DeFi_r514.html">News Open Finance, Blockchain, ICO, STO, DeFi</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- pub 6058953 -->
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="ecart_before_203774" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_203774" class="mod_203774 wm-module fullbackground  page2_article article-42136">
	 <div class="cel1">
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.finyear.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/42986485/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/KoreConX-Launches-RegA-All-In-One-Investment-Platform_a42136.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_5.png?v=1211889763" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_5.png?v=1211889471" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_203774"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="" title=""  /></a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.finyear.com%2FKoreConX-Launches-RegA-All-In-One-Investment-Platform_a42136.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F9Hqjg5&amp;counturl=https%3A%2F%2Fwww.finyear.com%2FKoreConX-Launches-RegA-All-In-One-Investment-Platform_a42136.html&amp;text=KoreConX%20Launches%20RegA%2B%20All-In-One%20Investment%20Platform&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.finyear.com/KoreConX-Launches-RegA-All-In-One-Investment-Platform_a42136.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.finyear.com%2FKoreConX-Launches-RegA-All-In-One-Investment-Platform_a42136.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=KoreConX+Launches+RegA%2B+All-In-One+Investment+Platform+http%3A%2F%2Fxfru.it%2F9Hqjg5"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.finyear.com%2FKoreConX-Launches-RegA-All-In-One-Investment-Platform_a42136.html&amp;title=KoreConX+Launches+RegA%2B+All-In-One+Investment+Platform&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.finyear.com%2FKoreConX-Launches-RegA-All-In-One-Investment-Platform_a42136.html&amp;title=KoreConX+Launches+RegA%2B+All-In-One+Investment+Platform"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.finyear.com%2FKoreConX-Launches-RegA-All-In-One-Investment-Platform_a42136.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.finyear.com%2FKoreConX-Launches-RegA-All-In-One-Investment-Platform_a42136.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.finyear.com%2FKoreConX-Launches-RegA-All-In-One-Investment-Platform_a42136.html&amp;title=KoreConX+Launches+RegA%2B+All-In-One+Investment+Platform"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.finyear.com%2FKoreConX-Launches-RegA-All-In-One-Investment-Platform_a42136.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.finyear.com%2FKoreConX-Launches-RegA-All-In-One-Investment-Platform_a42136.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FKoreConX-Launches-RegA-All-In-One-Investment-Platform_a42136.html&amp;description=KoreConX+Launches+RegA%2B+All-In-One+Investment+Platform"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 KoreConX Launches RegA+ All-In-One Investment Platform
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 KoreConX is thrilled to announce the launch of the Regulation A+ all-in-one investment platform, providing companies with an all-in-one solution to manage their capital raise. 
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_35632002 resize" style="">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:150px">

<!-- article_connexe 2183122 -->
<div id="ecart_before_2183122" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_2183122" class="mod_2183122 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>articles liés</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Gate-io-Releases-Proof-Of-100-Collateral-Transparency-Of-Users-Assets_a42134.html">Gate.io Releases Proof Of 100% Collateral Transparency Of Users’ Assets</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Scorechain-devoile-la-version-Ripple-XRP-de-ses-outils-AML-Compliance_a42132.html">Scorechain dévoile la version Ripple XRP de ses outils AML Compliance</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Infinito-Partners-with-Simplex-Brings-Buy-Crypto-with-Credit-Function-to-Wallet-Users_a42131.html">Infinito Partners with Simplex, Brings "Buy Crypto with Credit" Function to Wallet Users</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Commun-Announces-Direct-Onboarding-Program-for-Crypto-Communities_a42126.html">Commun Announces Direct Onboarding Program for Crypto Communities</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/MetaTrader-5-with-Stock-Trading-on-9-Global-Exchanges-Now-Offered-by-NAGA_a42125.html">MetaTrader 5 with Stock Trading on 9 Global Exchanges Now Offered by NAGA</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 “When the platform that the company uses to service its shareholders, board members, and management includes transfer agent functions, it makes it so much easier because of real-time access to data on shareholders and all communications to and from them.” - Ram Venkat, Elegance Brands    					 <br />
					  					 <br />
					 RegA+, introduced by the SEC in Title IV of the JOBS Act, outlines the rules for equity crowdfunding of up to $50 million in capital from investors (including unaccredited investors). RegA+ is comprised of two tiers, Tier I and Tier II.					 <br />
					 “The JOBS Act made a seldom-used exemption from public registration suddenly practical by raising the Reg. A proceeds cap from $5 million to  $50 million per issuer per year under ‘Tier 2’ creating a ‘lite’ form of public registration and reporting. Under Tier 2 Reg. A+, as it is commonly called, US and Canadian companies can access large numbers of public investors in the United States, file a lite registration statement (Form 1-A) with the US Securities &amp; Exchange Commission, be exempt from State by State registration, and investors can access company filings on the SEC’s EDGAR. This helps ‘democratize’ investor access by making available earlier-stage offerings.  The KoreConX all-in-one platform helps companies carry out either Tier 1 or Tier 2 offerings that are fully compliant with broker-dealers and transfer agents.”					 <br />
					 David Weild IV, “Father of the JOBS Act”, former Vice Chairman of NASDAQ,  					 <br />
					 Chairman &amp; CEO of Weild &amp; Co.  					 <br />
					  					 <br />
					 The RegA+ all-in-one investment platform offers companies the technology platform needed to raise capital and for managing their activities after the financing round has been completed. The secure platform provides companies with access to an Invest button on the company’s website that is connected to Broker-Dealers for Compliance (including management of KYC, ID, AML, eSignature, and Payments) and registered transfer agent to satisfy ongoing SEC requirements.  The private branded all-in-one platform also has many other features that are crucial to operating a business and simplifying compliance such as: CapTable Management, Investor Relations, DealRoom, BoardRoom, Minutebook management/organized data storage, and Portfolio Management for shareholders.  					 <br />
					  					 <br />
					 ‘The RegA+ market is getting better established and now is the right time to bring to light an entire ecosystem that is a combination of technology and providers who have experience working on RegA+ offerings.  The KoreConX all-in-one platform is going to change the market by removing the friction between the providers who are servicing the RegA+ companies.” - Sara Hanks, CEO CrowdCheck					 <br />
					  					 <br />
					 Supporting the RegA+ all-in-one solution are leaders in their respective fiends.  Legal partners (such as CrowdCheck and Bevilacqua), marketing and IR partners (such as PCG Advisory, Marketing Results, and E5AIM), and many others. Dalmore Group, Winston, and Weild &amp; Co. serve as broker-dealers for compliance throughout the investment process. Molinari Media and Midas are expert media partners. KoreTransfer is a transfer agent. 					 <br />
					  					 <br />
					 “Compliance is everything in our business. Now we have a platform that will manage everything in one place, no more excel sheets, csv files, emails, etc. We can now manage more clients efficiently and make sure we are fully compliant.” - Etan Butler, Dalmore Group.					 <br />
					  					 <br />
					 “The KoreConX all-in-one solution for RegA+ equity raises has been needed for a long time. Finally, we now have a platform that really supports a company's RegA+ offering, the  brand of the issuer, and which is affordable and incredibly effective. Simply put, KoreConX's all-in-one solution delivers impactful results for a successful capital raise. This is a win-win for everyone (company, lawyers, auditors, investors, broker-dealers, marketing firms, PR firms, media, transfer agents, shareholders, and compliance officers). Now, companies participating in a RegA+ raise can better manage the whole process with transparency from start to finish.” 					 <br />
					 Nicolas Messe, Marketing Results Inc.					 <br />
					  					 <br />
					 About KoreConX					 <br />
					 KoreConX is the world's first highly-secure permissioned blockchain ecosystem for fully-compliant digital securities worldwide.					 <br />
					 To ensure compliance with securities regulation and corporate law, the KoreConX all-in-one, AI-based blockchain platform manages the full lifecycle of digital securities including the issuance, trading, clearing, settlement, management, reporting, corporate actions, and custodianship. KoreConX connects companies to the capital markets and secondary markets facilitating access to capital and liquidity for private investors.					 <br />
					 KoreConX is the first secure, all-in-one platform for private companies to manage their capital market activity and stakeholder communications. Removing the burden of fragmented systems and inefficient tools across multiple vendors, KoreConX offers a single environment to connect companies, investors and broker/dealers. Leveraged for investor relations and fundraising, private companies can share and manage corporate records and investments including portfolio management, capitalization table management, virtual minute book, security registers, transfer agent services and virtual deal rooms for raising capital.  					 <br />
					 www.KoreConX.io					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_35632003 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_35632004 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <b>Chaineum</b> : <a class="liens" href="https://www.chaineum.com">ICO, STO Boutique</a>					 <br />
					 <b>Laurent Leloup</b> : <a class="liens" href="https://www.laurentleloup.com">Conseil transformation blockchain</a>					 <br />
					 <b>Leloup Partners</b> : <a class="liens" href="https://www.lelouppartners.com">Healthcare Investment Banking</a>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_4" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">No Offer, Solicitation, Investment Advice, or Recommendations</h2>
		 </div>
		 <div id="para_4" class="para_35632005 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 This website is for informational purposes only and does not constitute an offer to sell, a solicitation to buy, or a recommendation for any security, nor does it constitute an offer to provide investment advisory or other services by FINYEAR. 					 <br />
					 No reference to any specific security constitutes a recommendation to buy, sell or hold that security or any other security. 					 <br />
					 Nothing on this website shall be considered a solicitation or offer to buy or sell any security, future, option or other financial instrument or to offer or provide any investment advice or service to any person in any jurisdiction. 					 <br />
					 Nothing contained on the website constitutes investment advice or offers any opinion with respect to the suitability of any security, and the views expressed on this website should not be taken as advice to buy, sell or hold any security. In preparing the information contained in this website, we have not taken into account the investment needs, objectives and financial circumstances of any particular investor.					 <br />
					 This information has no regard to the specific investment objectives, financial situation and particular needs of any specific recipient of this information and investments discussed may not be suitable for all investors. 					 <br />
					 Any views expressed on this website by us were prepared based upon the information available to us at the time such views were written. Changed or additional information could cause such views to change.					 <br />
					 All information is subject to possible correction. Information may quickly become unreliable for various reasons, including changes in market conditions or economic circumstances.					 <br />
					 					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Vendredi 21 Février 2020</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star42986485"></span> <span id="hint42986485">Notez</span>
		 </div>
		 <br class="texte clear" />
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_203758" class="param_commentaire mod_203758 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/KoreConX-Launches-RegA-All-In-One-Investment-Platform_a42136.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="42986485" />
						 <input type="hidden" name="id_article_reel" value="42986485" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.finyear.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/KoreConX-Launches-RegA-All-In-One-Investment-Platform_a42136.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="image" src="/photo/mod-203758-1.png?v=1284970647" alt="COMMENTAIRE_3" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Your email address will not be published. Required fields are marked *					 <br />
					 Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *
			 </div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_203774" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 3040499 -->
<div id="ecart_before_3040499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3040499" class="mod_3040499 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- xml 1105284 -->
<div id="ecart_before_1105284" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_1105284" class="mod_1105284 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Finyear: latest news, derniers articles</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Pour-survivre-les-banques-et-les-institutions-financieres-doivent-prendre-les-donnees-en-main_a42138.html" >
					 Pour survivre, les banques et les institutions financières doivent prendre les données en main
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Le-crowdfunding-poursuit-sa-croissance-et-confirme-son-role-de-financeur-alternatif_a42137.html" >
					 Le crowdfunding poursuit sa croissance et confirme son rôle de financeur alternatif
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/KoreConX-Launches-RegA-All-In-One-Investment-Platform_a42136.html" >
					 KoreConX Launches RegA+ All-In-One Investment Platform
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Open-Banking-et-connectivite-la-mue-des-services-financiers_a42135.html" >
					 Open Banking et connectivité : la mue des services financiers
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Gate-io-Releases-Proof-Of-100-Collateral-Transparency-Of-Users-Assets_a42134.html" >
					 Gate.io Releases Proof Of 100% Collateral Transparency Of Users’ Assets
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Scorechain-devoile-la-version-Ripple-XRP-de-ses-outils-AML-Compliance_a42132.html" >
					 Scorechain dévoile la version Ripple XRP de ses outils AML Compliance
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Infinito-Partners-with-Simplex-Brings-Buy-Crypto-with-Credit-Function-to-Wallet-Users_a42131.html" >
					 Infinito Partners with Simplex, Brings "Buy Crypto with Credit" Function to Wallet Users
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Kyriba-lance-Payments-Network-sa-plateforme-de-paiements-mondiale_a42130.html" >
					 Kyriba lance Payments Network, sa plateforme de paiements mondiale
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/La-fertilisation-cross-industrie-pour-demultiplier-les-capacites-d-innovation-et-le-renouveau-de-l-industrie_a42133.html" >
					 La fertilisation cross-industrie pour démultiplier les capacités d’innovation et le renouveau de l’industrie
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/8th-Global-Summit-on-Artificial-Intelligence-and-Neural-Networks_a42129.html" >
					 8th Global Summit on Artificial Intelligence and Neural Networks
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/5G-Pourquoi-le-Royaume-Uni-a-choisi-Huawei_a42128.html" >
					 5G : Pourquoi le Royaume-Uni a choisi Huawei
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Conferences-2020--Blockchain-Crypto-ICO-STO-IEO_a39411.html" >
					 Conferences 2020 | Blockchain, Crypto, ICO, STO, IEO
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Commun-Announces-Direct-Onboarding-Program-for-Crypto-Communities_a42126.html" >
					 Commun Announces Direct Onboarding Program for Crypto Communities
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/MetaTrader-5-with-Stock-Trading-on-9-Global-Exchanges-Now-Offered-by-NAGA_a42125.html" >
					 MetaTrader 5 with Stock Trading on 9 Global Exchanges Now Offered by NAGA
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Blockchain-Amedee-Paris-partage-en-toute-transparence-les-etapes-de-creation-de-ses-produits-et-ses-engagements-ethiques_a42124.html" >
					 Blockchain : Amédée Paris partage en toute transparence les étapes de création de ses produits et ses engagements éthiques avec les consommateurs.
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Factofrance-lance-son-offre-d-affacturage-inverse-a-destination-des-PME-et-ETI_a42123.html" >
					 Factofrance lance son offre d’affacturage inversé à destination des PME et ETI
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/La-Direction-Financiere-augmentee-info-ou-intox_a42127.html" >
					 La Direction Financière augmentée, info ou intox ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Le-Groupe-Banque-europeenne-d-investissement-a-investi-85-milliards-d-euros-en-France-en-2019_a42121.html" >
					 Le Groupe Banque européenne d'investissement a investi 8,5 milliards d’euros en France en 2019
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Supernova-Invest-participe-a-la-derniere-levee-de-fonds-de-Vulkam_a42120.html" >
					 Supernova Invest participe à la dernière levée de fonds de Vulkam
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Copper-co-raises-8m-to-expand-globally-as-monthly-digital-asset-trading-volumes-exceed-0-5-billion_a42119.html" >
					 Copper.co raises $8m to expand globally as monthly digital asset trading volumes exceed $0.5 billion 
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 9725536 -->
<div id="ecart_before_9725536" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9725536" class="mod_9725536 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- newsletter 8317782 -->
<div id="mod_8317782" class="mod_8317782 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Free Daily Newsletter / Newsletter quotidienne gratuite</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_8317782">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:180px" class="button hiddeninput" id="email_8317782_safe" name="email_safe" onfocus="$(this).hide(); $('#email_8317782').show(); $('#email_8317782').focus()"  value="Your/Votre e-mail" />
<input type="text" style="display:none;width:180px" id="email_8317782" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_8317782_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("8317782", "4807", "form_newsletter_8317782");
</script>
</div>
<div id="ecart_after_8317782" class="ecart_col2"><hr /></div>

<!-- pub 25072371 -->
<div id="mod_25072371" class="mod_25072371 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_25072371_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/151928/" rel="nofollow"><img width="300" height="250" src="https://www.finyear.com/photo/2019_06_chaineum_banner_300x250.png?v=1559668312" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_25072371" class="ecart_col2"><hr /></div>

<!-- pub 10049861 -->
<div id="ecart_before_10049861" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10049861" class="mod_10049861 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10049861_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/119574/" rel="nofollow"><img width="230" height="297" src="https://www.finyear.com/photo/bookcover_l230_1.jpg?v=1487854179" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_10049861" class="ecart_col2"><hr /></div>

<!-- html 25598302 -->
<div id="ecart_before_25598302" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_25598302" class="ecart_col2"><hr /></div>

<!-- pub 30534562 -->
<div id="ecart_before_30534562" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_30534562" class="mod_30534562 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_30534562_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/168432/" rel="nofollow"><img width="300" height="250" src="https://www.finyear.com/photo/banniere300x250_1.png?v=1571400712" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_30534562" class="ecart_col2"><hr /></div>

<!-- xml 17098292 -->
<div id="ecart_before_17098292" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098292" class="mod_17098292 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Finyear - Daily News</span>
	 </div></div>
</div>
<div id="ecart_after_17098292" class="ecart_col2"><hr /></div>

<!-- html 5261985 -->
<div id="ecart_before_5261985" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div id="mod_5288592" class="mod_5288592">
<ul class="menu_ligne">

<DIV class="cel1 titre">

Rubrique sponsorisée par le comparateur de Banques <a href="https://www.banques-en-ligne.fr/">banques-en-ligne.fr</a> et par l'encyclopédie du crédit <a href="https://www.rachatducredit.com/"> Rachatducredit.com</a>


<BR>

<a href="https://www.laurentleloup.com">Conférencier blockchain</a>


<BR>
Nous recommandons nos amis de <a href="https://lajoliemaison.fr">La Jolie Maison</a>


</div></ul class></div id></DIV class>
<div id="ecart_after_5261985" class="ecart_col2"><hr /></div>

<!-- html 6628147 -->
<div id="ecart_before_6628147" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div align="center">
<a href="http://www.finyear.com/Tableau-de-bord-financier-Financial-Dashboard_a15066.html">Devises, bourses, taux, indices sur Finyear</a>
</div>
<div id="ecart_after_6628147" class="ecart_col2"><hr /></div>

<!-- xml 17098295 -->
<div id="ecart_before_17098295" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098295" class="mod_17098295 wm-module fullbackground  module-xml">
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Pour-survivre-les-banques-et-les-institutions-financieres-doivent-prendre-les-donnees-en-main_a42138.html" >
					 Pour survivre, les banques et les institutions financières doivent prendre les données en main
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Le-crowdfunding-poursuit-sa-croissance-et-confirme-son-role-de-financeur-alternatif_a42137.html" >
					 Le crowdfunding poursuit sa croissance et confirme son rôle de financeur alternatif
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/KoreConX-Launches-RegA-All-In-One-Investment-Platform_a42136.html" >
					 KoreConX Launches RegA+ All-In-One Investment Platform
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Open-Banking-et-connectivite-la-mue-des-services-financiers_a42135.html" >
					 Open Banking et connectivité : la mue des services financiers
				 </a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Gate-io-Releases-Proof-Of-100-Collateral-Transparency-Of-Users-Assets_a42134.html" >
					 Gate.io Releases Proof Of 100% Collateral Transparency Of Users’ Assets
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_17098295" class="ecart_col2"><hr /></div>

<!-- pub 25289411 -->
<div id="ecart_before_25289411" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25289411" class="mod_25289411 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_25289411_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/151928/" rel="nofollow"><img width="300" height="250" src="https://www.finyear.com/photo/2019_06_chaineum_banner_300x250.png?v=1559668312" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_25289411" class="ecart_col2"><hr /></div>

<!-- html 32233270 -->
<div id="ecart_before_32233270" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">
<div id="mod_9467677" class="mod_9467677 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- pub 9467678 -->
<div id="ecart_before_9467678" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9467678" class="mod_9467678 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9467678_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/122626/" rel="nofollow"><img width="1002" height="320" src="https://www.finyear.com/photo/slide_blockchain.jpg?v=1490168587" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9467677" class="ecart_col100"><hr /></div>
<div id="ecart_before_6165386" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_6165386" class="mod_6165386 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- html 30094727 -->
<div id="ecart_before_30094727" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_6165386" class="ecart_col100"><hr /></div>

<!-- html 30515071 -->
<div id="ecart_before_30515071" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">

<a href="https://blog.nalo.fr/meilleur-placement/">Les meilleurs placements </a> |


<a href="https://www.chaineum.com">ICO, STO Boutique |</a>


<a href="https://www.chaineum.com">Levée de fonds, M&A |</a>


</div>

<div id="ecart_after_30515071" class="ecart_col100"><hr /></div>

<!-- menu_static 2758023 -->
<div id="ecart_before_2758023" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_2758023" class="mod_2758023 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 Quotidien Finance |
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.finyear.com/" data-link="externe,https://www.finyear.com/" >
				 Blockchain, Crypto Finance Daily News |
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="https://www.chaineum.com/" data-link="externe,https://www.chaineum.com/" target="_blank">
				 STO Boutique |
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="https://www.chaineum.com" data-link="externe,https://www.chaineum.com" target="_blank">
				 Banque d'affaires Besançon |
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="https://www.chaineum.com/" data-link="externe,https://www.chaineum.com/" target="_blank">
				 ICO STO Advisory |
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="https://www.laurentleloup.com" data-link="externe,https://www.laurentleloup.com" target="_blank">
				 Conseil blockchain |
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/xml/" data-link="externe,http://www.finyear.com/xml/" target="_blank">
				 RSS |
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/about/" data-link="externe,http://www.finyear.com/about/" target="_blank">
				 Publicité / Advertising |
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/pages/114176/" data-link="externe,http://www.finyear.com/pages/114176/" target="_blank">
				 Mentions légales |
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_2758023" class="ecart_col100"><hr /></div>

<!-- html 4166021 -->
<div id="ecart_before_4166021" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">
<BR>
No Offer, Solicitation, Investment Advice, or Recommendations <BR>

This website is for informational purposes only and does not constitute an offer to sell, a solicitation to buy, or a recommendation for any security, nor does it constitute an offer to provide investment advisory or other services by FINYEAR.
No reference to any specific security constitutes a recommendation to buy, sell or hold that security or any other security.
Nothing on this website shall be considered a solicitation or offer to buy or sell any security, future, option or other financial instrument or to offer or provide any investment advice or service to any person in any jurisdiction.
Nothing contained on the website constitutes investment advice or offers any opinion with respect to the suitability of any security, and the views expressed on this website should not be taken as advice to buy, sell or hold any security. In preparing the information contained in this website, we have not taken into account the investment needs, objectives and financial circumstances of any particular investor.
This information has no regard to the specific investment objectives, financial situation and particular needs of any specific recipient of this information and investments discussed may not be suitable for all investors.
Any views expressed on this website by us were prepared based upon the information available to us at the time such views were written. Changed or additional information could cause such views to change.
All information is subject to possible correction. Information may quickly become unreliable for various reasons, including changes in market conditions or economic circumstances.<BR>

<BR>
Copyright Finyear (c)2006-2019. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of Finyear is prohibited. 2019 : ISSN 2105-0872.

</div>
<div id="ecart_after_4166021" class="ecart_col100"><hr /></div>

<!-- html 4602480 -->
<div id="ecart_before_4602480" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
document.body.onclick = function (e)
{
var elem = e.target || e.srcElement;

if(elem.nodeName == 'BODY')
{
window.open('http://www.finyear.com/abonnement');
}
}
</script>
<div id="ecart_after_4602480" class="ecart_col100"><hr /></div>

<!-- popup 7441197 -->
<div id="ecart_before_7441197" class="ecart_col100 responsive" style="display:none"><hr /></div>
<!-- Popup #18614026# -->
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
 
<!-- Footer tags -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
</body>

</html>
