
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Entrepreneurs try flying the Security Tokens plane while the plane is still being built</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Finance, Digital Finance, Crypto Finance" />
<meta name="keywords" content="EN" />
<meta name="description" content="by Bernard Lunn. This post, the 3rd in a series of 4, is written by Sheldon Freedman, a fintech and funds lawyer at Hassans in Gibraltar.  Editors note: the question of jurisdiction is in man..." />

<meta name="geo.position" content="48.8542913;2.3559512" />
<meta property="og:url" content="https://www.finyear.com/Entrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html" />
<meta property="og:image" content="https://www.finyear.com/photo/art/grande/27552668-27683358.jpg?v=1457348400" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Entrepreneurs try flying the Security Tokens plane while the plane is still being built" />
<meta property="og:description" content="by Bernard Lunn. This post, the 3rd in a series of 4, is written by Sheldon Freedman, a fintech and funds lawyer at Hassans in Gibraltar. Editors note: the question of jurisdiction is in many entrepreneurs’ minds as we read headlines such as “SEC Charges EtherDelta Founder Over ‘Unregistered..." />
<meta property="og:site_name" content="Quotidien Finance, Crypto Daily News" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.finyear.com/photo/art/grande/27552668-27683358.jpg?v=1457348400" />
<meta property="twitter:title" content="Entrepreneurs try flying the Security Tokens plane while the plane i..." />
<meta property="twitter:description" content="by Bernard Lunn. This post, the 3rd in a series of 4, is written by Sheldon Freedman, a fintech and funds lawyer at Hassans in Gibraltar. Editors note: the question of jurisdiction is in man..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1542048148" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1524731667" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1527231953" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203774.css?v=1529594048" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2183122.css?v=1397807560" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203758.css?v=1401789291" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display+SC|Anton|Yanone+Kaffeesatz" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.finyear.com/Entrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html" />
<link rel="amphtml" href="https://www.finyear.com/Entrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/finyear" />
<link rel="icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="HM189suQL0FOWYvVLnkdqL1gJswfkamo3Lxzyi1fFxo" />
 
<!-- Yahoo tags -->
<META name="y_key" content="95a6e6b317279ea3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="1BF16E67559DF93CD1DCBC049A46A55A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '27552668'];
var deploye12076345 = true;

function sfHover_12076345(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12076345(obj); 
				} else if (func == 'click') {
					sfHoverHide_12076345(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12076345(obj); }
		}
	);
}
function sfHoverShow_12076345(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_12076345(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var exp = new Date();
exp.setTime(exp.getTime() + (15*60*1000));

function checkCount() {
	 var count = getCookie('ibox_overlay_7441197');
	 if (count == null) {
		 count=1;
		 showIbox('/mymodule/18614026/?ajax=true&java=false&width=800&wf=800&from_popup=18614026');
		 if($('#overlay').is(':visible')) {
		 document.cookie = 'ibox_overlay_7441197='+count +';expires='+exp.toUTCString()+';path=/';}
		
	 }
}

$(function() {setTimeout(function() {checkCount();}, 2000);});

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8934963473438770",
          enable_page_level_ads: true
     });
</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_203774 img, .mod_203774 embed, .mod_203774 table {
	 max-width: 726px;
}

.mod_203774 .mod_203774_pub {
	 min-width: 726px;
}

.mod_203774 .mod_203774_pub .cel1 {
	 padding: 0;
}

.mod_203774 .photo.left .mod_203774_pub, .mod_203774 .photo.right .mod_203774_pub {
	 min-width: 363px; margin: 15px 10px;
}

.mod_203774 .photo.left .mod_203774_pub {
	 margin-left: 0;
}

.mod_203774 .photo.right .mod_203774_pub {
	 margin-right: 0;
}

.mod_203774 .para_27683358 .photo {
	 position: relative;
}

.mod_203774 .legende_27683358 {
	 width: 199px;
}

.mod_203774 .para_27683359 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" type="text/css" href="https://www.finyear.com/var/style/style.18614026.css?v=1541698325" />


<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7079665-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep1 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_16403950" class="mod_16403950 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 16403952 -->
<div id="mod_16403952" class="mod_16403952 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.finyear.com/"><img src="/photo/titre_16403952.jpg?v=1527663208" alt="Quotidien finance innovation financière journal" title="Quotidien finance innovation financière journal" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 16403983 -->
<div id="mod_16403983" class="mod_16403983 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 HOME
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/NEWS-FINANCE-CRYPTOFINANCE_r338.html" data-link="rubrique,296525" >
				 News
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/VIEWS-FINANCE-CRYPTOFINANCE_r278.html" data-link="rubrique,246616" >
				 Views
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/laurentleloup/" data-link="rubrique,246632" >
				 Editos
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Conferences-2018-2019--Blockchain-Crypto-Finance-ICO-STO_a39411.html" data-link="article,22225815" >
				 Conferences
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/about/" data-link="article,1417368" >
				 About
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/abonnement" data-link="externe,http://www.finyear.com/abonnement" >
				 Abonnement
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9984178 -->
<div id="mod_9984178" class="mod_9984178 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Quotidien Finance, Crypto Daily News</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.finyear.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246632"><a href="/laurentleloup/" > <span>
 Editos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 ACTUS Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 EXPERTISES Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302455"><a href="/newstresorerie/" > <span>
 ACTUS Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302457"><a href="/viewstresorerie/" > <span>
 EXPERTISES Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296677"><a href="/viewscreditmanagement/" > <span>
 ACTUS Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296676"><a href="/newscreditmanagement/" > <span>
 EXPERTISES Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715231"><a href="/NewsInnovationFinanciere/" > <span>
 ACTUS Fintech
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715229"><a href="/ViewsInnovationfinanciere/" > <span>
 EXPERTISES Fintech
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.blockchaindailynews.com"><a href="http://www.blockchaindailynews.com"  target="_blank"> <span>
 Blockchain Daily News
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302456"><a href="/NewsInnovationDigitale/" > <span>
 ACTUS Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302458"><a href="/ViewsInnovationDigitale/" > <span>
 EXPERTISES Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,391839"><a href="/newscarrieresnominations/" > <span>
 ACTUS Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,367067"><a href="/viewscarrieresnominations/" > <span>
 EXPERTISES Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,107254"><a href="/_r0.html" > <span>
 Conférences
 </span>
</a></li>
 <li class="liens" data-link="rubrique,187165"><a href="/livresblancs/" > <span>
 Livres blancs
 </span>
</a></li>
 <li class="liens" data-link="rubrique,431726"><a href="/lettres/" > <span>
 Lettres mensuelles
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="contact,hello@finyear.com"><a href="mailto:hello@finyear.com" > <span>
 Contactez-nous
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9984177 -->
<div id="mod_9984177" class="mod_9984177 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/iphone_titre_9984177.png?v=1440507780" alt="Financial Year"  title="Financial Year" /></a>
	 <a class="image tablet" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/ipad_titre_9984177.png?v=1481527341" alt="Financial Year"  title="Financial Year" /></a>
<div onclick="$('#search-9984177').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9984177" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_19125637" class="mod_19125637 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 19125638 -->
<div id="ecart_before_19125638" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_19125638" class="mod_19125638 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_19125638_content">
		 <a target="_blank"  href="/ads/152618/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/banniere_finyear_728x90_1018.gif?v=1541603000" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_19125637" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9277039" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9277039" class="mod_9277039 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 9277040 -->
<div id="ecart_before_9277040" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9277040" class="mod_9277040 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9277040_content">
		 <a target="_blank"  href="/ads/150135/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/ban_tbc_01.gif?v=1538400677" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9277039" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9053244" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9053244" class="mod_9053244 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 9053245 -->
<div id="ecart_before_9053245" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9053245" class="mod_9053245 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9053245_content">
		 <a target="_blank"  href="/ads/148559/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/18208_bc18_kit_com_partenaires_728x90.png?v=1535445067" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9053244" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_7452304" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_7452304" class="mod_7452304 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 7452306 -->
<div id="ecart_before_7452306" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7452306" class="mod_7452306 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.finyear.com" target="_blank"> <img src="/photo/mod-7452306.png?v=1490967478" class="image" alt="http://www.finyear.com" style="width:248px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- pub 17318768 -->
<div id="ecart_before_17318768" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_17318768" class="mod_17318768 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_17318768_content">
		 <a target="_blank"  href="/ads/152817/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/2918_s46_banniere_exb_1_metier.gif?v=1542048106" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_7452304" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12076345 -->
<div id="ecart_before_12076345" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12076345" class="mod_12076345 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_12076345">
			 <li data-link="rien," class=" titre first element void" id="menuliste_12076345_1"><a href="#" >EDITOS &amp; NEWS</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,246632" class=" stitre" ><a href="/laurentleloup/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Editos ( Laurent Leloup)</a></li>
					 <li data-link="rubrique,296526" class=" stitre" ><a href="/NewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINANCE &amp; FINTECH / News</a></li>
					 <li data-link="rubrique,302455" class=" stitre" ><a href="/newstresorerie/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CASH &amp; CREDIT / News</a></li>
					 <li data-link="rubrique,772603" class=" stitre" ><a href="/News-Crypto-Finance-Blockchain-ICO-token_r514.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CRYPTO &amp; BLOCKCHAIN / News</a></li>
					 <li data-link="rubrique,391839" class=" stitre slast" ><a href="/newscarrieresnominations/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CAPITAL HUMAIN / News</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_2"><a href="#" >VIEWS &amp; INTERVIEWS</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,246831" class=" stitre" ><a href="/ViewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINANCE &amp; FINTECH/ Views</a></li>
					 <li data-link="rubrique,302457" class=" stitre" ><a href="/viewstresorerie/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CASH &amp; CREDIT / Views</a></li>
					 <li data-link="rubrique,772604" class=" stitre" ><a href="/Views-Crypto-Finance-Blockchain-ICO_r515.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CRYPTO &amp; BLOCKCHAIN / Views</a></li>
					 <li data-link="rubrique,367067" class=" stitre" ><a href="/viewscarrieresnominations/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CAPITAL HUMAIN / Views</a></li>
					 <li data-link="rubrique,414183" class=" stitre slast" ><a href="/Views--Interviews_r434.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear INTERVIEWS</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_3"><a href="#" >CONFERENCES</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,3581994" class=" stitre" ><a href="/News-Conferences-Finance-Crypto-Finance-Blockchain-ICO-STO_r531.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Conferences finance, crypto finance</a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre slast" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous souhaitez promouvoir ou organiser un évènement ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_4"><a href="#" >RESSOURCES</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,145705" class=" stitre" ><a href="/FINYEAR-RESSOURCES-SERVICES_r208.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Ressources </a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre slast" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous souhaitez promouvoir un livre blanc ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_12076345_5"><a href="#" >About</a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> About / A propos de Finyear</a></li>
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Publicité / Promo évènements / Génération de leads, etc...</a></li>
					 <li data-link="externe,javascript:protected_mail('news!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('news!SPAM!finyear.com')" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Publiez votre article sur nos médias</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO STO advisor ?</a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Une idée ? Une suggestion ? Un partenariat ?</a></li>
					 <li data-link="externe,http://www.finyear.com/abonnement" class=" stitre" ><a href="http://www.finyear.com/abonnement" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Abonnements gratuits | Newsletter, lettres, magazine</a></li>
					 <li data-link="externe,http://www.finyear.com/mobile" class=" stitre" ><a href="http://www.finyear.com/mobile"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear Mobile</a></li>
					 <li data-link="externe,http://www.finyear.com/xml/syndication.rss" class=" stitre" ><a href="http://www.finyear.com/xml/syndication.rss" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Flux RSS / Syndication</a></li>
					 <li data-link="externe,https://www.finyear.com/pages/114176/" class=" stitre" ><a href="https://www.finyear.com/pages/114176/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Mentions légales + RGPD/GDPR</a></li>
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre slast" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Contacts</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12076345('menuliste_12076345')</script>
</div>
<div id="ecart_after_12076345" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_7105539" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_7105539" class="mod_7105539 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1">
<!-- recherche 9076605 -->
<div id="ecart_before_9076605" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9076605" class="mod_9076605 wm-module fullbackground  recherche type-1">
	 <form id="form_9076605" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:200px" id="keyword_safe_9076605" name="keyword_safe_9076605" value="SEARCH + 40.000 articles" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9076605').style.display='inline'; document.getElementById('keyword_9076605').focus()" /><input type="text" style="display:none;width:200px" id="keyword_9076605" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9076605').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.finyear.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/VIEWS-FINANCE-CRYPTOFINANCE_r278.html">VIEWS FINANCE, CRYPTOFINANCE</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Views-Crypto-Finance-Blockchain-ICO_r515.html">Views Crypto-Finance, Blockchain, ICO</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- espace 4693494 -->
<div id="mod_4693494" class="mod_4693494 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 6058953 -->
<div id="mod_6058953" class="mod_6058953 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6058953_content">
		 <a target="_blank"  href="/ads/150135/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/ban_tbc_01.gif?v=1538400677" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 6058956 -->
<div id="ecart_before_6058956" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6058956" class="mod_6058956 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="ecart_before_203774" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_203774" class="mod_203774 wm-module fullbackground  page2_article article-40147">
	 <div class="cel1">
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.finyear.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/27552668/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Entrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_5.png?v=1211889763" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_5.png?v=1211889471" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_203774"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="" title=""  /></a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.finyear.com%2FEntrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FhGI7aV&amp;counturl=https%3A%2F%2Fwww.finyear.com%2FEntrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html&amp;text=Entrepreneurs%20try%20flying%20the%20Security%20Tokens%20plane%20while%20the%20plane%20is%20still%20being%20built&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_203774_27552668'></div>
<script type="text/javascript">gapi.plusone.render('plusone_203774_27552668', {'size': 'medium', 'href': 'https://www.finyear.com/Entrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.finyear.com/Entrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FEntrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html&amp;media=https%3A%2F%2Fwww.finyear.com%2Fphoto%2Fart%2Flarge%2F27552668-27683358.jpg%3Fv%3D1457348402&amp;description=Entrepreneurs+try+flying+the+Security+Tokens+plane+while+the+plane+is+still+being+built" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.finyear.com%2FEntrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.finyear.com%2FEntrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Entrepreneurs+try+flying+the+Security+Tokens+plane+while+the+plane+is+still+being+built+http%3A%2F%2Fxfru.it%2FhGI7aV"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.finyear.com%2FEntrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html&amp;title=Entrepreneurs+try+flying+the+Security+Tokens+plane+while+the+plane+is+still+being+built&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://del.icio.us/post?url=https%3A%2F%2Fwww.finyear.com%2FEntrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html&amp;title=Entrepreneurs+try+flying+the+Security+Tokens+plane+while+the+plane+is+still+being+built"><img src="/_images/addto/delicious.png" alt="Del.icio.us" title="Del.icio.us" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.finyear.com%2FEntrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html&amp;title=Entrepreneurs+try+flying+the+Security+Tokens+plane+while+the+plane+is+still+being+built"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.finyear.com%2FEntrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.finyear.com%2FEntrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=&amp;Url=https%3A%2F%2Fwww.finyear.com%2FEntrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html&amp;Title=Entrepreneurs+try+flying+the+Security+Tokens+plane+while+the+plane+is+still+being+built"><img src="/_images/addto/blinklist.png" alt="Blinklist" title="Blinklist" /></a>
				 <a target="_blank" href="http://www.furl.net/storeIt.jsp?u=https%3A%2F%2Fwww.finyear.com%2FEntrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html&amp;t=Entrepreneurs+try+flying+the+Security+Tokens+plane+while+the+plane+is+still+being+built"><img src="/_images/addto/furl.png" alt="Furl" title="Furl" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.finyear.com%2FEntrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html&amp;title=Entrepreneurs+try+flying+the+Security+Tokens+plane+while+the+plane+is+still+being+built"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://www.newsvine.com/_tools/seed&amp;save?u=https%3A%2F%2Fwww.finyear.com%2FEntrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html&amp;h=Entrepreneurs+try+flying+the+Security+Tokens+plane+while+the+plane+is+still+being+built"><img src="/_images/addto/newsvine.png" alt="Newsvine" title="Newsvine" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=https%3A%2F%2Fwww.finyear.com%2FEntrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html&amp;t=Entrepreneurs+try+flying+the+Security+Tokens+plane+while+the+plane+is+still+being+built"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://blogmarks.net/my/new.php?mini=1&amp;simple=1&amp;url=https%3A%2F%2Fwww.finyear.com%2FEntrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html&amp;title=Entrepreneurs+try+flying+the+Security+Tokens+plane+while+the+plane+is+still+being+built"><img src="/_images/addto/blogmarks.png" alt="Blogmarks" title="Blogmarks" /></a>
				 <a target="_blank" href="http://www.technorati.com/faves?add=https%3A%2F%2Fwww.finyear.com%2FEntrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html"><img src="/_images/addto/technorati.png" alt="Technorati" title="Technorati" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.finyear.com%2FEntrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.finyear.com%2FEntrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FEntrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html&amp;description=Entrepreneurs+try+flying+the+Security+Tokens+plane+while+the+plane+is+still+being+built"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Entrepreneurs try flying the Security Tokens plane while the plane is still being built
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 by Bernard Lunn.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_27683358 resize" style="">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:150px">

<!-- article_connexe 2183122 -->
<div id="ecart_before_2183122" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_2183122" class="mod_2183122 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>articles liés</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/3-Bullish-Signals-during-the-Blockchain-Bear-Market_a40138.html">3 Bullish Signals during the Blockchain Bear Market</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Security-Tokens_a40122.html">Security Tokens</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/ICO-STO-Premium-Investors-par-Chaineum-Capital-Partners_a40105.html">ICO, STO: Premium Investors par Chaineum Capital Partners</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/ICO-STO-Premium-Investors-by-Chaineum-Capital-Partners_a40104.html">ICO, STO: Premium Investors by Chaineum Capital Partners</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Blockchain-Bridges-across-the-Chasm-to-the-Pragmatists_a40100.html">Blockchain: Bridges across the Chasm to the Pragmatists</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="https://www.finyear.com/photo/art/grande/27552668-27683358.jpg?v=1457348400&amp;ibox" title="Bernard Lunn"><img class="responsive" style="display:none" src="https://www.finyear.com/photo/art/grande/27552668-27683358.jpg?v=1457348400" alt="Bernard Lunn" title="Bernard Lunn" />
<img class="not-responsive" src="https://www.finyear.com/photo/art/default/27552668-27683358.jpg?v=1457348404" alt="Bernard Lunn" title="Bernard Lunn"  /></a>
				 <div class="legende legende_27683358">
					 Bernard Lunn
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 This post, the 3rd in a series of 4, is written by Sheldon Freedman, a fintech and funds lawyer at Hassans in Gibraltar. 					 <br />
					 					 <br />
					 Editors note: the question of jurisdiction is in many entrepreneurs’ minds as we read headlines such as “SEC Charges EtherDelta Founder Over ‘Unregistered Securities Exchange”. Entrepreneurs (and the incumbents thinking about how to disrupt before being disrupted) know that timing matters and that Security Tokens are coming. They also know that flying the Security Tokens plane while the plane is still being built is scary and dangerous.					 <br />
					 					 <br />
					 A security token is issued digitally on the blockchain, backed by tangible assets such as shares in a company, real estate or rights to cash flows. Security tokens are digital assets subject to securities regulation, with compliance required in the issuer jurisdictions as well as in investor jurisdictions – from initial offering by the issuer to all secondary trades among investors.  The path to issuing a security token is a long, uncertain, innovative process with advisors, lawyers, exchanges, platforms and regulators, as issuers are breaking into new regulatory territory, applying conventional securities laws to revolutionary security tokens. The regulatory situation currently is confusing because the incipient security token ecosystem is evolving. Regulators who are trying to find their way lack experience, with no model example to look to.					 <br />
					 					 <br />
					 Editors note: in law, precedence is everything. It is very tough to be guided by precedence when everything is changing as something totally new and disruptive such as Blockchain appears.					 <br />
					 					 <br />
					 The task of securities regulators is well known to facilitate the orderly, productive functioning of securities markets and to protect investors with fairness practices, disclosure and qualification thresholds. However, with the advent of electronic financial systems, global finance has become comprehensively regulated by laws and procedures pertaining to anti-money laundering, sanctions and anti-terrorist funding.					 <br />
					 					 <br />
					 Editors note: some might see regulation as designed to protect consumers/retail investors. That is what it says on the tin. Some might cynically say regulators have been captured by incumbents who seek protection from disruptive new entrants (i.e. that regulation is designed to prevent innovation). Sheldon points to the concern of regulators – anti-money laundering, sanctions and anti-terrorist funding.					 <br />
					 					 <br />
					 To appreciate the sheer comprehensiveness of this regulation, one need only remember one example – the experience of banking organization HBSC, which this writer represented as counsel. Originally known in 1865 as “The Hongkong and Shanghai Bank”, HSBC Holdings plc is today the largest bank in Europe, a global roll-up of banks headquartered in London.  Operating out of 3,900 offices in 67 countries, HBSC is the world’s 17th-largest public company, with the Americas, Asia Pacific and Europe each representing approximately one-third of its business. HSBC is the largest bank in Hong Kong and prints most of Hong Kong’s local currency in its own name. HSBC has frequently been named the world’s most valuable banking brand by industry rankers.					 <br />
					 					 <br />
					 In the early 2000’s, as HBSC and other major institutions embarked on sprees of acquisitions of valuable global banking businesses, compliance with the relatively new anti-money laundering laws was not primarily on the minds of acquirers, who were in fact acquiring regulatory liabilities with businesses they were acquiring.  In 2012 HSBC was the subject of anti-money laundering enforcement hearings in the United States Senate Permanent Subcommittee on Investigations. HBSC was investigated for deficiencies in its anti-money laundering practices, which gave HBSC a permanent hangover from years of acquisition partying. The Senate subcommittee found HSBC had transferred $7 billion in drug crime-related funds from its Mexican to its US subsidiary, was disregarding terrorist financing links and was circumventing U.S. safeguards to block transactions involving terrorists, drug lords and rogue regimes. In one instance, “two HSBC affiliates sent nearly 25,000 transactions involving $19.4 billion through HBSC’s U.S. affiliate accounts without disclosing the transactions’ links to Iran. The Justice Department charged, “HBSC officials repeatedly ignored internal warnings that its monitoring systems were inadequate”, exposing the U.S. financial system to “a wide array of money laundering, drug trafficking, and terrorist financing.” 					 <br />
					 					 <br />
					 The Senate subcommittee also found HBSC provided financing and services to banks in Saudi Arabia and Bangladesh that were tied to terrorist organizations, while also clearing $290 million in “obviously suspicious travelers cheques” that benefitted Russians “who claimed to be in the used car business.”					 <br />
					 					 <br />
					 Furthermore, the investigation showed how the bank’s regulator, the Office of the Comptroller of the Currency (OCC) failed to take a single enforcement action against HSBC despite numerous violations by the international bank.  Among them, failing to monitor $60 trillion in wire transfer and account activity, a backlog of 17,000 unreviewed account alerts regarding potentially suspicious activity, and a failure to conduct anti-money laundering due diligence before opening accounts for HSBC affiliates.					 <br />
					 					 <br />
					 Editor’s note: incumbents, thinking about how to disrupt before being disrupted, are even more nervous than entrepreneurs about falling foul of regulators. Banks are licensed by governments. Having that license taken away is an existential threat.					 <br />
					 					 <br />
					 Dozens of countries now adhere to their own anti-money laundering directives, and are additionally obligated by muscular international instruments and standards deploying sophisticated IT systems for anti-money laundering data collection and analysis, such as United Nations conventions against narcotic drug trafficking, organized crime and corruption, and FATF (the Financial Action Task Force on Money Laundering) formed by the G7 countries.					 <br />
					 					 <br />
					 Editors note: in an era of increasing protectionism and nationalism, expect these regulators to get tougher. I will carbon date myself by saying I have an old passport, pre-Thatcher era, which has a stamp in it saying that I was approved by the Bank of England to take GBP50 out of the country. That story won’t sound so strange to our subscribers in China or India or other countries with exchange controls.					 <br />
					 					 <br />
					 Security tokens and blockchain technology, with their opaque digital representations, high speed of transacting and decentralized record-keeping, present fierce challenges to anti-money laundering, anti-terrorist financing and economic sanctions efforts, demanding even higher standards of regulation than conventional securities. 					 <br />
					 					 <br />
					 Due to the stigma that has attached to a stampede of low quality ICOs to date (most ICOs have been cryptocurrencies), there is an apparent emerging convention to term the issuance of security tokens “STOs” to distinguish issuances of security tokens from issuances of cryptocurrencies and utility tokens. 					 <br />
					 					 <br />
					 Jurisdictions regulate STOs under their existing securities regimes, which are not sufficiently comprehensive or evolved to provide clarity to issuers, investors and regulators.  Innovation and improvisation are now the domain of intrepid issuers aiming to fashion a regulatory path with regulators, or to stealthily rely on existing exemptions.  Prof. Bhaskar Krishnamachari of the University of Southern California observes: “We are flying an airplane while we are still building it”. 					 <br />
					 					 <br />
					 Editors note: entrepreneurs seeking to seize the day with early-mover advantage want to know whether the plane lacks seat-back entertainment (boring but safe) or lacks hydraulics (will crash unless pilot is really good and a bit lucky). The short answer is a) all startups have risk b) get good navigators to minimise that risk.					 <br />
					 					 <br />
					 The US Securities and Exchange Commission (SEC), recognized global leader in securities regulation, has not offered anything regarding security tokens.  Security token issuers are attempting to effect conventional registrations with the SEC or to rely on Reg D exemptions and new crowdfunding provisions. It is not surprising the SEC has been slow to act.  A large organization with six independent divisions and 25 offices, sharing financial regulation with several other US agencies (CFTC, FINCEN, IRS, state regulators, etc), the SEC simply has not yet addressed security token offering regulation.  However, the SEC recently announced on October 18 the establishment of The FinHub, the SEC’s Strategic Hub for Innovation and Financial Technology tasked to address new distributed ledger-enabled securities. The FinHub replaces and builds on the work of several internal SEC working groups and is intended to serve as a resource for public engagement on the SEC’s FinTech-related issues and initiatives, including STOs. 					 <br />
					 					 <br />
					 The FinHub will be staffed by top industry experts, led by Valerie A. Szczepanik, Senior Advisor for Digital Assets and Innovation and Associate Director in the SEC’s Division of Corporation Finance.					 <br />
					 					 <br />
					 The current situation is confusing and the ecosystem itself is evolving. Jurisdictions are trying to find their way, while there is no example to look to.					 <br />
					 					 <br />
					 A small number of STOs are taking place in USA, such as:					 <br />
					 - Indiegogo – shares in Colorado resort (Aspen Coin)					 <br />
					 - Spin – electric scooter offering 125 million for investors to share in revenue					 <br />
					 - Blackmoon Financial Group -security token which tracks its lending fund					 <br />
					 					 <br />
					 In the EU, similar to USA, STO issuers are seeking registrations and relying on conventional exemptions.  In the EU, exemption may be available for offerings of less than 1mm Euro per year, offerings to less than 150 people per member state, and to qualified sophisticated investors.					 <br />
					 					 <br />
					 A UK example of a current STO is The Elephant (tokenized private equity platform).					 <br />
					 					 <br />
					 A small number of STO’s are taking place in light-touch regulatory jurisdictions, such as Switzerland and Singapore, but these are smaller markets and their rules are not widely accepted by major countries.  Examples of STOs being carried out in Switzerland:					 <br />
					 - SwissRealCoin – Switzerland’s first real estate coin					 <br />
					 - Nexo – fiat loans					 <br />
					 - Lykke – offering security tokens representing equity in Lykke (which is building a financial asset marketplace)					 <br />
					 					 <br />
					 An STO example in Germany is Brille 24 (eyewear).					 <br />
					 					 <br />
					 An STO example in Lithuania is security tokens representing equity in Desico (which is building a financial asset marketplace)					 <br />
					 					 <br />
					 Surprisingly absent in security tokens is South Korea. Despite being innovators in so many areas of blockchain, South Korean regulators currently seem more focused cracking down on bad ICOs than enabling compliant STOs.					 <br />
					 					 <br />
					 Editor’s note: the Etherum ICO in 2014 was the Napster moment for the Securities business. Napster was free and illegal. Then in 2017, entrepreneurs went for the ICO gold rush, using the Ethereum platform. Like with Napster, the regulators cracked down. But market demand finds a way to leverage disruptive technology. The STO market awaits something like iTunes or Spotify – cheap (not free) and legal. It hears the music and wants to buy it.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_2" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Finyear &amp; Chaineum</h2>
		 </div>
		 <div id="para_2" class="para_27683359 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <b>Lisez gratuitement :</b>					 <br />
					 					 <br />
					 <a class="liens" href="http://www.finyear.com">Le quotidien Finyear</a>					 <br />
					 - <b>Sa newsletter quotidienne :</b>					 <br />
					 Recevez chaque matin par mail la newsletter Finyear, une sélection quotidienne des meilleures infos et expertises en Finance innovation, Finance Digitale, Cryptofinance.					 <br />
					 					 <br />
					 <b>Read for free :</b>					 <br />
					 					 <br />
					 <a class="liens" href="http://www.finyear.com">The daily newspaper Finyear</a>					 <br />
					 - <b>Its daily newsletter :</b>					 <br />
					 Receive the Finyear's newsletter every morning by email, a daily snapshot of the best news and expertise in Finance innovation, Digital Finance, Cryptofinance.					 <br />
					 					 <br />
					 ----------------					 <br />
					 					 <br />
					 <a class="liens" href="https://www.chaineum.com">Chaineum Capital Partners</a>, the bridge between old finance &amp; crypto finance					 <br />
					 ICO &amp; STO advisory, fundraising, capital raising, funding, private placement, M&amp;A. 					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Mercredi 14 Novembre 2018</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star27552668"></span> <span id="hint27552668">Notez</span>
		 </div>
		 <br class="texte clear" />
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_203758" class="param_commentaire mod_203758 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Entrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="27552668" />
						 <input type="hidden" name="id_article_reel" value="27552668" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.finyear.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Entrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="image" src="/photo/mod-203758-1.png?v=1284970647" alt="COMMENTAIRE_3" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Your email address will not be published. Required fields are marked *					 <br />
					 Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *
			 </div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_203774" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 3040499 -->
<div id="ecart_before_3040499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3040499" class="mod_3040499 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- xml 1105284 -->
<div id="ecart_before_1105284" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_1105284" class="mod_1105284 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Finyear: latest news, derniers articles</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Entrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html" >
					 Entrepreneurs try flying the Security Tokens plane while the plane is still being built
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Blockchain-Tech-4-0-will-be-the-very-first-conference-in-the-Kingdom-of-Saudi-Arabia_a40149.html" >
					 Blockchain Tech 4.0 will be the very first conference in the Kingdom of Saudi Arabia
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Devenez-un-DAF-augmente-pour-piloter-la-croissance_a40148.html" >
					 Devenez un DAF augmenté pour piloter la croissance
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/La-FED-gardienne-du-Temple_a40141.html" >
					 La FED gardienne du Temple
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/L-emergence-de-la-verification-d-identite-digitale_a40145.html" >
					 L’émergence de la vérification d’identité digitale
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Des-scenarii-pour-2019_a40146.html" >
					 Des scénarii pour 2019
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/EDF-ENR-dematerialise-ses-factures-fournisseurs-avec-Esker_a40144.html" >
					 EDF ENR dématérialise ses factures fournisseurs avec Esker
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/First-participants-confirmed-for-the-MJAC-CryptoCompare-London-Blockchain-Summit_a40142.html" >
					 First participants confirmed for the MJAC &amp; CryptoCompare London Blockchain Summit
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Blockchain-Agora-se-deroulera-toute-la-journee-du-15-novembre-2018-a-Telecom-ParisTech_a40139.html" >
					 Blockchain Agora se déroulera toute la journée du 15 novembre 2018 à Telecom ParisTech.
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/3-Bullish-Signals-during-the-Blockchain-Bear-Market_a40138.html" >
					 3 Bullish Signals during the Blockchain Bear Market
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Conferences-2018-2019--Blockchain-Crypto-Finance-ICO-STO_a39411.html" >
					 Conferences 2018-2019 | Blockchain, Crypto Finance, ICO-STO
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/SEAGATE-ET-IBM-S-ASSOCIENT-POUR-REDUIRE-LA-CONTREFACON-DES-DISQUES-DURS-A-L-ECHELLE-MONDIALE-AVEC-LA-TECHNOLOGIE_a40132.html" >
					 SEAGATE ET IBM S’ASSOCIENT POUR RÉDUIRE LA CONTREFAÇON DES DISQUES DURS À L’ÉCHELLE MONDIALE AVEC LA TECHNOLOGIE BLOCKCHAIN
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/IronX-Announces-the-Appointment-of-Dimitris-Hatzis-as-CEO_a40133.html" >
					 IronX Announces the Appointment of Dimitris Hatzis as CEO
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Societex-Corporate-Finance-conseille-la-cession-de-Socra-a-Groupe-Meriguet_a40135.html" >
					 Societex Corporate Finance conseille la cession de Socra à Groupe Mériguet
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Projet-EPM-les-10-pieges-a-eviter_a40137.html" >
					 Projet EPM : les 10 pièges à éviter
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Kaspersky-Lab-agit-pour-la-securisation-de-l-avenir-des-echanges-de-cryptomonnaie-avec-un-audit-de-cybersecurite-chez_a40134.html" >
					 Kaspersky Lab agit pour la sécurisation de l’avenir des échanges de cryptomonnaie avec un audit de cybersécurité chez Merkeleon 
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Amsterdam-to-host-World-Blockchain-Summit-Series-for-the-first-time_a40143.html" >
					 Amsterdam to host World Blockchain Summit Series for the first time.
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Quand-les-organisations-publiques-misent-sur-la-digitalisation_a40131.html" >
					 Quand les organisations publiques misent sur la digitalisation
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Edenred-acquiert-CSI_a40127.html" >
					 Edenred acquiert CSI
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/BlackLine-annonce-un-accord-de-distribution-directe-avec-SAP_a40128.html" >
					 BlackLine annonce un accord de distribution directe avec SAP
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 9725536 -->
<div id="ecart_before_9725536" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9725536" class="mod_9725536 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- newsletter 8317782 -->
<div id="mod_8317782" class="mod_8317782 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Free Daily Newsletter / Newsletter quotidienne gratuite</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_8317782">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:180px" class="button hiddeninput" id="email_8317782_safe" name="email_safe" onfocus="$(this).hide(); $('#email_8317782').show(); $('#email_8317782').focus()"  value="Your/Votre e-mail" />
<input type="text" style="display:none;width:180px" id="email_8317782" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_8317782_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("8317782", "4807", "form_newsletter_8317782");
</script>
</div>
<div id="ecart_after_8317782" class="ecart_col2"><hr /></div>

<!-- pub 10049861 -->
<div id="mod_10049861" class="mod_10049861 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10049861_content">
		 <a target="_blank"  href="/ads/119574/" rel="nofollow"><img width="230" height="297" src="https://www.finyear.com/photo/bookcover_l230_1.jpg?v=1487854179" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_10049861" class="ecart_col2"><hr /></div>

<!-- pub 25289411 -->
<div id="ecart_before_25289411" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25289411" class="mod_25289411 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_25289411_content">
		 <a target="_blank"  href="/ads/152633/" rel="nofollow"><img width="300" height="250" src="https://www.finyear.com/photo/banner_300x250___mtc___v3.jpg?v=1541617142" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_25289411" class="ecart_col2"><hr /></div>

<!-- pub 25072371 -->
<div id="ecart_before_25072371" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25072371" class="mod_25072371 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_25072371_content">
		 <a target="_blank"  href="/ads/151928/" rel="nofollow"><img width="300" height="250" src="https://www.finyear.com/photo/chaineum_banner_300x250px_plan_de_travail_1.png?v=1540482595" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_25072371" class="ecart_col2"><hr /></div>

<!-- pub 9017248 -->
<div id="ecart_before_9017248" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9017248" class="mod_9017248 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9017248_content">
		 <a target="_blank"  href="/ads/150136/" rel="nofollow"><img width="300" height="250" src="https://www.finyear.com/photo/ban_tbc_02.gif?v=1538400802" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_9017248" class="ecart_col2"><hr /></div>

<!-- xml 10160173 -->
<div id="ecart_before_10160173" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10160173" class="mod_10160173 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Cryptocurrencies</span>
	 </div></div>
</div>
<div id="ecart_after_10160173" class="ecart_col2"><hr /></div>

<!-- html 9725247 -->
<div id="ecart_before_9725247" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
crypt_multi_num_cur = "7";
crypt_base_cur_0 = "Bitcoin (BTC)";crypt_target_cur_0 = "Euro (EUR)";crypt_base_cur_1 = "Ethereum (ETH)";crypt_target_cur_1 = "Euro (EUR)";crypt_base_cur_2 = "Dash (DASH)";crypt_target_cur_2 = "Euro (EUR)";crypt_base_cur_3 = "Dogecoin (DOGE)";crypt_target_cur_3 = "Euro (EUR)";crypt_base_cur_4 = "Lisk (LSK)";crypt_target_cur_4 = "Euro (EUR)";crypt_base_cur_5 = "Litecoin (LTC)";crypt_target_cur_5 = "Euro (EUR)";crypt_base_cur_6 = "Ripple (XRP)";crypt_target_cur_6 = "Euro (EUR)";crypt_multi_font_size = "large";</script><script type="text/javascript" src="https://www.cryptonator.com/ui/js/widget/multi_widget.js"></script>
<div id="ecart_after_9725247" class="ecart_col2"><hr /></div>

<!-- pub 5069511 -->
<div id="ecart_before_5069511" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_5069511" class="mod_5069511 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_5069511_content">
		 <a target="_blank"  href="/ads/151886/" rel="nofollow"><img width="300" height="250" src="https://www.finyear.com/photo/18249_bcp18_kit_com_exposants_300x25017.png?v=1540402861" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_5069511" class="ecart_col2"><hr /></div>

<!-- xml 17098292 -->
<div id="ecart_before_17098292" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098292" class="mod_17098292 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Finyear - Daily News</span>
	 </div></div>
</div>
<div id="ecart_after_17098292" class="ecart_col2"><hr /></div>

<!-- html 6628147 -->
<div id="ecart_before_6628147" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div align="center">
<a href="http://www.finyear.com/Tableau-de-bord-financier-Financial-Dashboard_a15066.html">Devises, bourses, taux, indices sur Finyear</a>
</div>
<div id="ecart_after_6628147" class="ecart_col2"><hr /></div>

<!-- xml 17098295 -->
<div id="ecart_before_17098295" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098295" class="mod_17098295 wm-module fullbackground  module-xml">
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Entrepreneurs-try-flying-the-Security-Tokens-plane-while-the-plane-is-still-being-built_a40147.html" >
					 Entrepreneurs try flying the Security Tokens plane while the plane is still being built
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Blockchain-Tech-4-0-will-be-the-very-first-conference-in-the-Kingdom-of-Saudi-Arabia_a40149.html" >
					 Blockchain Tech 4.0 will be the very first conference in the Kingdom of Saudi Arabia
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Devenez-un-DAF-augmente-pour-piloter-la-croissance_a40148.html" >
					 Devenez un DAF augmenté pour piloter la croissance
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/La-FED-gardienne-du-Temple_a40141.html" >
					 La FED gardienne du Temple
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/L-emergence-de-la-verification-d-identite-digitale_a40145.html" >
					 L’émergence de la vérification d’identité digitale
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Des-scenarii-pour-2019_a40146.html" >
					 Des scénarii pour 2019
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/EDF-ENR-dematerialise-ses-factures-fournisseurs-avec-Esker_a40144.html" >
					 EDF ENR dématérialise ses factures fournisseurs avec Esker
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/First-participants-confirmed-for-the-MJAC-CryptoCompare-London-Blockchain-Summit_a40142.html" >
					 First participants confirmed for the MJAC &amp; CryptoCompare London Blockchain Summit
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Blockchain-Agora-se-deroulera-toute-la-journee-du-15-novembre-2018-a-Telecom-ParisTech_a40139.html" >
					 Blockchain Agora se déroulera toute la journée du 15 novembre 2018 à Telecom ParisTech.
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/3-Bullish-Signals-during-the-Blockchain-Bear-Market_a40138.html" >
					 3 Bullish Signals during the Blockchain Bear Market
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_17098295" class="ecart_col2"><hr /></div>

<!-- html 5261985 -->
<div id="ecart_before_5261985" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div id="mod_5288592" class="mod_5288592">
<ul class="menu_ligne">

<DIV class="cel1 titre">

<BR>
Rubrique sponsorisée par le comparateur de Banques <a href="https://www.banques-en-ligne.fr/">banques-en-ligne.fr</a> et par l'encyclopédie du crédit <a href="https://www.rachatducredit.com/"> Rachatducredit.com</a>

<BR>
Nous recommandons nos amis de <a href="https://lajoliemaison.fr">La Jolie Maison</a>

</div></ul class></div id></DIV class>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">
<div id="mod_9467677" class="mod_9467677 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- pub 9467678 -->
<div id="ecart_before_9467678" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9467678" class="mod_9467678 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9467678_content">
		 <a target="_blank"  href="/ads/122626/" rel="nofollow"><img width="1002" height="320" src="https://www.finyear.com/photo/slide_blockchain.jpg?v=1490168587" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9467677" class="ecart_col100"><hr /></div>

<!-- menu_static 2758023 -->
<div id="ecart_before_2758023" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_2758023" class="mod_2758023 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 Quotidien Finance, Digital Finance |
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com" data-link="externe,http://www.finyear.com" target="_blank">
				 Quotidien Blockchain, Crypto Finance |
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.chaineum.com" data-link="externe,http://www.chaineum.com" target="_blank">
				 Blockchain, Tokenomics
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="http://www.laurentleloup.com" data-link="externe,http://www.laurentleloup.com" target="_blank">
				 Banques d'affaires blockchain
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.chaineum.com" data-link="externe,http://www.chaineum.com" target="_blank">
				 ICO Advisory
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/xml/" data-link="externe,http://www.finyear.com/xml/" target="_blank">
				 RSS |
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/about/" data-link="externe,http://www.finyear.com/about/" >
				 Publicité / Advertising |
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/pages/114176/" data-link="externe,http://www.finyear.com/pages/114176/" >
				 Mentions légales |
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact |
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_2758023" class="ecart_col100"><hr /></div>

<!-- html 4166021 -->
<div id="ecart_before_4166021" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">

Copyright Finyear (c)2006-2018 - Finance all the Year, Digital Finance, Crypto Finance. 2016 : ISSN 2105-0872. All rights reserved.
Reproduction in whole or in part in any form or medium without express written permission of Finyear is prohibited. 


</div>
<div id="ecart_after_4166021" class="ecart_col100"><hr /></div>

<!-- html 4602480 -->
<div id="ecart_before_4602480" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
document.body.onclick = function (e)
{
var elem = e.target || e.srcElement;

if(elem.nodeName == 'BODY')
{
window.open('http://www.finyear.com/abonnement');
}
}
</script>
<div id="ecart_after_4602480" class="ecart_col100"><hr /></div>

<!-- popup 7441197 -->
<div id="ecart_before_7441197" class="ecart_col100 responsive" style="display:none"><hr /></div>
<!-- Popup #18614026# -->
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
 
<!-- Footer tags -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
<script type="text/javascript">make_print_object("27552668", "BjFUPgM3UmU=", "form_comment", 1);</script>
</body>

</html>
