<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Interview | Les SPAC : Nicolas de Witt, associé du cabinet Taylor Wessing</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Finyear" />
<meta name="keywords" content="assets, blockchain, blocktech, boutique, capital, chaineum, DeFi, digital, finance, fintech, finyear, FR, fundraising, healthtech, ICO, levée, M&A, STO" />
<meta name="description" content="Entretien avec Nicolas de Witt, associé du cabinet Taylor Wessing. Les SPAC ont en effet récemment suscité un véritable engouement de la part des investisseurs américains. Cependant il semblerait qu..." />

<meta name="geo.position" content="46.8099176;7.1451156" />
<meta property="og:url" content="https://www.finyear.com/Interview--Les-SPAC-Nicolas-de-Witt-associe-du-cabinet-Taylor-Wessing_a45005.html" />
<meta name="image" property="og:image" content="https://www.finyear.com/photo/art/grande/57740351-42742135.jpg?v=1626447131" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Interview | Les SPAC : Nicolas de Witt, associé du cabinet Taylor Wessing" />
<meta property="og:description" content="Entretien avec Nicolas de Witt, associé du cabinet Taylor Wessing. Les SPAC ont en effet récemment suscité un véritable engouement de la part des investisseurs américains. Cependant il semblerait que dernièrement les investisseurs se détournent de ces véhicules d’investissement hybrides. Pourquoi..." />
<meta property="og:site_name" content="Quotidien Fintech, Blocktech, DeFi, Blockchain" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.finyear.com/photo/art/grande/57740351-42742135.jpg?v=1626447131" />
<meta property="twitter:title" content="Interview | Les SPAC : Nicolas de Witt, associé du cabinet Taylo..." />
<meta property="twitter:description" content="Entretien avec Nicolas de Witt, associé du cabinet Taylor Wessing. Les SPAC ont en effet récemment suscité un véritable engouement de la part des investisseurs américains. Cependant il semblerait qu..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1625834395" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1620997520" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1620997520" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203774.css?v=1620997426" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2183122.css?v=1397807560" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203758.css?v=1620986896" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display+SC|Anton|Yanone+Kaffeesatz" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.finyear.com/Interview--Les-SPAC-Nicolas-de-Witt-associe-du-cabinet-Taylor-Wessing_a45005.html" />
<link rel="amphtml" href="https://www.finyear.com/Interview--Les-SPAC-Nicolas-de-Witt-associe-du-cabinet-Taylor-Wessing_a45005.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/finyear" />
<link rel="icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification=7ZrelddDgplhtARtC-bd2eXlNpraYHt5N84_dd7hScA" />
 
<!-- Yahoo tags -->
<META name="y_key" content="95a6e6b317279ea3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="1BF16E67559DF93CD1DCBC049A46A55A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '57740351'];
var deploye12076345 = true;

function sfHover_12076345(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12076345(obj); 
				} else if (func == 'click') {
					sfHoverHide_12076345(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12076345(obj); }
		}
	);
}
function sfHoverShow_12076345(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_12076345(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script type="text/javascript">var GBMobileURL = 'https://finyear2.goodbarber.app';</script>
<script type="text/javascript" src="https://finyear2.goodbarber.app/assets/js/detectmobilebrowser.js"></script>
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-8934963473438770">
</amp-auto-ads>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_203774 img, .mod_203774 embed, .mod_203774 table {
	 max-width: 893px;
}

.mod_203774 .mod_203774_pub {
	 min-width: 893px;
}

.mod_203774 .mod_203774_pub .cel1 {
	 padding: 0;
}

.mod_203774 .photo.left .mod_203774_pub, .mod_203774 .photo.right .mod_203774_pub {
	 min-width: 446px; margin: 15px 10px;
}

.mod_203774 .photo.left .mod_203774_pub {
	 margin-left: 0;
}

.mod_203774 .photo.right .mod_203774_pub {
	 margin-right: 0;
}

.mod_203774 .para_42742135 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7079665-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep1 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" >
<div class="z_col130_inner">
<table cellpadding="0" cellspacing="0" id="mod_16403950" class="mod_16403950 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 16403952 -->
<div id="mod_16403952" class="mod_16403952 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.finyear.com/"><img src="/photo/titre_16403952.jpg?v=1546939182" alt="Quotidien finance innovation financière journal" title="Quotidien finance innovation financière journal" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 16403983 -->
<div id="mod_16403983" class="mod_16403983 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 Home
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/FINYEAR-NEWS_r338.html" data-link="rubrique,296525" >
				 Actus
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/FINYEAR-OPINIONS_r278.html" data-link="rubrique,246616" >
				 Opinions
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/laurent-leloup-blocktech-fintech-ICO-STO/" data-link="rubrique,246632" >
				 Editos
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/about/" data-link="article,1417368" >
				 A propos
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9984178 -->
<div id="mod_9984178" class="mod_9984178 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Quotidien Fintech, Blocktech, DeFi, Blockchain</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.finyear.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302455"><a href="/fintech-news/" > <span>
 FINTECH - Actus
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302457"><a href="/fintech-opinions/" > <span>
 FINTECH - Opinions
 </span>
</a></li>
 <li class="liens" data-link="rubrique,772603"><a href="/blocktech-news/" > <span>
 BLOCKTECH - Actus
 </span>
</a></li>
 <li class="liens" data-link="rubrique,772604"><a href="/blocktech-opinions/" > <span>
 BLOCKTECH - Opinions
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/MandA-blocktech-fintech-news/" > <span>
 M&A - Actus
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246831"><a href="/MandA-blocktech-fintech-opinions/" > <span>
 M&A - Opinions
 </span>
</a></li>
 <li class="liens" data-link="rubrique,414183"><a href="/fintech-blocktech-interviews/" > <span>
 INTERVIEWS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246632"><a href="/laurent-leloup-blocktech-fintech-ICO-STO/" > <span>
 EDITOS
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="contact,hello@finyear.com"><a href="mailto:hello@finyear.com" > <span>
 Contactez-nous
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9984177 -->
<div id="mod_9984177" class="mod_9984177 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/iphone_titre_9984177.png?v=1618236395" alt="Financial Year"  title="Financial Year" /></a>
	 <a class="image tablet" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/ipad_titre_9984177.png?v=1618236431" alt="Financial Year"  title="Financial Year" /></a>
<div onclick="$('#search-9984177').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9984177" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_7452304" class="mod_7452304 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 7452306 -->
<div id="ecart_before_7452306" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7452306" class="mod_7452306 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.finyear.com" > <img src="/photo/mod-7452306.png?v=1621013475" class="image" alt="https://www.finyear.com"  /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- pub 42828049 -->
<div id="ecart_before_42828049" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_42828049" class="mod_42828049 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_42828049_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/191804/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/banniere_tax_quiz_728x90_0621__002_.png?v=1623945736" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_7452304" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_43992066" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_43992066" class="mod_43992066 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 43992067 -->
<div id="ecart_before_43992067" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_43992067" class="mod_43992067 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/laurent-leloup-blocktech-fintech-ICO-STO/" > DEPUIS | SINCE 2005</a>
	 </div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_43992066" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12076345 -->
<div id="ecart_before_12076345" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_12076345" class="mod_12076345 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_12076345">
			 <li data-link="newsletter," class=" titre first" id="menuliste_12076345_1"><a href="/newsletter/" >NEWSLETTER</a></li>
			 <li data-link="home," class=" titre" id="menuliste_12076345_2"><a href="https://www.finyear.com/" >Home</a></li>
			 <li data-link="rubrique,8623668" class=" titre" id="menuliste_12076345_3"><a href="/Lifestyle-Tech_r533.html" >Lifestyle &amp; Tech</a></li>
			 <li data-link="rubrique,246632" class=" titre" id="menuliste_12076345_4"><a href="/laurent-leloup-blocktech-fintech-ICO-STO/" >Editos</a></li>
			 <li data-link="rubrique,246616" class=" titre" id="menuliste_12076345_5"><a href="/FINYEAR-OPINIONS_r278.html" >Fintech</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/FINYEAR-OPINIONS_r278.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Fintech</a></li>
					 <li data-link="rubrique,302455" class=" stitre" ><a href="/fintech-news/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> News</a></li>
					 <li data-link="rubrique,302457" class=" stitre" ><a href="/fintech-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Opinions</a></li>
					 <li data-link="externe,https://www.quantumkeylab.com" class=" stitre slast" ><a href="https://www.quantumkeylab.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Quamtum Key Lab</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_6"><a href="#" >Healthtech</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,8532207" class=" stitre" ><a href="/Healthtech-News_r532.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> News</a></li>
					 <li data-link="externe,https://www.healthtech.finance" class=" stitre slast" ><a href="https://www.healthtech.finance"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Healthtech Finance</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,296525" class=" titre" id="menuliste_12076345_7"><a href="/FINYEAR-NEWS_r338.html" >Blocktech</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/FINYEAR-NEWS_r338.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Blocktech</a></li>
					 <li data-link="rubrique,772603" class=" stitre" ><a href="/blocktech-news/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> News</a></li>
					 <li data-link="rubrique,772604" class=" stitre" ><a href="/blocktech-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Opinions</a></li>
					 <li data-link="externe,https://www.leloupblockchain.com" class=" stitre slast" ><a href="https://www.leloupblockchain.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Conseil Blockchain</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_8"><a href="#" >Levées, M&A, STO</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,296526" class=" stitre" ><a href="/MandA-blocktech-fintech-news/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> News</a></li>
					 <li data-link="rubrique,246831" class=" stitre slast" ><a href="/MandA-blocktech-fintech-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Opinions</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,414183" class=" titre" id="menuliste_12076345_9"><a href="/fintech-blocktech-interviews/" >Interviews</a></li>
			 <li data-link="article,1417368" class=" titre last" id="menuliste_12076345_10"><a href="/about/" >A propos</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12076345('menuliste_12076345')</script>
</div>
</div>
<div id="ecart_after_12076345" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_7105539" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7105539" class="mod_7105539 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- recherche 9076605 -->
<div id="ecart_before_9076605" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9076605" class="mod_9076605 wm-module fullbackground  recherche type-1">
	 <form id="form_9076605" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:300px" id="keyword_safe_9076605" name="keyword_safe_9076605" value="SEARCH + 44.000 articles" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9076605').style.display='inline'; document.getElementById('keyword_9076605').focus()" /><input type="text" style="display:none;width:300px" id="keyword_9076605" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9076605').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-9076605-1.png?v=1603273962" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_7105539" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_26948453" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26948453" class="mod_26948453 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- slogan 39114542 -->
<div id="ecart_before_39114542" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_39114542" class="mod_39114542 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Fintech, Healthtech, Blocktech, Corporate Finance, Lifestyle & Tech</div>
</div></div>

</td>
</tr>
</table>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.finyear.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/FINYEAR-OPINIONS_r278.html">FINYEAR OPINIONS</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/fintech-blocktech-interviews/">Finyear Interviews | Blocktech, Fintech, New Finance</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_203774" class="mod_203774 wm-module fullbackground  page2_article article-45005">
	 <div class="cel1">
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.finyear.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/57740351/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Interview--Les-SPAC-Nicolas-de-Witt-associe-du-cabinet-Taylor-Wessing_a45005.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_5.png?v=1211889763" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_5.png?v=1211889471" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_203774"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="" title=""  /></a>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.finyear.com%2FInterview--Les-SPAC-Nicolas-de-Witt-associe-du-cabinet-Taylor-Wessing_a45005.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Interview+%7C+Les+SPAC+%3A+Nicolas+de+Witt%2C+associ%C3%A9+du+cabinet+Taylor+Wessing+http%3A%2F%2Fxfru.it%2FZCk8sY"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.finyear.com%2FInterview--Les-SPAC-Nicolas-de-Witt-associe-du-cabinet-Taylor-Wessing_a45005.html&amp;title=Interview+%7C+Les+SPAC+%3A+Nicolas+de+Witt%2C+associ%C3%A9+du+cabinet+Taylor+Wessing&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.finyear.com%2FInterview--Les-SPAC-Nicolas-de-Witt-associe-du-cabinet-Taylor-Wessing_a45005.html&amp;title=Interview+%7C+Les+SPAC+%3A+Nicolas+de+Witt%2C+associ%C3%A9+du+cabinet+Taylor+Wessing"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.finyear.com%2FInterview--Les-SPAC-Nicolas-de-Witt-associe-du-cabinet-Taylor-Wessing_a45005.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.finyear.com%2FInterview--Les-SPAC-Nicolas-de-Witt-associe-du-cabinet-Taylor-Wessing_a45005.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.finyear.com%2FInterview--Les-SPAC-Nicolas-de-Witt-associe-du-cabinet-Taylor-Wessing_a45005.html&amp;title=Interview+%7C+Les+SPAC+%3A+Nicolas+de+Witt%2C+associ%C3%A9+du+cabinet+Taylor+Wessing"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.finyear.com%2FInterview--Les-SPAC-Nicolas-de-Witt-associe-du-cabinet-Taylor-Wessing_a45005.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.finyear.com%2FInterview--Les-SPAC-Nicolas-de-Witt-associe-du-cabinet-Taylor-Wessing_a45005.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FInterview--Les-SPAC-Nicolas-de-Witt-associe-du-cabinet-Taylor-Wessing_a45005.html&amp;description=Interview+%7C+Les+SPAC+%3A+Nicolas+de+Witt%2C+associ%C3%A9+du+cabinet+Taylor+Wessing"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br /><iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.finyear.com%2FInterview--Les-SPAC-Nicolas-de-Witt-associe-du-cabinet-Taylor-Wessing_a45005.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FZCk8sY&amp;counturl=https%3A%2F%2Fwww.finyear.com%2FInterview--Les-SPAC-Nicolas-de-Witt-associe-du-cabinet-Taylor-Wessing_a45005.html&amp;text=Interview%20%7C%20Les%20SPAC%20%3A%20Nicolas%20de%20Witt%2C%20associ%C3%A9%20du%20cabinet%20Taylor%20Wessing&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.finyear.com/Interview--Les-SPAC-Nicolas-de-Witt-associe-du-cabinet-Taylor-Wessing_a45005.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FInterview--Les-SPAC-Nicolas-de-Witt-associe-du-cabinet-Taylor-Wessing_a45005.html&amp;media=https%3A%2F%2Fwww.finyear.com%2Fphoto%2Fart%2Flarge%2F57740351-42742135.jpg%3Fv%3D1626448521&amp;description=Interview+%7C+Les+SPAC+%3A+Nicolas+de+Witt%2C+associ%C3%A9+du+cabinet+Taylor+Wessing" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Vendredi 16 Juillet 2021</div>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Interview | Les SPAC : Nicolas de Witt, associé du cabinet Taylor Wessing
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Entretien avec Nicolas de Witt, associé du cabinet Taylor Wessing.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_42742135 resize" style="">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:300px">

<!-- article_connexe 2183122 -->
<div id="ecart_before_2183122" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_2183122" class="mod_2183122 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>articles liés</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Interview--La-RSE-levier-par-excellence-pour-attirer-les-investisseurs_a45004.html">Interview | La RSE, levier par excellence pour attirer les investisseurs ?</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Interview--Kader-Djouadi-criminalite-financiere-LexisNexis-Risk-Solutions_a45003.html">Interview | Kader Djouadi, criminalité financière (LexisNexis Risk Solutions)</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Interview--Laurent-Nezot-Sales-Director-France-chez-Yubico_a44968.html">Interview | Laurent Nezot, Sales Director France chez Yubico</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Interview-Vote-Electronique-Electis-et-blockchain_a44927.html">Interview : Vote Electronique Electis et blockchain</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Interview-Stephane-Regnier-fondateur-d-Iloa-2-2_a44836.html">Interview : Stéphane Regnier, fondateur d’Iloa (2/2)</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="https://www.finyear.com/photo/art/grande/57740351-42742135.jpg?v=1626447131&amp;ibox" title="Interview | Les SPAC : Nicolas de Witt, associé du cabinet Taylor Wessing"><img class="responsive" style="display:none" src="https://www.finyear.com/photo/art/grande/57740351-42742135.jpg?v=1626447131" alt="Interview | Les SPAC : Nicolas de Witt, associé du cabinet Taylor Wessing" title="Interview | Les SPAC : Nicolas de Witt, associé du cabinet Taylor Wessing" />
<img class="not-responsive" src="https://www.finyear.com/photo/art/default/57740351-42742135.jpg?v=1626447134" alt="Interview | Les SPAC : Nicolas de Witt, associé du cabinet Taylor Wessing" title="Interview | Les SPAC : Nicolas de Witt, associé du cabinet Taylor Wessing"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <b>Les SPAC ont en effet récemment suscité un véritable engouement de la part des investisseurs américains. Cependant il semblerait que dernièrement les investisseurs se détournent de ces véhicules d’investissement hybrides. Pourquoi cette baisse d’intérêt ? Y a-t-il un risque de déraillement des marchés financiers ? </b>					 <br />
					 					 <br />
					 Les Etats-Unis ont connu un véritable essor des SPAC entre 2020 et le premier trimestre 2021 ou plus de 200 milliards de dollars ont été levés sur les marchés, dont près de 120 milliards en 2021 seulement. 					 <br />
					 Les SPAC (&quot;Special Purpose Acquisition Company&quot;) également appelés &quot;blank checks companies&quot; ne sont pas nouvelles dans le paysage boursier. Les premières sont arrivées dans les années 1980, mais principalement pour financer des sociétés en difficultés financières (&quot;penny stocks companies&quot;) à redresser. Un certain nombre de ces sociétés ayant disparu et leurs investisseurs ayant généralement tout perdu, il a fallu attendre 1994 pour que la SEC apporte davantage de protection aux investisseurs et de transparence et que les SPAC réapparaissent.  					 <br />
					 					 <br />
					 Mais le boom des années 2020-21 est sans commune mesure avec ce qui avait été connu précédemment. Ainsi, entre 2003 et 2009, 17 SPAC étaient cotées en bourse aux Etats-Unis en moyenne par an. Sur la seule année 2020, 248 SPAC ont été cotées sur les marches américains soit plus que les 12 années précédentes combinées. Et 297 sur les trois premiers mois de 2021.					 <br />
					 					 <br />
					 Alors, oui, à compter d'avril le nombre de SPAC a commencé à décliner, permettant à JPMorgan d'affirmer que le marché des SPAC aux Etats-Unis avait atteint sont pic.					 <br />
					 					 <br />
					 Ceci pour plusieurs raisons :					 <br />
					 					 <br />
					 Tout d'abord, une baisse des liquidités disponibles pour ce type de produits, du fait notamment d'importantes ventes à découvert qui ont fait baisser le cours des SPAC en avril-mai, réduisant ainsi l'appétit des investisseurs, mais aussi un contrôle accru de la SEC sur les SPAC, à travers notamment une nouvelle réglementation imposant aux SPAC de comptabiliser les warrants (BSA) en dette, plutôt qu'en fonds propres et compliquant ainsi la présentation des comptes des SPAC pour leurs sponsors (1). 					 <br />
					 					 <br />
					 Ceci ne veut pas dire pour autant que le temps des SPAC est révolu. Aux Etats-Unis, il va falloir attendre de voir si tous les SPAC qui ont été introduits en bourse dans les 18 derniers mois sont capables de trouver les cibles qu'ils se sont engagés à acquérir dans les deux ans de leur première cotation (l&quot;Initial Business Combination&quot; ou le De-SPACing). Et pour celles qui n'auront pas tout investi, il reste les SPARC (voir question ci-après). 					 <br />
					 					 <br />
					 En Europe, en revanche où seulement 15 milliards ont été levés depuis 2020, le mouvement ne semble pas s'être arrêté et les français, plus particulièrement, ont démontré un fort appétit pour ce type de véhicule avec trois SPAC introduits en bourse sur Euronext Paris dans les 4 dernières semaines. 					 <br />
					 					 <br />
					 <b>L’utilisation d’un véhicule SPAC est-il risqué ? Quels en sont les avantages ?</b> 					 <br />
					 					 <br />
					 Cela dépend de quel point de vue on se place. 					 <br />
					 					 <br />
					 Pour les sponsors, le risque est la perte de leur mise initiale, mais le gain est démultiplié en cas de succès du placement. Ainsi pour une mise de départ d'environ 15 millions d'euros (hors investissement pari passu avec les autres investisseurs), Accor et les autres fondateurs auront droit à environ 20% du capital et de droits de vote d'Accor Acquisition Company (AAC), le nouveau SPAC de 300 millions d'euros qu'ils ont lancé en mai dernier, alors que pour le même montant les autres investisseurs n'ont eu droit qu'à environ 5% du capital.					 <br />
					 					 <br />
					 Pour les investisseurs, le risque de perte est limité, puisqu'en principe, ils ont droit au remboursement de toutes leurs actions au prix de leur investissement, soit 10 euros par action, s'ils refusent de voter favorablement à la première acquisition. Ils ont néanmoins la possibilité de conserver leurs warrants – il en en faut généralement 2 ou 3 pour souscrire à une action nouvelle du SPAC au prix de 11,50 euros après le De-SPACing, dans le cas d’AAC par exemple. Le risque de marché existe en revanche pour ceux qui préfèrent conserver leurs actions. 					 <br />
					 					 <br />
					 Pour les cibles enfin, même si le processus d'introduction en bourse est simplifié et accéléré, la structure complexe du capital des SPAC et l'effet dilutif des actions du sponsor ou de l'exercice des BSA, complexifie leur valorisation. Les coûts cumulés de l'opération d'introduction en bourse cumulés aux dépenses liées au De-SPACing sont également à prendre en compte et à comparer aux coûts d'une simple introduction en bourse de la cible. Ils peuvent être élevés.					 <br />
					 					 <br />
					 <b>Qu’en est-il de l’utilisation des SPAC sur le marché Européen ? Quel avenir pour les SPAC en Europe ? </b>					 <br />
					 					 <br />
					 En France, la semaine dernière, deux SPAC ont fait leur entrée sur Euronext Paris : Transition qui a levé 215 millions d'euros pour investir dans des sociétés de la transition énergétique et Dee Tech qui a levé 165 millions d'euros pour financer des entreprises de la tech. Ces opérations font suite à l'introduction en bourse d'AAC en mai dernier pour une valeur de 300 millions d'euros. 					 <br />
					 					 <br />
					 Dans les autres pays d'Europe, le mouvement est tout autant, si ce n'est plus spectaculaire, notamment sur la bourse d'Amsterdam, sensée être plus flexible que les marchés français, anglais ou allemands. Ainsi, Freedom Acquisition I, le véhicule de Tidjane Thiam (ex Credit Suisse) et Jean-Pierre Mustier (ex Unicredit), financé par Bernard Arnault, et EFICI, le SPAC de Martin Blessing, l'ex PDG de Commerzbank ont choisi la Bourse d'Amsterdam pour s'introduire en bourse et acquérir des pépites de la finance.					 <br />
					 					 <br />
					 L'Europe n'a donc pas à rougir face aux Etats-Unis. Le développement y est peut-être plus lent, mais il s'adapte aux demandes du marché également. Ainsi, les deux derniers SPAC introduits en France ont mis en place une structuration innovante de rémunération du sponsor, dite &quot;en escalier&quot;. Au lieu de détenir 20% du capital dès la levée, celui-ci perçoit un tiers de ces 20% au De-SPACing, un tiers si le cours dépasse un certain montant et un dernier tiers, si le cours dépasse un montant encore plus élevé. 					 <br />
					 					 <br />
					 <b>Quid du nouveau véhicule d’investissement dit SPARC, récemment créé par Bill Ackman ? Quelles différences avec le SPAC ? Peut-il remplacer le SPAC ? </b>					 <br />
					 					 <br />
					 Le &quot;SPARC&quot; ou Special Purpose Acquisition Rights Company est une invention de Bill Ackman, le milliardaire américain fondateur du hedge fund Pershing Square, créée à l'occasion du rachat de 10% d'UMG (Universal Music Group) par son SPAC, Pershing Square Tontine Holdings.					 <br />
					 					 <br />
					 Le SPARC est, comme le SPAC, une société ad hoc constituée dans le but de réaliser une opération d'acquisition à terme, mais à la différence de ce dernier, les investisseurs n'ont rien à débourser à la constitution. Ils bénéficient en revanche d'un droit à souscrire à des actions futures du SPARC au prix de 20$ par action à l'occasion d'une acquisition à venir du SPARC. Celui-ci ne se fixe aucune limite de temps pour investir et ne prévoit de payer aucune commission de placement (underwriter's fees) .  					 <br />
					 					 <br />
					 Ce véhicule est-il pour autant le successeur du SPAC ? Nous ne le pensons pas. 					 <br />
					 					 <br />
					 Rappelons que le SPARC de Bill Ackman a été créé en opportunité. 					 <br />
					 					 <br />
					 Son SPAC n'avait pas trouvé de cible pendant plus d'un an. L'acquisition des 10% d'UMG ne faisait pas partie de sa feuille de route et, alors que l'opération devait avoir lieu sous forme de reverse merger, soit une fusion à l'envers de la cible dans le SPAC, les actionnaires du SPAC deviendront finalement actionnaires minoritaires en direct d'UMG. Enfin le SPAC conservera 1,5 milliard de dollars qui n'auront pas été investis dans UMG, à investir dans d'autres cibles. Autant de raisons qui pourraient pousser les actionnaires à demander le remboursement de leur investissement. C'est pourquoi certains estiment que le droit à souscrire à un SPARC, offert aux actionnaires existants du SPAC, n'était qu'un moyen pour Bill Ackman de fidéliser ces derniers et les inciter à ne pas revendre leurs titres.					 <br />
					 					 <br />
					 Difficile donc de dire que le SPARC est le successeur du SPAC. 					 <br />
					 					 <br />
					 En revanche, l'inventivité des américains, et aujourd'hui des européens, autour de ce type d'instruments est sans limite. Le paysage des SPAC pourrait donc encore sensiblement évoluer dans les mois ou les années à venir. 					 <br />
					 					 <br />
					 (1) Staff Statement on Accounting and Reporting Considerations for Warrants Issued by Special Purpose Acquisition Companies (“SPACs”) April 12, 2021
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_203758" class="param_commentaire view_comment mod_203758 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="infos">
					 <a href="/Interview--Les-SPAC-Nicolas-de-Witt-associe-du-cabinet-Taylor-Wessing_a45005.html?com#comments">SEND / ENVOYER</a>
				 </div>
				 <div class="clear separate"><hr /></div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_203774" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 3040499 -->
<div id="ecart_before_3040499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3040499" class="mod_3040499 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- xml 1105284 -->
<div id="ecart_before_1105284" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_1105284" class="mod_1105284 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Finyear: latest news, derniers articles</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Interview--Les-SPAC-Nicolas-de-Witt-associe-du-cabinet-Taylor-Wessing_a45005.html" >
					 Interview | Les SPAC : Nicolas de Witt, associé du cabinet Taylor Wessing
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Interview--La-RSE-levier-par-excellence-pour-attirer-les-investisseurs_a45004.html" >
					 Interview | La RSE, levier par excellence pour attirer les investisseurs ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Interview--Kader-Djouadi-criminalite-financiere-LexisNexis-Risk-Solutions_a45003.html" >
					 Interview | Kader Djouadi, criminalité financière (LexisNexis Risk Solutions)
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Kirobo-announces-1-billion-processed-via-its-Undo-Button-6-million-saved_a45000.html" >
					  Kirobo announces $1 billion processed via its Undo Button, $6 million saved
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Temenos-Supercharges-Digital-Banking-with-Micro-Apps-Delivering-Hyper-Personalized-Customer-Experiences-Faster_a44998.html" >
					 Temenos Supercharges Digital Banking with Micro Apps Delivering Hyper-Personalized Customer Experiences Faster
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Ledgermatic-s-treasury-and-custody-services-now-live-for-the-Algorand-ecosystem_a44997.html" >
					 Ledgermatic’s treasury and custody services now live for the Algorand ecosystem 
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Cryptocurrency-platform-CoinBurp-raises-6m-private-capital-to-build-Coinbase-for-NFTs_a44996.html" >
					 Cryptocurrency platform CoinBurp raises $6m private capital to build ‘Coinbase for NFTs’
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Giesecke-Devrient-welcomes-official-project-launch-of-the-digital-euro_a44995.html" >
					 Giesecke+Devrient welcomes official project launch of the digital euro
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Epopee-Gestion-annonce-un-premier-closing-de-plus-de-80-M-pour-son-fonds-de-capital-investissement-dedie-au_a44999.html" >
					 Epopée Gestion annonce un premier closing de plus de 80 M€ pour son fonds de capital investissement dédié au développement de champions régionaux dans le Grand Ouest
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Harmony-Embraces-Multichain-Future-of-Blockchain_a45001.html" >
					 Harmony Embraces Multichain Future of Blockchain
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/How-to-Install-and-Use-Blocto-Wallet-on-Flow_a45002.html" >
					 How to Install and Use Blocto Wallet on Flow
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/1Kubator-levee-de-fonds-de-9M_a44988.html" >
					 1Kubator : levée de fonds de 9M€
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Bone-Therapeutics-appoints-Anne-Leselbaum-MD-as-Chief-Medical-Officer_a44987.html" >
					 Bone Therapeutics appoints Anne Leselbaum, MD as Chief Medical Officer
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Gestion-de-tresorerie-des-entreprises-GCollect-renforce-son-partenariat-avec-AGICAP_a44986.html" >
					 Gestion de trésorerie des entreprises : GCollect renforce son partenariat avec AGICAP
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Tikehau-Capital-renforce-son-partenariat-avec-Augmentum-Fintech_a44985.html" >
					 Tikehau Capital renforce son partenariat avec Augmentum Fintech
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Plan-France-Relance-WALLIX-Bastion-solution-identifiee-prioritaire-par-le-Gouvernement-pour-le-financement-de-projets_a44984.html" >
					 Plan France Relance : WALLIX Bastion, solution identifiée « prioritaire » par le Gouvernement pour le financement de projets cybersécurité
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Lynceus-Partners-2-milliards-de-volume-de-transactions-sur-le-1er-semestre-2021_a44990.html" >
					 Lynceus Partners : 2 milliards de volume de transactions sur le 1er semestre 2021
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Cette-fois-c-est-different_a44989.html" >
					 Cette fois, c’est différent
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/LABELIUM-leader-francais-de-la-performance-digitale-acquiert-Arcane-la-pepite-Smart-Data_a44983.html" >
					 LABELIUM, leader français de la performance digitale, acquiert Arcane, la pépite Smart Data
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Biconomy-Integrates-Chainlink-Price-Feeds-to-Enable-Gas-Payments-in-Various-Cryptocurrencies_a44959.html" >
					 Biconomy Integrates Chainlink Price Feeds to Enable Gas Payments in Various Cryptocurrencies
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 9725536 -->
<div id="ecart_before_9725536" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9725536" class="mod_9725536 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 42515830 -->
<div id="ecart_before_42515830" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">
<BR>
No Offer, Solicitation, Investment Advice, or Recommendations <BR>

This website is for informational purposes only and does not constitute an offer to sell, a solicitation to buy, or a recommendation for any security, nor does it constitute an offer to provide investment advisory or other services by FINYEAR.
No reference to any specific security constitutes a recommendation to buy, sell or hold that security or any other security.
Nothing on this website shall be considered a solicitation or offer to buy or sell any security, future, option or other financial instrument or to offer or provide any investment advice or service to any person in any jurisdiction.
Nothing contained on the website constitutes investment advice or offers any opinion with respect to the suitability of any security, and the views expressed on this website should not be taken as advice to buy, sell or hold any security. In preparing the information contained in this website, we have not taken into account the investment needs, objectives and financial circumstances of any particular investor.
This information has no regard to the specific investment objectives, financial situation and particular needs of any specific recipient of this information and investments discussed may not be suitable for all investors.
Any views expressed on this website by us were prepared based upon the information available to us at the time such views were written. Changed or additional information could cause such views to change.
All information is subject to possible correction. Information may quickly become unreliable for various reasons, including changes in market conditions or economic circumstances.<BR>


</div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- pub 43652049 -->
<div id="mod_43652049" class="mod_43652049 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_43652049_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/186682/" rel="nofollow"><img width="300" height="180" src="https://www.finyear.com/photo/finyear_coffee.jpg?v=1612463312" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_43652049" class="ecart_col2"><hr /></div>

<!-- newsletter 43299604 -->
<div id="ecart_before_43299604" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_43299604" class="mod_43299604 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Inscription à la newsletter</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_43299604">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:150px" class="button hiddeninput" id="email_43299604_safe" name="email_safe" onfocus="$(this).hide(); $('#email_43299604').show(); $('#email_43299604').focus()"  value="Votre adresse mail" />
<input type="text" style="display:none;width:150px" id="email_43299604" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_43299604_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("43299604", "4807", "form_newsletter_43299604");
</script>
</div>
<div id="ecart_after_43299604" class="ecart_col2"><hr /></div>

<!-- xml 43296863 -->
<div id="ecart_before_43296863" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_43296863" class="mod_43296863 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Flux RSS</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Interview--Les-SPAC-Nicolas-de-Witt-associe-du-cabinet-Taylor-Wessing_a45005.html" >
					 Interview | Les SPAC : Nicolas de Witt, associé du cabinet Taylor Wessing
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Interview--La-RSE-levier-par-excellence-pour-attirer-les-investisseurs_a45004.html" >
					 Interview | La RSE, levier par excellence pour attirer les investisseurs ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Interview--Kader-Djouadi-criminalite-financiere-LexisNexis-Risk-Solutions_a45003.html" >
					 Interview | Kader Djouadi, criminalité financière (LexisNexis Risk Solutions)
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Kirobo-announces-1-billion-processed-via-its-Undo-Button-6-million-saved_a45000.html" >
					  Kirobo announces $1 billion processed via its Undo Button, $6 million saved
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Temenos-Supercharges-Digital-Banking-with-Micro-Apps-Delivering-Hyper-Personalized-Customer-Experiences-Faster_a44998.html" >
					 Temenos Supercharges Digital Banking with Micro Apps Delivering Hyper-Personalized Customer Experiences Faster
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Ledgermatic-s-treasury-and-custody-services-now-live-for-the-Algorand-ecosystem_a44997.html" >
					 Ledgermatic’s treasury and custody services now live for the Algorand ecosystem 
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Cryptocurrency-platform-CoinBurp-raises-6m-private-capital-to-build-Coinbase-for-NFTs_a44996.html" >
					 Cryptocurrency platform CoinBurp raises $6m private capital to build ‘Coinbase for NFTs’
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Giesecke-Devrient-welcomes-official-project-launch-of-the-digital-euro_a44995.html" >
					 Giesecke+Devrient welcomes official project launch of the digital euro
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Epopee-Gestion-annonce-un-premier-closing-de-plus-de-80-M-pour-son-fonds-de-capital-investissement-dedie-au_a44999.html" >
					 Epopée Gestion annonce un premier closing de plus de 80 M€ pour son fonds de capital investissement dédié au développement de champions régionaux dans le Grand Ouest
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Harmony-Embraces-Multichain-Future-of-Blockchain_a45001.html" >
					 Harmony Embraces Multichain Future of Blockchain
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/How-to-Install-and-Use-Blocto-Wallet-on-Flow_a45002.html" >
					 How to Install and Use Blocto Wallet on Flow
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/1Kubator-levee-de-fonds-de-9M_a44988.html" >
					 1Kubator : levée de fonds de 9M€
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Bone-Therapeutics-appoints-Anne-Leselbaum-MD-as-Chief-Medical-Officer_a44987.html" >
					 Bone Therapeutics appoints Anne Leselbaum, MD as Chief Medical Officer
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Gestion-de-tresorerie-des-entreprises-GCollect-renforce-son-partenariat-avec-AGICAP_a44986.html" >
					 Gestion de trésorerie des entreprises : GCollect renforce son partenariat avec AGICAP
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Tikehau-Capital-renforce-son-partenariat-avec-Augmentum-Fintech_a44985.html" >
					 Tikehau Capital renforce son partenariat avec Augmentum Fintech
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Plan-France-Relance-WALLIX-Bastion-solution-identifiee-prioritaire-par-le-Gouvernement-pour-le-financement-de-projets_a44984.html" >
					 Plan France Relance : WALLIX Bastion, solution identifiée « prioritaire » par le Gouvernement pour le financement de projets cybersécurité
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Lynceus-Partners-2-milliards-de-volume-de-transactions-sur-le-1er-semestre-2021_a44990.html" >
					 Lynceus Partners : 2 milliards de volume de transactions sur le 1er semestre 2021
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Cette-fois-c-est-different_a44989.html" >
					 Cette fois, c’est différent
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/LABELIUM-leader-francais-de-la-performance-digitale-acquiert-Arcane-la-pepite-Smart-Data_a44983.html" >
					 LABELIUM, leader français de la performance digitale, acquiert Arcane, la pépite Smart Data
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Biconomy-Integrates-Chainlink-Price-Feeds-to-Enable-Gas-Payments-in-Various-Cryptocurrencies_a44959.html" >
					 Biconomy Integrates Chainlink Price Feeds to Enable Gas Payments in Various Cryptocurrencies
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_43296863" class="ecart_col2"><hr /></div>

<!-- pub 43296976 -->
<div id="ecart_before_43296976" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_43296976" class="mod_43296976 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_43296976_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/187317/" rel="nofollow"><img width="300" height="250" src="https://www.finyear.com/photo/2019_06_chaineum_banner_300x250_3.png?v=1614004256" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_43296976" class="ecart_col2"><hr /></div>

<!-- pub 43299471 -->
<div id="ecart_before_43299471" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_43299471" class="mod_43299471 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_43299471_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/119574/" rel="nofollow"><img width="230" height="297" src="https://www.finyear.com/photo/bookcover_l230_1.jpg?v=1487854179" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- menu_static 2758023 -->
<div id="mod_2758023" class="mod_2758023 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 Quotidien Fintech Blocktech |
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.quantumkeylab.com" data-link="externe,https://www.quantumkeylab.com" target="_blank">
				 Quantum Key Lab |
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="https://www.leloupblockchain.com" data-link="externe,https://www.leloupblockchain.com" target="_blank">
				 Conseil blockchain |
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="https://www.chaineum.com/" data-link="externe,https://www.chaineum.com/" target="_blank">
				 ICO STO Advisory |
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="https://www.healthtech.finance" data-link="externe,https://www.healthtech.finance" target="_blank">
				 HealthTech Finance |
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="https://bluetrade.systems/fr/" data-link="externe,https://bluetrade.systems/fr/" target="_blank">
				 Blue Trade Systems |
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/xml/" data-link="externe,http://www.finyear.com/xml/" target="_blank">
				 RSS |
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/about/" data-link="externe,http://www.finyear.com/about/" target="_blank">
				 Publicité / Advertising |
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="https://www.finyear.com/pages/114176/" data-link="externe,https://www.finyear.com/pages/114176/" target="_blank">
				 Mentions légales |
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_2758023" class="ecart_col100"><hr /></div>

<!-- html 30515071 -->
<div id="ecart_before_30515071" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">

<a href="https://blog.nalo.fr/meilleur-placement/">Les meilleurs placements </a> |


<a href="https://www.leloup.graphics">Pierre Leloup - Graphiste - Webdesigner - Freelance |</a>

<BR>
Copyright Finyear (c)2005-2021. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of Finyear is prohibited. FINYEAR: ISSN 2114-5369.

</div>

		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
 
<!-- Footer tags -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
</body>

</html>
