<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>The Latest Trends in the Cannabis Industry</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Finyear" />
<meta name="keywords" content="advisory, blockchain, boutique, calmon, corporate, crypto, DeFi, digital, EN, equity, finance, fintech, finyear, hybrid, ICO, laurent, leloup, levée, M&A, neftwork, news, NFT, partners, STO, web3" />
<meta name="description" content="The cannabis industry is booming in many different aspects. Cannabis has gained recognition as a health supplement and medicine - as well as for recreation. However, it is important to note that no..." />

<meta name="geo.position" content="48.8848135;2.29563" />
<meta property="og:url" content="https://www.finyear.com/The-Latest-Trends-in-the-Cannabis-Industry_a46669.html" />
<meta name="image" property="og:image" content="https://www.finyear.com/photo/art/grande/61988775-45055139.jpg?v=1642752630" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Latest Trends in the Cannabis Industry" />
<meta property="og:description" content="The cannabis industry is booming in many different aspects. Cannabis has gained recognition as a health supplement and medicine - as well as for recreation. However, it is important to note that not all cannabis is created equal. Some strains are good for anxiety, while others are mor..." />
<meta property="og:site_name" content="Corporate Finance News, Hybrid Finance News" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.finyear.com/photo/art/grande/61988775-45055139.jpg?v=1642752630" />
<meta property="twitter:title" content="The Latest Trends in the Cannabis Industry" />
<meta property="twitter:description" content="The cannabis industry is booming in many different aspects. Cannabis has gained recognition as a health supplement and medicine - as well as for recreation. However, it is important to note that no..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1642601469" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1637657714" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1637657714" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203774.css?v=1635340889" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2183122.css?v=1397807560" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203758.css?v=1620986896" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display+SC|Anton|Yanone+Kaffeesatz" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.finyear.com/The-Latest-Trends-in-the-Cannabis-Industry_a46669.html" />
<link rel="amphtml" href="https://www.finyear.com/The-Latest-Trends-in-the-Cannabis-Industry_a46669.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/finyear" />
<link rel="icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification=7ZrelddDgplhtARtC-bd2eXlNpraYHt5N84_dd7hScA" />
 
<!-- Yahoo tags -->
<META name="y_key" content="95a6e6b317279ea3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="1BF16E67559DF93CD1DCBC049A46A55A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '61988775'];
var deploye46800341 = true;

function sfHover_46800341(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_46800341(obj); 
				} else if (func == 'click') {
					sfHoverHide_46800341(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_46800341(obj); }
		}
	);
}
function sfHoverShow_46800341(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_46800341(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="41f7ff17-3cff-4bbe-821f-7485a1b13277" data-blockingmode="auto" type="text/javascript"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZD2K5YRRFT"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZD2K5YRRFT');
</script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8934963473438770"
     crossorigin="anonymous"></script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_203774 img, .mod_203774 embed, .mod_203774 table {
	 max-width: 1193px;
}

.mod_203774 .mod_203774_pub {
	 min-width: 1193px;
}

.mod_203774 .mod_203774_pub .cel1 {
	 padding: 0;
}

.mod_203774 .photo.left .mod_203774_pub, .mod_203774 .photo.right .mod_203774_pub {
	 min-width: 596px; margin: 15px 10px;
}

.mod_203774 .photo.left .mod_203774_pub {
	 margin-left: 0;
}

.mod_203774 .photo.right .mod_203774_pub {
	 margin-right: 0;
}

.mod_203774 .para_45055139 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7079665-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep1 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" >
<div class="z_col130_inner">
<table cellpadding="0" cellspacing="0" id="mod_16403950" class="mod_16403950 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 16403952 -->
<div id="mod_16403952" class="mod_16403952 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.finyear.com/"><img src="/photo/titre_16403952.jpg?v=1641202033" alt="Quotidien finance innovation financière journal" title="Quotidien finance innovation financière journal" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 16403983 -->
<div id="mod_16403983" class="mod_16403983 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 ACCUEIL
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Jobs-News_r532.html" data-link="rubrique,9397596" >
				 Jobs
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/opinions/" data-link="rubrique,246616" >
				 Opinions
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/actus/" data-link="rubrique,296525" >
				 Actus
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/newsletter/" data-link="newsletter," >
				 Lettre
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/publicite/" data-link="article,1417368" >
				 Pub
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9984178 -->
<div id="mod_9984178" class="mod_9984178 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Corporate Finance News, Hybrid Finance News</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.finyear.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302455"><a href="/fintech-news/" > <span>
 FINTECH - Actus
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302457"><a href="/fintech-opinions/" > <span>
 FINTECH - Opinions
 </span>
</a></li>
 <li class="liens" data-link="rubrique,772603"><a href="/blockchain-news/" > <span>
 BLOCKTECH - Actus
 </span>
</a></li>
 <li class="liens" data-link="rubrique,772604"><a href="/blockchain-opinions/" > <span>
 BLOCKTECH - Opinions
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/corporate-finance-news/" > <span>
 M&A - Actus
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246831"><a href="/corporate-finance-eco-opinions/" > <span>
 M&A - Opinions
 </span>
</a></li>
 <li class="liens" data-link="rubrique,414183"><a href="/fintech-blocktech-interviews/" > <span>
 INTERVIEWS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246632"><a href="/laurent-leloup-blockchain-DeFi/" > <span>
 EDITOS
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="contact,hello@finyear.com"><a href="mailto:hello@finyear.com" > <span>
 Contactez-nous
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9984177 -->
<div id="mod_9984177" class="mod_9984177 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/iphone_titre_9984177.png?v=1618236395" alt="Financial Year"  title="Financial Year" /></a>
	 <a class="image tablet" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/ipad_titre_9984177.png?v=1618236431" alt="Financial Year"  title="Financial Year" /></a>
<div onclick="$('#search-9984177').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9984177" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>

<!-- titre 16624002 -->
<div id="mod_16624002" class="mod_16624002 wm-module fullbackground "><div class="fullmod">
	 <div class="titre"><a href="https://www.finyear.com/">Finyear: the bridge between DeFi (Decentralized Finance) and TradFi (Traditional Finance)</a></div>
</div></div>
<div id="ecart_after_16624002" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_7452304" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7452304" class="mod_7452304 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 7452306 -->
<div id="ecart_before_7452306" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7452306" class="mod_7452306 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.finyear.com" > <img src="/photo/mod-7452306.png?v=1641202051" class="image" alt="https://www.finyear.com"  /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- pub 42828049 -->
<div id="ecart_before_42828049" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_42828049" class="mod_42828049 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_42828049_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/199041/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/new_banner_728_90__002_.gif?v=1641473865" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_7452304" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 46800341 -->
<div id="ecart_before_46800341" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_46800341" class="mod_46800341 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_46800341">
			 <li data-link="home," class=" titre first" id="menuliste_46800341_1"><a href="https://www.finyear.com/" >ACCUEIL</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_46800341_2"><a href="#" >JOBS</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,9397596" class=" stitre slast" ><a href="/Jobs-News_r532.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Jobs (offres, nominations)</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,246632" class=" titre" id="menuliste_46800341_3"><a href="/laurent-leloup-blockchain-DeFi/" >EDITOS</a></li>
			 <li data-link="rubrique,246616" class=" titre" id="menuliste_46800341_4"><a href="/opinions/" >OPINIONS</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span>OPINIONS</a></li>
					 <li data-link="rubrique,302457" class=" stitre" ><a href="/fintech-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Opinions Finance &amp; Fintech</a></li>
					 <li data-link="rubrique,246831" class=" stitre" ><a href="/corporate-finance-eco-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Opinions Corporate Finance</a></li>
					 <li data-link="rubrique,772604" class=" stitre slast" ><a href="/blockchain-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Opinions Hybrid Finance</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,414183" class=" titre" id="menuliste_46800341_5"><a href="/fintech-blocktech-interviews/" >INTERVIEWS</a></li>
			 <li data-link="rubrique,296525" class=" titre" id="menuliste_46800341_6"><a href="/actus/" >ACTUS</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/actus/" ><span class="fake-margin" style="display:none">&nbsp;</span>ACTUS</a></li>
					 <li data-link="rubrique,302455" class=" stitre" ><a href="/fintech-news/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Actus Finance &amp; Fintech</a></li>
					 <li data-link="rubrique,296526" class=" stitre" ><a href="/corporate-finance-news/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Actus Corporate Finance</a></li>
					 <li data-link="rubrique,772603" class=" stitre slast" ><a href="/blockchain-news/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Actus Hybrid Finance</a></li>
				 </ul>
			 </li>
			 <li data-link="newsletter," class=" titre" id="menuliste_46800341_7"><a href="/newsletter/" >NEWSLETTER</a></li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_46800341_8"><a href="#" >CONTACTS</a>
			 	 <ul class="lvl0 ">
					 <li data-link="article,1417368" class=" stitre" ><a href="/publicite/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Publicité</a></li>
					 <li data-link="externe,javascript:protected_mail('news!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('news!SPAM!finyear.com')"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Rédaction</a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Contact</a></li>
					 <li data-link="externe,https://www.finyear.com/pages/114176/" class=" stitre" ><a href="https://www.finyear.com/pages/114176/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Mentions légales</a></li>
					 <li data-link="article,60945853" class=" stitre slast" ><a href="/FINYEAR-declaration-relative-aux-cookies_a46214.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Cookies</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_46800341('menuliste_46800341')</script>
</div>
</div>
<div id="ecart_after_46800341" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_7105539" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7105539" class="mod_7105539 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- recherche 9076605 -->
<div id="ecart_before_9076605" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9076605" class="mod_9076605 wm-module fullbackground  recherche type-2">
	 <form id="form_9076605" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:320px" id="keyword_safe_9076605" name="keyword_safe_9076605" value="RECHERCHE sur plus de 46.000 articles" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9076605').style.display='inline'; document.getElementById('keyword_9076605').focus()" /><input type="text" style="display:none;width:320px" id="keyword_9076605" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9076605').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-9076605-1.png?v=1639142154" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.finyear.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/actus/">FINYEAR ACTUS</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/fintech-news/">Finance &amp; Fintech News</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_203774" class="mod_203774 wm-module fullbackground  page2_article article-46669">
	 <div class="cel1">
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.finyear.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/61988775/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/The-Latest-Trends-in-the-Cannabis-Industry_a46669.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_5.png?v=1211889763" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_5.png?v=1211889471" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_203774"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="" title=""  /></a>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.finyear.com%2FThe-Latest-Trends-in-the-Cannabis-Industry_a46669.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=The+Latest+Trends+in+the+Cannabis+Industry+http%3A%2F%2Fxfru.it%2FYYUxFg"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.finyear.com%2FThe-Latest-Trends-in-the-Cannabis-Industry_a46669.html&amp;title=The+Latest+Trends+in+the+Cannabis+Industry&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.finyear.com%2FThe-Latest-Trends-in-the-Cannabis-Industry_a46669.html&amp;title=The+Latest+Trends+in+the+Cannabis+Industry"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.finyear.com%2FThe-Latest-Trends-in-the-Cannabis-Industry_a46669.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.finyear.com%2FThe-Latest-Trends-in-the-Cannabis-Industry_a46669.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.finyear.com%2FThe-Latest-Trends-in-the-Cannabis-Industry_a46669.html&amp;title=The+Latest+Trends+in+the+Cannabis+Industry"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.finyear.com%2FThe-Latest-Trends-in-the-Cannabis-Industry_a46669.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.finyear.com%2FThe-Latest-Trends-in-the-Cannabis-Industry_a46669.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FThe-Latest-Trends-in-the-Cannabis-Industry_a46669.html&amp;description=The+Latest+Trends+in+the+Cannabis+Industry"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br /><iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.finyear.com%2FThe-Latest-Trends-in-the-Cannabis-Industry_a46669.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FYYUxFg&amp;counturl=https%3A%2F%2Fwww.finyear.com%2FThe-Latest-Trends-in-the-Cannabis-Industry_a46669.html&amp;text=The%20Latest%20Trends%20in%20the%20Cannabis%20Industry&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.finyear.com/The-Latest-Trends-in-the-Cannabis-Industry_a46669.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FThe-Latest-Trends-in-the-Cannabis-Industry_a46669.html&amp;media=https%3A%2F%2Fwww.finyear.com%2Fphoto%2Fart%2Flarge%2F61988775-45055139.jpg%3Fv%3D1642752631&amp;description=The+Latest+Trends+in+the+Cannabis+Industry" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Lundi 31 Janvier 2022</div>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 The Latest Trends in the Cannabis Industry
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 The cannabis industry is booming in many different aspects. Cannabis has gained recognition as a health supplement and medicine - as well as for recreation. 
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_45055139 resize" style="">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:300px">

<!-- article_connexe 2183122 -->
<div id="ecart_before_2183122" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_2183122" class="mod_2183122 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>articles liés</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Stairwage-choisit-Linxo-Group-pour-mettre-en-place-une-solution-d-aide-a-la-gestion-de-budget-integree-a-son-application_a46663.html">Stairwage choisit Linxo Group pour mettre en place une solution d'aide à la gestion de budget intégrée à son application</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Aion-Bank-et-Vodeno-proposeront-des-services-bancaires-integres-aux-entreprises-partout-en-Europe_a46661.html">Aion Bank et Vodeno proposeront des services bancaires intégrés aux entreprises partout en Europe</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/La-jeune-licorne-Shift-Technology-remporte-le-prix-de-la-Fintech-de-l-Annee-2021-du-pole-Finance-Innovation_a46639.html">La jeune licorne Shift Technology remporte le prix de la Fintech de l’Année 2021 du pôle Finance Innovation</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Job-Offer-B2B-Sales-Developer-Paris_a46636.html">Job Offer: B2B Sales Developer, Paris</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Digitalisation-des-clients-le-role-insoupconne-mais-strategique-du-DAF_a46635.html">Digitalisation des clients : le rôle insoupçonné mais stratégique du DAF</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="https://www.finyear.com/photo/art/grande/61988775-45055139.jpg?v=1642752630&amp;ibox" title="The Latest Trends in the Cannabis Industry"><img class="responsive" style="display:none" src="https://www.finyear.com/photo/art/grande/61988775-45055139.jpg?v=1642752630" alt="The Latest Trends in the Cannabis Industry" title="The Latest Trends in the Cannabis Industry" />
<img class="not-responsive" src="https://www.finyear.com/photo/art/default/61988775-45055139.jpg?v=1642752632" alt="The Latest Trends in the Cannabis Industry" title="The Latest Trends in the Cannabis Industry"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 However, it is important to note that not all cannabis is created equal. Some strains are good for anxiety, while others are more stimulating. There are plenty of strains that can be used for different purposes, so if you're looking to get into the cannabis industry or just want to buy some weed, here's what you need to know about the latest trends.					 <br />
					 					 <br />
					 <b>Vaporizers</b>					 <br />
					 Vaporizers are one of the most popular ways to consume cannabis these days. They heat the plant at a lower temperature, releasing the cannabinoids without actually burning them (combustion releases carcinogens). Some smokers turn to <a class="liens" href="https://highthere.com/gear/best-vape-pens/general">vaporizers</a> out of health concerns or because they do not like smoking, but recently released ones offer more than just health benefits. The vape pen, for example, heats herbs to a temperature that releases the cannabinoids but does not burn the plant materials in the oven chamber itself, so it is a very clean and efficient method of smoking.					 <br />
					 					 <br />
					 Vaporizing releases 50% more THC than smoked cannabis, so you can experience a more potent high. This also means you need less to achieve the same effects, which can lead to a smaller carbon footprint and lower cost for consumers.					 <br />
					 					 <br />
					 <b>Dabs</b>					 <br />
					 Dabs are a burgeoning trend on the cannabis scene. They originated in the medical market, and they're just recently starting to gain popularity with recreational users. Dabs are concentrated doses of hash oil that can be smoked with a rig. They produce dark clouds of smoke and strong effects, so dabbing is definitely not for beginners!					 <br />
					 					 <br />
					 Currently, there is a debate about how safe dabs really are. They were first made using butane, which can be hazardous if not handled properly, so some prefer to use CO2 extraction methods. If you plan on trying out dabs, do your research and educate yourself on the safest ways to handle hash oil!					 <br />
					 					 <br />
					 <b>Bubble Hash</b>					 <br />
					 One of the oldest, <a class="liens" href="https://www.healthline.com/health/healthiest-way-to-smoke-weed">safest ways of consuming cannabis</a> is bubble hash. Bubble hash was first used by the water pipe community in India and the Middle East. It's made using ice, water, and agitation to separate resin glands (trichomes) from weed. Bubble hash usually has a pure taste than other methods of smoking because it only heats the trichomes, not the plant itself. It's easy to use, just roll some bubble hash in a rolling paper or pipe!					 <br />
					 					 <br />
					 <b>Food Products</b>					 <br />
					 Edibles and drinks are becoming more popular; it's easier to carry a drink or gummy candy than an entire joint. Cannabis companies like Mirth Provisions and &quot;The Conscious Kitchen&quot; include CBD (a cannabinoid that does not get you high but still has health benefits) in coffee-based products for consumers who want the benefits of marijuana but do not want to smoke it.					 <br />
					 					 <br />
					 Other companies are creating CBD-enriched ice cream, soda, chocolate bars, and baked goods. Patrons can now buy cannabis in more discreet forms than joints and vaporizers.					 <br />
					 					 <br />
					 <b>Cannabis in Beauty Products</b>					 <br />
					 Just like other health supplements, cannabis is making its way into beauty products as well. Since CBD is known for its antioxidant properties, it works great in anti-aging serums, lotions, and creams. But, if you're looking for a little more kick (or relaxation) than CBD provides, there are also cannabis-infused massage oils and bath salts.					 <br />
					 					 <br />
					 Some cannabis <a class="liens" href="https://www.everydayhealth.com/skin-beauty/cbd-skin-care-are-these-products-worth-hype/">beauty products</a> do not include THC because it is psychoactive; however, this could be considered deceptive marketing. Since these products are still connected with the cannabis industry, consumers should be aware of what is in them before they purchase.					 <br />
					 					 <br />
					 <b>The Mainstreaming of Cannabis Products</b>					 <br />
					 Many people enjoy marijuana products more than smoking them, so it is more convenient for consumers to buy weed online or in dispensaries than to roll their own joints. Meanwhile, people use CBD to sleep better at night. The way that cannabis sells in many different ways is also called &quot;mainstreaming&quot; by many people in the cannabis industry.					 <br />
					 					 <br />
					 As more and more states legalize recreational weed, you can expect to see it pop up in other places, like in vape shops or cafes that sell pot-infused foods (similar to coffee shops). Since CBD is not psychoactive like THC, mainstream companies will likely take advantage of the benefits that this cannabinoid has to offer.					 <br />
					 					 <br />
					 Cannabis is a booming industry for many different reasons, but it's important to know the difference between various strains and how they can be used. Some are better suited for anxiety, while others produce stronger effects. There are also plenty of cannabis products that don't contain THC, so consumers should do their research before purchasing anything with &quot;cannabis&quot; in the title. The mainstreaming of this product means you'll see more CBD-infused drinks or other items popping up at your local convenience store soon!					 <br />
					 					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_203758" class="param_commentaire view_comment mod_203758 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="infos">
					 <a href="/The-Latest-Trends-in-the-Cannabis-Industry_a46669.html?com#comments">SEND / ENVOYER</a>
				 </div>
				 <div class="clear separate"><hr /></div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_203774" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 3040499 -->
<div id="ecart_before_3040499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3040499" class="mod_3040499 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- xml 1105284 -->
<div id="ecart_before_1105284" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_1105284" class="mod_1105284 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>dernières opinions &amp; actus / latest opinions &amp; news</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/The-Latest-Trends-in-the-Cannabis-Industry_a46669.html" >
					 The Latest Trends in the Cannabis Industry
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Levees-de-fonds-Revue-semaine-4_a46668.html" >
					 Levées de fonds - Revue semaine 4
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Payments-are-the-glue_a46667.html" >
					 Payments are the “glue”
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Stairwage-choisit-Linxo-Group-pour-mettre-en-place-une-solution-d-aide-a-la-gestion-de-budget-integree-a-son-application_a46663.html" >
					 Stairwage choisit Linxo Group pour mettre en place une solution d'aide à la gestion de budget intégrée à son application
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Castellum-presents-new-management-team_a46662.html" >
					 Castellum presents new management team
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Aion-Bank-et-Vodeno-proposeront-des-services-bancaires-integres-aux-entreprises-partout-en-Europe_a46661.html" >
					 Aion Bank et Vodeno proposeront des services bancaires intégrés aux entreprises partout en Europe
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/BERRYLAW-conseille-Providence-Strategic-Growth-PSG-lors-de-l-acquisition-de-Sofacto-par-le-groupe-billwerk_a46660.html" >
					 BERRYLAW conseille Providence Strategic Growth (PSG) lors de l’acquisition de Sofacto par le groupe billwerk
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Quelles-sont-les-solutions-pour-financer-sa-startup-innovante_a46659.html" >
					 Quelles sont les solutions pour financer sa startup innovante ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Qu-est-ce-que-la-poussiere-de-bitcoin_a46658.html" >
					 Qu'est-ce que la poussière de bitcoin ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Avantages-et-inconvenients-des-paiements-en-bitcoins-dans-votre-entreprise_a46657.html" >
					 Avantages et inconvénients des paiements en bitcoins dans votre entreprise
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Comment-le-bitcoin-pourrait-changer-le-e-commerce_a46656.html" >
					 Comment le  bitcoin pourrait changer le e-commerce
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Le-bitcoin-est-il-bon-pour-votre-entreprise-en-Ligne_a46655.html" >
					 Le bitcoin est-il bon pour votre entreprise en Ligne ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Avantages-des-achats-en-ligne-avec-le-bitcoin_a46654.html" >
					 Avantages des achats en ligne avec le bitcoin
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Comment-accepter-les-bitcoins-dans-votre-boutique-en-ligne_a46653.html" >
					 Comment accepter les bitcoins dans votre boutique en ligne ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/What-You-Need-to-Know-about-Tezos-XTZ-in-2022_a46652.html" >
					 What You Need to Know about Tezos (XTZ) in 2022
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/L-Europe-plus-forte-que-les-USA_a46651.html" >
					 L’Europe plus forte que les USA ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Lancement-d-une-application-de-messagerie-privee-sur-xx-network-le-reseau-decentralise-a-resistance-quantique_a46650.html" >
					 Lancement d'une application de messagerie privée sur xx network, le réseau décentralisé à résistance quantique
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Crypto-Powered-Galaxy-Blitz-Announces-Over-10m-Raised_a46649.html" >
					 Crypto-Powered ‘Galaxy Blitz’ Announces Over $10m Raised
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/The-Belvedere-Museum-in-Vienna-Sells-NFTs-of-The-Kiss-by-Gustav-Klimt-for-Valentine-s-Day_a46648.html" >
					 The Belvedere Museum in Vienna Sells NFTs of The Kiss by Gustav Klimt for Valentine's Day
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Fireblocks-Raises-550-Million-In-Series-E-Funding-to-Become-the-Highest-Valued-Digital-Asset-Infrastructure-Provider_a46647.html" >
					 Fireblocks Raises $550 Million In Series E Funding to Become the Highest Valued Digital Asset Infrastructure Provider
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">
<div id="mod_6165386" class="mod_6165386 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- html 30094727 -->
<div id="ecart_before_30094727" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8934963473438770"
     crossorigin="anonymous"></script>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_6165386" class="ecart_col100"><hr /></div>

<!-- menu_static 2758023 -->
<div id="ecart_before_2758023" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_2758023" class="mod_2758023 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com" data-link="externe,https://www.finyear.com" target="_blank">
				 Corporate Finance News |
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.laurentleloup.com" data-link="externe,https://www.laurentleloup.com" target="_blank">
				 ICO Advisory |
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="https://www.calmonpartners.com/" data-link="externe,https://www.calmonpartners.com/" target="_blank">
				 Investment Executive Search |
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/xml/" data-link="externe,http://www.finyear.com/xml/" target="_blank">
				 RSS |
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/publicite/" data-link="article,1417368" >
				 Publicité |
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="https://www.finyear.com/pages/114176/" data-link="externe,https://www.finyear.com/pages/114176/" target="_blank">
				 Mentions légales |
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="/FINYEAR-declaration-relative-aux-cookies_a46214.html" data-link="article,60945853" >
				 Cookies
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_2758023" class="ecart_col100"><hr /></div>

<!-- html 4166021 -->
<div id="ecart_before_4166021" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">
<BR>

No Offer, Solicitation, Investment Advice, or Recommendations. This website is for informational purposes only and does not constitute an offer to sell, a solicitation to buy, or a recommendation for any security, nor does it constitute an offer to provide investment advisory or other services by Finyear©.
No reference to any specific security constitutes a recommendation to buy, sell or hold that security or any other security.
Nothing on this website shall be considered a solicitation or offer to buy or sell any security, future, option or other financial instrument or to offer or provide any investment advice or service to any person in any jurisdiction.
Nothing contained on the website constitutes investment advice or offers any opinion with respect to the suitability of any security, and the views expressed on this website should not be taken as advice to buy, sell or hold any security. In preparing the information contained in this website, we have not taken into account the investment needs, objectives and financial circumstances of any particular investor.
This information has no regard to the specific investment objectives, financial situation and particular needs of any specific recipient of this information and investments discussed may not be suitable for all investors.
Any views expressed on this website by us were prepared based upon the information available to us at the time such views were written. Changed or additional information could cause such views to change.
All information is subject to possible correction. Information may quickly become unreliable for various reasons, including changes in market conditions or economic circumstances. Cryptocurrencies: It is important to remember that all cryptocurrencies carry risks due to their volatile and speculative nature. Financial experts warn investors should only invest what they can afford to lose.
All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of Finyear© is prohibited
<BR>

<a href="https://blog.nalo.fr/meilleur-placement/">Les meilleurs placements </a> |
<a href="https://finance-heros.fr/investir-bourse/">Investir en bourse</a> |
<a href="https://www.leloup.graphics">Pierre Leloup - Graphiste - Webdesigner - Freelance |</a>

<BR>
Finyear : ISSN 2114-5369 (Copyright 2005-2022). Finyear, une marque et une publication de Calmon Partners Media & Events SAS, 34b rue Guillaume Tell, 75017 Paris.

</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_9984178 .liens');

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-9076605').trigger('click');
        $('#keyword_safe_9076605').hide(); 
        $('#keyword_9076605').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

		var tool = '<div id="bulleshare_boutons_203774" class="" style="z-index: 1000;"><div class=\"bookmarks_encapse\" id=\"boutons_203774\"> <div class=\"auteur social\"> <table class=\"inner\" cellpadding=\"0\" cellspacing=\"0\"><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.finyear.com%2FThe-Latest-Trends-in-the-Cannabis-Industry_a46669.html\"><img src=\"/_images/addto/facebook.png\" alt=\"Facebook\" title=\"Facebook\" />Facebook<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://twitter.com/intent/tweet?text=The+Latest+Trends+in+the+Cannabis+Industry+http%3A%2F%2Fxfru.it%2FYYUxFg\"><img src=\"/_images/addto/twitter.png\" alt=\"Twitter\" title=\"Twitter\" />Twitter<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.finyear.com%2FThe-Latest-Trends-in-the-Cannabis-Industry_a46669.html&amp;title=The+Latest+Trends+in+the+Cannabis+Industry&amp;source=&amp;summary=\"><img src=\"/_images/addto/linkedin.png\" alt=\"LinkedIn\" title=\"LinkedIn\" />LinkedIn<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.finyear.com%2FThe-Latest-Trends-in-the-Cannabis-Industry_a46669.html&amp;title=The+Latest+Trends+in+the+Cannabis+Industry\"><img src=\"/_images/addto/digg.png\" alt=\"Digg\" title=\"Digg\" />Digg<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.finyear.com%2FThe-Latest-Trends-in-the-Cannabis-Industry_a46669.html\"><img src=\"/_images/addto/google.png\" alt=\"Google\" title=\"Google\" />Google<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.finyear.com%2FThe-Latest-Trends-in-the-Cannabis-Industry_a46669.html\"><img src=\"/_images/addto/tapemoi.png\" alt=\"Tape-moi\" title=\"Tape-moi\" />Tape-moi<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://reddit.com/submit?url=https%3A%2F%2Fwww.finyear.com%2FThe-Latest-Trends-in-the-Cannabis-Industry_a46669.html&amp;title=The+Latest+Trends+in+the+Cannabis+Industry\"><img src=\"/_images/addto/reddit.png\" alt=\"Reddit\" title=\"Reddit\" />Reddit<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://meneame.net/submit.php?url=https%3A%2F%2Fwww.finyear.com%2FThe-Latest-Trends-in-the-Cannabis-Industry_a46669.html\"><img src=\"/_images/addto/Meneame.png\" alt=\"Meneame\" title=\"Meneame\" />Meneame<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.finyear.com%2FThe-Latest-Trends-in-the-Cannabis-Industry_a46669.html\"><img src=\"/_images/addto/viadeo.png\" alt=\"Viadeo\" title=\"Viadeo\" />Viadeo<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FThe-Latest-Trends-in-the-Cannabis-Industry_a46669.html&amp;description=The+Latest+Trends+in+the+Cannabis+Industry\"><img src=\"/_images/addto/pinterest.png\" alt=\"Pinterest\" title=\"Pinterest\" />Pinterest<' + '/a><' + '/td> <td>&nbsp;<' + '/td> <td>&nbsp;<' + '/td> <' + '/tr><' + '/table> <' + '/div><br /><' + '/div></div>';
		$('#share_boutons_203774').tipTip({
			activation: 'click',
			content: tool,
			maxWidth: 'auto',
			keepAlive: true,
			defaultPosition: 'right',
			edgeOffset: 5,
			delay: 0,
			enter: function() {
				
				}
			});
	

				(function(d){
				  var f = d.getElementsByTagName('script')[0], p = d.createElement('script');
				  p.type = 'text/javascript';
				  p.async = true;
				  p.src = '//assets.pinterest.com/js/pinit.js';
				  f.parentNode.insertBefore(p, f);
				}(document));

/*--*//*]]>*/
</script>
</body>

</html>
