
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Offre : Analyste M&amp;A - Boutique spécialisée en FIG - Londres</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Finyear" />
<meta name="keywords" content="actus, advisory, affaires, AX3L, banque, blockchain, boutique, calmon, corporate, crypto, DeFi, digital, equity, finance, fintech, finyear, FR, hybrid, ICO, laurent, leloup, levée, M&A, neo, news, NFT, partners, STO, web3" />
<meta name="description" content="Au sein d'une boutique Large Cap présente à NY et Londres, vous intégrerez l'équipe FIG EMEA composée de 6 personnes dont des anciens banquiers de GS et JPM. Descriptif :  La boutique a été fondée e..." />

<meta name="geo.position" content="48.8848135;2.29563" />
<meta property="og:url" content="https://www.finyear.com/Offre-Analyste-M-A-Boutique-specialisee-en-FIG-Londres_a48097.html" />
<meta name="image" property="og:image" content="https://www.finyear.com/photo/art/grande/67540008-47738069.jpg?v=1649430303" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Offre : Analyste M&amp;A - Boutique spécialisée en FIG - Londres" />
<meta property="og:description" content="Au sein d'une boutique Large Cap présente à NY et Londres, vous intégrerez l'équipe FIG EMEA composée de 6 personnes dont des anciens banquiers de GS et JPM. Descriptif : La boutique a été fondée en 2017 et est composée d'une soixantaine de personnes. Elle a déjà été à l'origine d'un..." />
<meta property="og:site_name" content="Fintech, DeFi, Blockchain, Web3 Daily News by Finyear" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.finyear.com/photo/art/grande/67540008-47738069.jpg?v=1649430303" />
<meta property="twitter:title" content="Offre : Analyste M&amp;A - Boutique spécialisée en FIG - Londres" />
<meta property="twitter:description" content="Au sein d'une boutique Large Cap présente à NY et Londres, vous intégrerez l'équipe FIG EMEA composée de 6 personnes dont des anciens banquiers de GS et JPM. Descriptif : La boutique a été fondée e..." />
<link rel="stylesheet" href="/var/style/style_3.css?v=1663681188" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1660646356" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1644924459" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1660646356" type="text/css" />
<link rel="stylesheet" href="/var/style/style.48192315.css?v=1646069778" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Inter" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.finyear.com/Offre-Analyste-M-A-Boutique-specialisee-en-FIG-Londres_a48097.html" />
<link rel="amphtml" href="https://www.finyear.com/Offre-Analyste-M-A-Boutique-specialisee-en-FIG-Londres_a48097.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/finyear" />
<link rel="icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification=7ZrelddDgplhtARtC-bd2eXlNpraYHt5N84_dd7hScA" />
 
<!-- Yahoo tags -->
<META name="y_key" content="95a6e6b317279ea3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="1BF16E67559DF93CD1DCBC049A46A55A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '67540008'];
var deploye48264868 = true;

function sfHover_48264868(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_48264868(obj); 
				} else if (func == 'click') {
					sfHoverHide_48264868(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_48264868(obj); }
		}
	);
}
function sfHoverShow_48264868(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_48264868(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye48205044 = true;

function sfHover_48205044(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_48205044(obj); 
				} else if (func == 'click') {
					sfHoverHide_48205044(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_48205044(obj); }
		}
	);
}
function sfHoverShow_48205044(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_48205044(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="41f7ff17-3cff-4bbe-821f-7485a1b13277" data-blockingmode="auto" type="text/javascript"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZD2K5YRRFT"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZD2K5YRRFT');
</script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<style type="text/css">
.mod_48192315 img, .mod_48192315 embed, .mod_48192315 table {
	 max-width: 838px;
}

.mod_48192315 .mod_48192315_pub {
	 min-width: 838px;
}

.mod_48192315 .mod_48192315_pub .cel1 {
	 padding: 0;
}

.mod_48192315 .photo.left .mod_48192315_pub, .mod_48192315 .photo.right .mod_48192315_pub {
	 min-width: 419px; margin: 15px 10px;
}

.mod_48192315 .photo.left .mod_48192315_pub {
	 margin-left: 0;
}

.mod_48192315 .photo.right .mod_48192315_pub {
	 margin-right: 0;
}

.mod_48192315 .para_47738069 .photo {
	 position: relative;
}

.mod_48192315 .para_47738070 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7079665-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep3 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" >
<div class="z_col130_inner">

<!-- html 48267448 -->
	 <style>

.lvl0 {
background: #ffffff;
padding: 10px 20px 10px 20px;
border-radius: 4px;
box-shadow: rgb(0 0 0 / 15%) 0 2px 4px 0;
}

</style>
<div id="ecart_after_48267448" class="ecart_col130" style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_48192327" class="mod_48192327 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 48265501 -->
<div id="mod_48265501" class="mod_48265501 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.finyear.com/"><img src="/photo/titre_48265501.jpg?v=1644593153" alt="Corporate Finance, DeFi, Blockchain, Web3 News" title="Corporate Finance, DeFi, Blockchain, Web3 News" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_deployable 48264868 -->
<div id="mod_48264868" class="mod_48264868 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_48264868">
			 <li data-link="rubrique,246632" class=" titre first" id="menuliste_48264868_1"><a href="/laurent-leloup/" >Éditos</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_48264868_2"><a href="#" >Corporate Finance</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,246831" class=" stitre" ><a href="/corporate-finance-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span>Opinions CF</a></li>
					 <li data-link="rubrique,296526" class=" stitre slast" ><a href="/corporate-finance-news/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actus CF</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_48264868_3"><a href="#" >Fintech</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,302457" class=" stitre" ><a href="/fintech-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span>Opinions Fintech</a></li>
					 <li data-link="rubrique,302455" class=" stitre slast" ><a href="/fintech-actus/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actus Fintech</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_48264868_4"><a href="#" >Defi, Blockchain</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,772604" class=" stitre" ><a href="/blockchain-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span>Opinions DeFi</a></li>
					 <li data-link="rubrique,772603" class=" stitre" ><a href="/defi-blockchain-actus/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actus DeFi</a></li>
					 <li data-link="rubrique,10462955" class=" stitre slast" ><a href="/Podcasts-DeFi_r537.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Podcasts DeFi</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_48264868_5"><a href="#" >Job Board</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,9586842" class=" stitre" ><a href="/jobs/" ><span class="fake-margin" style="display:none">&nbsp;</span>Offres d'emploi</a></li>
					 <li data-link="rubrique,9738079" class=" stitre" ><a href="/Offres-de-stages_r534.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Offres de stages</a></li>
					 <li data-link="rubrique,9397596" class=" stitre slast" ><a href="/nominations/" ><span class="fake-margin" style="display:none">&nbsp;</span>Nominations</a></li>
				 </ul>
			 </li>
			 <li data-link="newsletter," class=" titre" id="menuliste_48264868_6"><a href="/newsletter/" >Newsletter</a></li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_48264868_7"><a href="#" >Contact</a>
			 	 <ul class="lvl0 ">
					 <li data-link="article,1417368" class=" stitre" ><a href="/publicite/" ><span class="fake-margin" style="display:none">&nbsp;</span>Publicité</a></li>
					 <li data-link="externe,mailto:news@finyear.com" class=" stitre" ><a href="mailto:news@finyear.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Rédaction</a></li>
					 <li data-link="externe,mailto:hello@finyear.com" class=" stitre slast" ><a href="mailto:hello@finyear.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Contact</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_48264868('menuliste_48264868')</script>
</div>
</td>
<td class="celcombo3">
<!-- recherche 48264822 -->
<div id="mod_48264822" class="mod_48264822 wm-module fullbackground  recherche type-3">
	 <form id="form_48264822" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:256px" id="keyword_safe_48264822" name="keyword_safe_48264822" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_48264822').style.display='inline'; document.getElementById('keyword_48264822').focus()" /><input type="text" style="display:none;width:256px" id="keyword_48264822" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_48264822').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_48264822').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 48192331 -->
<div id="mod_48192331" class="mod_48192331 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Fintech, DeFi, Blockchain, Web3 Daily News by Finyear</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.finyear.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246616"><a href="/corporate-finance/" > <span>
 Opinions
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,302457"><a href="/fintech-opinions/" > <span>
 Finance et Fintech
 </span>
</a></li>
 <li class="liens" data-link="rubrique,772604"><a href="/blockchain-opinions/" > <span>
 Hybrid Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246831"><a href="/corporate-finance-opinions/" > <span>
 Corporate Finance
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="rubrique,246632"><a href="/laurent-leloup/" > <span>
 Éditos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,414183"><a href="/_r0.html" > <span>
 Interviews
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296525"><a href="/fintech/" > <span>
 Actus
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,296526"><a href="/corporate-finance-news/" > <span>
 Corporate Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,772603"><a href="/defi-blockchain-actus/" > <span>
 Hybrid Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302455"><a href="/fintech-actus/" > <span>
 Finance et Fintech
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="home,"><a href="https://www.finyear.com/" > <span>
 Jobs
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,9397596"><a href="/nominations/" > <span>
 Nominations
 </span>
</a></li>
 <li class="liens" data-link="rubrique,9586842"><a href="/jobs/" > <span>
 Offres d'emplois
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="article,1417368"><a href="/publicite/" > <span>
 Publicité
 </span>
</a></li>
 <li class="liens" data-link="externe,mailto:news@finyear.com"><a href="mailto:news@finyear.com"  target="_blank"> <span>
 Rédaction
 </span>
</a></li>
 <li class="liens" data-link="externe,mailto:hello@finyear.com"><a href="mailto:hello@finyear.com"  target="_blank"> <span>
 Contact
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 48192330 -->
<div id="mod_48192330" class="mod_48192330 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/iphone_titre_48192330.png?v=1646072078" alt="Financial Year"  title="Financial Year" /></a>
	 <a class="image tablet" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/ipad_titre_48192330.png?v=1645198516" alt="Financial Year"  title="Financial Year" /></a>
<div onclick="$('#search-48192330').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-48192330" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- titre 48204266 -->
<div id="mod_48204266" class="mod_48204266 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.finyear.com/"><img src="/photo/titre_48204266.png?v=1644318233" alt="Corporate Finance News, Hybrid Finance News" title="Corporate Finance News, Hybrid Finance News" class="image"/></a></div>
</div></div>
<div id="ecart_after_48204266" class="ecart_col0"><hr /></div>

<!-- slogan 48489634 -->
<div id="ecart_before_48489634" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_48489634" class="mod_48489634 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">The  bridge  between  TradFi  (Traditional  Finance)  and  DeFi  (Decentralized  Finance)</div>
</div></div>

<div id="ecart_after_48489634" class="ecart_col0"><hr /></div>
<div id="ecart_before_48192204" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_48192204" class="mod_48192204 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_deployable 48205044 -->
<div id="ecart_before_48205044" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_48205044" class="mod_48205044 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_48205044">
			 <li data-link="rubrique,246632" class=" titre first" id="menuliste_48205044_1"><a href="/laurent-leloup/" >Editos</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_48205044_2"><a href="#" >Corporate Finance</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,246831" class=" stitre" ><a href="/corporate-finance-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span>Opinions CF</a></li>
					 <li data-link="rubrique,296526" class=" stitre slast" ><a href="/corporate-finance-news/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actus CF</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_48205044_3"><a href="#" >Fintech</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,302457" class=" stitre" ><a href="/fintech-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span>Opinions Fintech</a></li>
					 <li data-link="rubrique,302455" class=" stitre slast" ><a href="/fintech-actus/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actus Fintech</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_48205044_4"><a href="#" >Defi, Blockchain</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,772604" class=" stitre" ><a href="/blockchain-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span>Opinions DeFi</a></li>
					 <li data-link="rubrique,772603" class=" stitre" ><a href="/defi-blockchain-actus/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actus DeFi</a></li>
					 <li data-link="rubrique,10462955" class=" stitre slast" ><a href="/Podcasts-DeFi_r537.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Podcasts DeFi</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_48205044_5"><a href="#" >Job Board</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,9586842" class=" stitre" ><a href="/jobs/" ><span class="fake-margin" style="display:none">&nbsp;</span>Offres d'emploi</a></li>
					 <li data-link="rubrique,9738079" class=" stitre" ><a href="/Offres-de-stages_r534.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Offres de stages</a></li>
					 <li data-link="rubrique,9397596" class=" stitre slast" ><a href="/nominations/" ><span class="fake-margin" style="display:none">&nbsp;</span>Nominations</a></li>
				 </ul>
			 </li>
			 <li data-link="newsletter," class=" titre" id="menuliste_48205044_6"><a href="/newsletter/" >Newsletter</a></li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_48205044_7"><a href="#" >Contact</a>
			 	 <ul class="lvl0 ">
					 <li data-link="article,1417368" class=" stitre" ><a href="/publicite/" ><span class="fake-margin" style="display:none">&nbsp;</span>Publicité</a></li>
					 <li data-link="externe,mailto:news@finyear.com" class=" stitre" ><a href="mailto:news@finyear.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Rédaction</a></li>
					 <li data-link="externe,mailto:hello@finyear.com" class=" stitre slast" ><a href="mailto:hello@finyear.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>Contact</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_48205044('menuliste_48205044')</script>
</div>
</td>
<td class="celcombo2">
<!-- recherche 48204502 -->
<div id="ecart_before_48204502" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_48204502" class="mod_48204502 wm-module fullbackground  recherche type-3">
	 <form id="form_48204502" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:256px" id="keyword_safe_48204502" name="keyword_safe_48204502" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_48204502').style.display='inline'; document.getElementById('keyword_48204502').focus()" /><input type="text" style="display:none;width:256px" id="keyword_48204502" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_48204502').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_48204502').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
<div id="ecart_after_48192204" class="ecart_col0"><hr /></div>

<!-- espace 48211331 -->
<div id="ecart_before_48211331" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_48211331" class="mod_48211331 wm-module fullbackground "><hr /></div>
<div id="ecart_after_48211331" class="ecart_col0"><hr /></div>

<!-- pub 48390260 -->
<div id="ecart_before_48390260" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_48390260" class="mod_48390260 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_48390260_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/205018/" rel="nofollow"><img width="1170" height="145" src="https://www.finyear.com/photo/19__1170_145__002_.jpg?v=1663657542" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.finyear.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/job-board/">JOB BOARD</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/jobs/">Offres d'emploi</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_48192315" class="mod_48192315 wm-module fullbackground  page2_article article-48097">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Offre : Analyste M&amp;A - Boutique spécialisée en FIG - Londres
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Au sein d'une boutique Large Cap présente à NY et Londres, vous intégrerez l'équipe FIG EMEA composée de 6 personnes dont des anciens banquiers de GS et JPM.
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_47738069 resize" style="">
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="https://www.finyear.com/photo/art/grande/67540008-47738069.jpg?v=1649430303&amp;ibox" title="Offre : Analyste M&amp;A - Boutique spécialisée en FIG - Londres"><img class="responsive" style="display:none" src="https://www.finyear.com/photo/art/grande/67540008-47738069.jpg?v=1649430303" alt="Offre : Analyste M&amp;A - Boutique spécialisée en FIG - Londres" title="Offre : Analyste M&amp;A - Boutique spécialisée en FIG - Londres" />
<img class="not-responsive" src="https://www.finyear.com/photo/art/default/67540008-47738069.jpg?v=1649430307" alt="Offre : Analyste M&amp;A - Boutique spécialisée en FIG - Londres" title="Offre : Analyste M&amp;A - Boutique spécialisée en FIG - Londres"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <b>Descriptif : </b>					 <br />
					 					 <br />
					 La boutique a été fondée en 2017 et est composée d'une soixantaine de personnes. Elle a déjà été à l'origine d'une cinquantaine de transactions pour une deal value de +130Mds$.					 <br />
					 					 <br />
					 Au sein d'une équipe composée de plusieurs nationalités (US, Italie, France), vous bénéficierez d'une très forte exposition dans un contexte très international avec une grande majorité de deals cross-border.					 <br />
					 					 <br />
					 Nous recherchons des profils entry-level ou jeune analyste provenant du Top 4 des écoles de commerce ou ingénieur et possédant une première expérience en M&amp;A dans une maison de renom. 					 <br />
					 					 <br />
					 					 <br />
					 <b>Votre contact</b> : <a class="liens" href="javascript:protected_mail('arthur@calmonpartners.com')" >Arthur du Mesnil</a>					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_47738070 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 ------------------------------------------------------------------------					 <br />
					 					 <br />
					 Disclaimer: The text above is a press release that was not written by Finyear.com.					 <br />
					 The issuer is solely responsible for the content of this announcement.					 <br />
					 Avertissement : Le texte ci-dessus est un communiqué de presse qui n'a pas été rédigé par Finyear.com.					 <br />
					 L'émetteur est seul responsable du contenu de cette annonce.					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Vendredi 23 Septembre 2022</div>
		 </div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.finyear.com%2FOffre-Analyste-M-A-Boutique-specialisee-en-FIG-Londres_a48097.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Offre+%3A+Analyste+M%26amp%3BA+-+Boutique+sp%C3%A9cialis%C3%A9e+en+FIG+-+Londres+http%3A%2F%2Fxfru.it%2FFjxbyk"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.finyear.com%2FOffre-Analyste-M-A-Boutique-specialisee-en-FIG-Londres_a48097.html&amp;title=Offre+%3A+Analyste+M%26amp%3BA+-+Boutique+sp%C3%A9cialis%C3%A9e+en+FIG+-+Londres&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.finyear.com%2FOffre-Analyste-M-A-Boutique-specialisee-en-FIG-Londres_a48097.html&amp;title=Offre+%3A+Analyste+M%26amp%3BA+-+Boutique+sp%C3%A9cialis%C3%A9e+en+FIG+-+Londres"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.finyear.com%2FOffre-Analyste-M-A-Boutique-specialisee-en-FIG-Londres_a48097.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.finyear.com%2FOffre-Analyste-M-A-Boutique-specialisee-en-FIG-Londres_a48097.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.finyear.com%2FOffre-Analyste-M-A-Boutique-specialisee-en-FIG-Londres_a48097.html&amp;title=Offre+%3A+Analyste+M%26amp%3BA+-+Boutique+sp%C3%A9cialis%C3%A9e+en+FIG+-+Londres"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.finyear.com%2FOffre-Analyste-M-A-Boutique-specialisee-en-FIG-Londres_a48097.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.finyear.com%2FOffre-Analyste-M-A-Boutique-specialisee-en-FIG-Londres_a48097.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FOffre-Analyste-M-A-Boutique-specialisee-en-FIG-Londres_a48097.html&amp;description=Offre+%3A+Analyste+M%26amp%3BA+-+Boutique+sp%C3%A9cialis%C3%A9e+en+FIG+-+Londres"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Articles similaires</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.finyear.com/mymodule/48192315/', '', 'start=-3&amp;numero=48097&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.finyear.com/mymodule/48192315/', '', 'start=3&amp;numero=48097&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.finyear.com/photo/art/iphone/67518996-47727360.jpg?v=1649430306) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.finyear.com/Offre-Associate-M-A-MidCap-Paris-Profil-TS-VBM_a48089.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.finyear.com/photo/art/large_x2/67518996-47727360.jpg?v=1649430306) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.finyear.com/Offre-Associate-M-A-MidCap-Paris-Profil-TS-VBM_a48089.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 22 Septembre 2022 - 14:22</span>			 <a class="access" href="/Offre-Associate-M-A-MidCap-Paris-Profil-TS-VBM_a48089.html">Offre : Associate M&amp;A - MidCap - Paris (Profil TS/VBM)</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.finyear.com/photo/art/iphone/67347389-47649711.jpg?v=1649430306) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.finyear.com/Offre-Senior-AM-Manager-SM-Transaction-Services-Paris-et-Regions_a48043.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.finyear.com/photo/art/large_x2/67347389-47649711.jpg?v=1649430306) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.finyear.com/Offre-Senior-AM-Manager-SM-Transaction-Services-Paris-et-Regions_a48043.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 14 Septembre 2022 - 19:01</span>			 <a class="access" href="/Offre-Senior-AM-Manager-SM-Transaction-Services-Paris-et-Regions_a48043.html">Offre : Sénior/AM/Manager/SM - Transaction Services - Paris et Régions</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.finyear.com/photo/art/iphone/67338054-47644919.jpg?v=1649430306) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.finyear.com/Offre-Analyste-Associate-M-A-Paris-Nantes-Lyon-Toulouse_a48034.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.finyear.com/photo/art/large_x2/67338054-47644919.jpg?v=1649430306) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.finyear.com/Offre-Analyste-Associate-M-A-Paris-Nantes-Lyon-Toulouse_a48034.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 14 Septembre 2022 - 12:20</span>			 <a class="access" href="/Offre-Analyste-Associate-M-A-Paris-Nantes-Lyon-Toulouse_a48034.html">Offre : Analyste/Associate M&amp;A - Paris/Nantes/Lyon/Toulouse</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_48192315" class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- html 48211194 -->
	 <h1 class="section-title"><span style="font-family: 'Inter'; font-size: 22px; color: #404040;"><strong>OFFRES D'EMPLOI</strong></span></h1>

<div class="title-line3" style="margin: 15px 0px 15px 0px;background-color: #00afef;height: 5px;width: 80px;"></div>
<div id="ecart_after_48211194" class="ecart_col2" style="display:none"><hr /></div>

<!-- news 48192347 -->
<div id="mod_48192347" class="mod_48192347 wm-module fullbackground  news module-news type-1">
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Offre-Analyste-M-A-Boutique-specialisee-en-FIG-Londres_a48097.html">Offre : Analyste M&amp;A - Boutique spécialisée en FIG - Londres</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Offre-Associate-M-A-MidCap-Paris-Profil-TS-VBM_a48089.html">Offre : Associate M&amp;A - MidCap - Paris (Profil TS/VBM)</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Offre-Senior-AM-Manager-SM-Transaction-Services-Paris-et-Regions_a48043.html">Offre : Sénior/AM/Manager/SM - Transaction Services - Paris et Régions</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Offre-Analyste-Associate-M-A-Paris-Nantes-Lyon-Toulouse_a48034.html">Offre : Analyste/Associate M&amp;A - Paris/Nantes/Lyon/Toulouse</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Offre-Gestionnaire-Middle-Office-Debutant-Fonds-de-Private-Equity-Paris_a48000.html">Offre : Gestionnaire Middle-Office – Débutant – Fonds de Private Equity Paris</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_48192347" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 49229510 -->
<div id="ecart_before_49229510" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_49229510" class="mod_49229510 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/jobs/" > Voir plus ></a>
	 </div>
</div>
<div id="ecart_after_49229510" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 48579273 -->
<div id="ecart_before_48579273" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_48579273" class="mod_48579273 wm-module fullbackground "><hr /></div>
<div id="ecart_after_48579273" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 49229493 -->
<div id="ecart_before_49229493" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <h1 class="section-title"><span style="font-family: 'Inter'; font-size: 22px; color: #404040;"><strong>OFFRES DE STAGES</strong></span></h1>

<div class="title-line3" style="margin: 15px 0px 15px 0px;background-color: #00afef;height: 5px;width: 80px;"></div>
<div id="ecart_after_49229493" class="ecart_col2" style="display:none"><hr /></div>

<!-- news 49229509 -->
<div id="ecart_before_49229509" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_49229509" class="mod_49229509 wm-module fullbackground  news module-news type-1">
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Stagiaire-Corporate-Finance-Fusions-Acquisitions-H-F_a47957.html">Stagiaire Corporate Finance – Fusions - Acquisitions H/F </a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Venture-Capital-Operating-Analyst-6months-Serena-September-2022_a47619.html">Venture Capital - Operating Analyst (6months) @Serena - September 2022</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/H-F-ALTERNANCE-EN-COMMUNICATION-SEPTEMBRE-2022_a47490.html">H/F ALTERNANCE EN COMMUNICATION - SEPTEMBRE 2022</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Stage-Quantitative-Analyst-M-F_a47229.html">Stage : Quantitative Analyst (M/F)</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Stage-Analyste-fusions-et-acquisitions-F-H_a47210.html">Stage : Analyste fusions et acquisitions F/H </a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_49229509" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 48264229 -->
<div id="ecart_before_48264229" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_48264229" class="mod_48264229 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Offres-de-stages_r534.html" > Voir plus ></a>
	 </div>
</div>
<div id="ecart_after_48264229" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 49229516 -->
<div id="ecart_before_49229516" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_49229516" class="mod_49229516 wm-module fullbackground "><hr /></div>
<div id="ecart_after_49229516" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 48211195 -->
<div id="ecart_before_48211195" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <h1 class="section-title"><span style="font-family: 'Inter'; font-size: 22px; color: #404040;"><strong>NOMINATIONS</strong></span></h1>

<div class="title-line3" style="margin: 15px 0px 15px 0px; background-color: #00afef;height: 5px;width: 80px;"></div>
<div id="ecart_after_48211195" class="ecart_col2" style="display:none"><hr /></div>

<!-- news 48211192 -->
<div id="ecart_before_48211192" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_48211192" class="mod_48211192 wm-module fullbackground  news module-news type-1">
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/ETC-Group-adds-industry-experts-Jan-Altmann-and-Alan-Boulhimez-to-head-up-the-German-and-French-markets_a48079.html">ETC Group adds industry experts Jan Altmann and Alan Boulhimez to head up the German and French markets</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Nova-Finance-innovative-start-up-aiming-to-make-Defi-more-accessible-appoints-new-COO-Zaahirah-Adam_a48074.html">Nova Finance, innovative start-up aiming to make Defi more accessible, appoints new COO Zaahirah Adam</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Samuel-Rouayrenc-nomme-Vice-President-regional-de-BlackLine-France_a48072.html">Samuel Rouayrenc nommé Vice-Président régional de BlackLine France</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Stephane-Hincourt-Thomassin-nomme-Managing-Partner-au-sein-du-groupe-Calmon-Partners_a48032.html">Stéphane Hincourt -Thomassin nommé Managing Partner au sein du groupe Calmon Partners</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/L-association-de-l-economie-numerique-ACSEL-fait-sa-rentree-avec-la-nomination-de-Valentin-HUEBER-au-poste-de-Delegue_a48019.html">L’association de l’économie numérique (ACSEL) fait sa rentrée avec la nomination de Valentin HUEBER au poste de Délégué Général</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_48211192" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 48264320 -->
<div id="ecart_before_48264320" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_48264320" class="mod_48264320 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/nominations/" > Voir plus ></a>
	 </div>
</div>
<div id="ecart_after_48264320" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 48597748 -->
<div id="ecart_before_48597748" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_48597748" class="mod_48597748 wm-module fullbackground "><hr /></div>
<div id="ecart_after_48597748" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 48597749 -->
<div id="ecart_before_48597749" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <h1 class="section-title"><span style="font-family: 'Inter'; font-size: 22px; color: #404040;"><strong>DERNIERES ACTUALITES</strong></span></h1>

<div class="title-line3" style="margin: 15px 0px 15px 0px;background-color: #00afef;height: 5px;width: 80px;"></div>
<div id="ecart_after_48597749" class="ecart_col2" style="display:none"><hr /></div>

<!-- news 48597747 -->
<div id="ecart_before_48597747" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_48597747" class="mod_48597747 wm-module fullbackground  news module-news type-1">
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/La-crypto-TAMA-de-la-plateforme-de-jeux-Play-to-Earn-Tamadoge-va-etre-listee-sur-OKX-le-mardi-27-septembre_a48099.html">La crypto TAMA de la plateforme de jeux "Play-to-Earn" Tamadoge va être listée sur OKX le mardi 27 septembre</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/CoinSmart-Announces-Acquisition-by-Coinsquare_a48098.html">CoinSmart Announces Acquisition by Coinsquare</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Offre-Analyste-M-A-Boutique-specialisee-en-FIG-Londres_a48097.html">Offre : Analyste M&amp;A - Boutique spécialisée en FIG - Londres</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/79-des-professionnels-de-la-finance-en-France-sont-favorables-a-la-semaine-de-4-jours_a48086.html">79% des professionnels de la finance en France sont favorables à la semaine de 4 jours</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Meanings-Capital-Partners-obtient-la-validation-SBTi-de-sa-strategie-environnementale_a48085.html">Meanings Capital Partners obtient la validation SBTi de sa stratégie environnementale</a>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/GoCardless-lance-sa-premiere-fonctionnalite-d-open-banking-en-France-concue-pour-lutter-contre-la-fraude_a48084.html">GoCardless lance sa première fonctionnalité d'open banking en France, conçue pour lutter contre la fraude</a>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Libeo-s-associe-a-Docaposte-pour-proposer-une-plateforme-de-dematerialisation-de-factures-tout-en-un-certifiee-par-l_a48083.html">Libeo s'associe à Docaposte pour proposer une plateforme de dématérialisation de factures tout-en-un certifiée par l’État</a>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Spool-launches-its-Smart-Vault-tool-to-radically-simplify-risk-managed-yield-portfolio-creation_a48081.html">Spool launches its Smart Vault tool to radically simplify risk-managed yield portfolio creation</a>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/Vianode-invests-NOK-2-billion-in-battery-materials-plant-in-Norway_a48091.html">Vianode invests NOK 2 billion in battery materials plant in Norway</a>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/Ownera-and-R3-Announce-Collaboration-for-Inter-tradability-of-Assets-From-Any-Ledger_a48090.html">Ownera and R3 Announce Collaboration for Inter-tradability of Assets From Any Ledger</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_48597747" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 48597762 -->
<div id="ecart_before_48597762" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_48597762" class="mod_48597762 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/fintech/" > Voir plus ></a>
	 </div>
</div>
<div id="ecart_after_48597762" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 48262556 -->
<div id="ecart_before_48262556" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_48262556" class="mod_48262556 wm-module fullbackground "><hr /></div>
<div id="ecart_after_48262556" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 48262559 -->
<div id="ecart_before_48262559" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <h1 class="section-title"><span style="font-family: 'Inter'; font-size: 22px; color: #404040;"><strong>POPULAIRES</strong></span></h1>

<div class="title-line3" style="margin: 15px 0px 15px 0px; background-color: #00afef;height: 5px;width: 80px;"></div>
<div id="ecart_after_48262559" class="ecart_col2" style="display:none"><hr /></div>

<!-- news 48262562 -->
<div id="ecart_before_48262562" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_48262562" class="mod_48262562 wm-module fullbackground  news module-news type-1">
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/LE-MERCATO-DE-L-EMPLOI-leve-8M-aupres-de-Ring-Capital-et-Ixo-Private-Equity-pour-accelerer-sa-croissance-et-repondre-au_a48055.html">LE MERCATO DE L’EMPLOI lève 8M€ auprès de Ring Capital et Ixo Private Equity pour accélérer sa croissance et répondre au défi national du plein-emploi !</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/International-summit-WOW-MetaVentures-Bangkok-to-be-held-on-Dec-14-15_a47660.html">International summit “WOW MetaVentures Bangkok” to be held on Dec. 14–15</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/SEBA-Bank-Awarded-Best-Digital-Asset-Offering-at-2022-Digital-Wealth-Management-Impact-Awards_a48073.html">SEBA Bank Awarded Best “Digital Asset Offering” at 2022 Digital Wealth Management Impact Awards </a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/ITESOFT-elargit-son-offre-de-dematerialisation-a-la-facture-client-pour-proposer-une-transition-maitrisee-vers-la_a48051.html">ITESOFT élargit son offre de dématérialisation à la facture client pour proposer une transition maîtrisée vers la Facture Electronique 2024</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Le-futur-des-crypto-monnaies-trouver-l-equilibre-entre-un-KYC-efficace-et-une-experience-utilisateur-simplifiee_a48095.html">Le futur des crypto-monnaies : trouver l’équilibre entre un KYC efficace et une expérience utilisateur simplifiée</a>
		 </h3>
	 </div>
	 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- pub 48393023 -->
<div id="mod_48393023" class="mod_48393023 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_48393023_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/206962/" rel="nofollow"><img width="1170" height="142" src="https://www.finyear.com/photo/1170_x_145_px_banner__002_.png?v=1661160775" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_48393023" class="ecart_col100"><hr /></div>

<!-- menu_static 48192235 -->
<div id="ecart_before_48192235" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_48192235" class="mod_48192235 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.leloup.partners" data-link="externe,https://www.leloup.partners" target="_blank">
				 ICO Advisory |
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.calmonpartners.com/" data-link="externe,https://www.calmonpartners.com/" target="_blank">
				 Investment Executive Search |
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/xml/" data-link="externe,http://www.finyear.com/xml/" target="_blank">
				 RSS |
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/publicite/" data-link="article,1417368" >
				 Publicité |
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="https://www.finyear.com/pages/114176/" data-link="externe,https://www.finyear.com/pages/114176/" target="_blank">
				 Mentions légales |
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre  last">
			 <a href="/FINYEAR-declaration-relative-aux-cookies_a46214.html" data-link="article,60945853" >
				 Cookies
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_48192235" class="ecart_col100"><hr /></div>

<!-- html 48192239 -->
<div id="ecart_before_48192239" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">

<a href="https://blog.nalo.fr/meilleur-placement/">Les meilleurs placements</a> |
<a href="https://finance-heros.fr/investir-bourse/">Investir en bourse</a> | 
<a href="https://www.louveinvest.com/scpi">Investir SCPI</a>
<BR>

Finyear© - All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of Finyear© is prohibited
<BR>

Finyear : ISSN 2114-5369 (Copyright 2005-2022). Finyear, une marque et une publication de Calmon Partners Media & Events SAS, 34b rue Guillaume Tell, 75017 Paris.

</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-48264822').trigger('click');
        $('#keyword_safe_48264822').hide(); 
        $('#keyword_48264822').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});
if (typeof wm_select_link === 'function') wm_select_link('.mod_48192331 .liens');

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-48204502').trigger('click');
        $('#keyword_safe_48204502').hide(); 
        $('#keyword_48204502').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

/*--*//*]]>*/
</script>
 
<!-- Footer tags -->
<style>

///Général

.button, .field_error {
border-radius: 2px;
}

#mod_48205044 ul {
    list-style-type: none;
    display: flex;
    justify-content: space-between;
    margin-left: -30px;
}

#mod_48264868 ul {
    list-style-type: none;
    display: flex;
    justify-content: space-between;
}

@media (max-width: 800px) {

.section-title { margin-left: 6px !important; }

.title-line { margin-bottom: 15px !important; margin-left: 6px !important; }

.title-line2 { margin-left: 6px !important; }

.title-line3 { margin-left: 6px !important; }

}


///Pages&Articles

.mod_48192315 .bloc_liste .bloc {
border: 1px solid #f2f2f2 !important;
border-radius: 2px !important;
}

.access {
margin-bottom: 30px !important;
}

.photo img, .photo .img, a.photo_a {
border-radius: 2px !important;
}

.mod_48192315 .left {
margin-right: 20px;
margin-bottom: 20px;
max-width: 50% !important;
}

.mod_48192315 .right {
margin-left: 20px;
margin-bottom: 20px;
max-width: 50% !important;
}

.mod_48192315 .bloc_liste .bloc {
    border: 1px solid #f2f2f2;
    overflow: hidden;
    padding: 8px;
}

@media (max-width: 480px) {

.page2_article .photo.left { padding: 0 0 20px 0 !important; }

.page2_article .titre { margin-bottom: 20px !important; }

.access { margin-bottom: 0px !important; }

.chapeau { margin-bottom: 5px !important; }

.mod_48192315 .right { max-width: 100% !important; }

.mod_48192315 .left{ max-width: 100% !important; }

}

</style>

</body>

</html>
