<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>In the mind of central bankers… to create their Bitcoin</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Finance, Digital Finance, Crypto Finance" />
<meta name="keywords" content="advisory, assets, bitcoin, blockchain, boutique, chaineum, cryptocurrencies, decentralized, digital, distributed, EN, ICO, leloup, STO" />
<meta name="description" content="by Ilias Louis Hatzis. Undoubtedly, Libra was a wake-up call for governments and central banks. The demand for fast, reliable and cheap cross-border payments is going to grow even more in the comin..." />

<meta name="geo.position" content="48.8542913;2.3559512" />
<meta property="og:url" content="https://www.finyear.com/In-the-mind-of-central-bankers-to-create-their-Bitcoin_a41809.html" />
<meta property="og:image" content="https://www.finyear.com/photo/art/grande/40316306-34313445.jpg?v=1575299351" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In the mind of central bankers… to create their Bitcoin" />
<meta property="og:description" content="by Ilias Louis Hatzis. Undoubtedly, Libra was a wake-up call for governments and central banks. The demand for fast, reliable and cheap cross-border payments is going to grow even more in the coming years. Countries around the world will be rolling out their own versions of digital money...." />
<meta property="og:site_name" content="Digital &amp; Decentralized Finance, Blockchain Daily News" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.finyear.com/photo/art/grande/40316306-34313445.jpg?v=1575299351" />
<meta property="twitter:title" content="In the mind of central bankers… to create their Bitcoin" />
<meta property="twitter:description" content="by Ilias Louis Hatzis. Undoubtedly, Libra was a wake-up call for governments and central banks. The demand for fast, reliable and cheap cross-border payments is going to grow even more in the comin..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1574754914" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1563261304" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1571913262" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203774.css?v=1529594048" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2183122.css?v=1397807560" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203758.css?v=1401789291" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display+SC|Anton|Yanone+Kaffeesatz" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.finyear.com/In-the-mind-of-central-bankers-to-create-their-Bitcoin_a41809.html" />
<link rel="amphtml" href="https://www.finyear.com/In-the-mind-of-central-bankers-to-create-their-Bitcoin_a41809.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/finyear" />
<link rel="icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="HM189suQL0FOWYvVLnkdqL1gJswfkamo3Lxzyi1fFxo" />
 
<!-- Yahoo tags -->
<META name="y_key" content="95a6e6b317279ea3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="1BF16E67559DF93CD1DCBC049A46A55A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '40316306'];
var deploye12076345 = true;

function sfHover_12076345(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12076345(obj); 
				} else if (func == 'click') {
					sfHoverHide_12076345(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12076345(obj); }
		}
	);
}
function sfHoverShow_12076345(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_12076345(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var exp = new Date();
exp.setTime(exp.getTime() + (3*60*1000));

function checkCount() {
	 var count = getCookie('ibox_overlay_7441197');
	 if (count == null) {
		 count=1;
		 showIbox('/mymodule/18614026/?ajax=true&java=false&width=700&wf=700&from_popup=18614026');
		 if($('#overlay').is(':visible')) {
		 document.cookie = 'ibox_overlay_7441197='+count +';expires='+exp.toUTCString()+';path=/';}
		
	 }
}

$(function() {setTimeout(function() {checkCount();}, 2000);});

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8934963473438770",
          enable_page_level_ads: true
     });
</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_203774 img, .mod_203774 embed, .mod_203774 table {
	 max-width: 791px;
}

.mod_203774 .mod_203774_pub {
	 min-width: 791px;
}

.mod_203774 .mod_203774_pub .cel1 {
	 padding: 0;
}

.mod_203774 .photo.left .mod_203774_pub, .mod_203774 .photo.right .mod_203774_pub {
	 min-width: 395px; margin: 15px 10px;
}

.mod_203774 .photo.left .mod_203774_pub {
	 margin-left: 0;
}

.mod_203774 .photo.right .mod_203774_pub {
	 margin-right: 0;
}

.mod_203774 .para_34313445 .photo {
	 position: relative;
}

.mod_203774 .para_34313446 .photo {
	 position: relative;
}

.mod_203774 .legende_34313446 {
	 width: 200px;
}

.mod_203774 .para_34313447 .photo {
	 position: relative;
}

.mod_203774 .para_34313448 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" type="text/css" href="https://www.finyear.com/var/style/style.18614026.css?v=1573130889" />


<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7079665-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep1 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_16403950" class="mod_16403950 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 16403952 -->
<div id="mod_16403952" class="mod_16403952 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.finyear.com/"><img src="/photo/titre_16403952.jpg?v=1546939182" alt="Quotidien finance innovation financière journal" title="Quotidien finance innovation financière journal" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 16403983 -->
<div id="mod_16403983" class="mod_16403983 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 HOME
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/NEWS-FINANCE-CORPORATE-FINANCE-CRYPTO-FINANCE_r338.html" data-link="rubrique,296525" >
				 News
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/VIEWS-FINANCE-CORPORATE-FINANCE-CRYPTO-FINANCE_r278.html" data-link="rubrique,246616" >
				 Views
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/laurentleloup/" data-link="rubrique,246632" >
				 Editos
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/tv/" data-link="rubrique,414513" >
				 TV
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/Conferences-2019-2020--Blockchain-Crypto-ICO-STO-IEO_a39411.html" data-link="article,22225815" >
				 Conferences
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/about/" data-link="article,1417368" >
				 About
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/abonnement" data-link="externe,http://www.finyear.com/abonnement" target="_blank">
				 Abonnement
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9984178 -->
<div id="mod_9984178" class="mod_9984178 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Digital &amp; Decentralized Finance, Blockchain Daily News</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.finyear.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246632"><a href="/laurentleloup/" > <span>
 Editos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 ACTUS Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 EXPERTISES Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302455"><a href="/newstresorerie/" > <span>
 ACTUS Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302457"><a href="/Views-Finance-Digital-Finance-Fintech_r349.html" > <span>
 EXPERTISES Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296677"><a href="/_r0.html" > <span>
 ACTUS Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296676"><a href="/_r0.html" > <span>
 EXPERTISES Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715231"><a href="/_r0.html" > <span>
 ACTUS Fintech
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715229"><a href="/_r0.html" > <span>
 EXPERTISES Fintech
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.blockchaindailynews.com"><a href="http://www.blockchaindailynews.com"  target="_blank"> <span>
 Blockchain Daily News
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302456"><a href="/_r0.html" > <span>
 ACTUS Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302458"><a href="/_r0.html" > <span>
 EXPERTISES Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,391839"><a href="/newscarrieresnominations/" > <span>
 ACTUS Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,367067"><a href="/Views-Carrieres-finance-finance-d-affaires_r394.html" > <span>
 EXPERTISES Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,107254"><a href="/_r0.html" > <span>
 Conférences
 </span>
</a></li>
 <li class="liens" data-link="rubrique,187165"><a href="/_r0.html" > <span>
 Livres blancs
 </span>
</a></li>
 <li class="liens" data-link="rubrique,431726"><a href="/lettres/" > <span>
 Lettres mensuelles
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="contact,hello@finyear.com"><a href="mailto:hello@finyear.com" > <span>
 Contactez-nous
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9984177 -->
<div id="mod_9984177" class="mod_9984177 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/iphone_titre_9984177.png?v=1440507780" alt="Financial Year"  title="Financial Year" /></a>
	 <a class="image tablet" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/ipad_titre_9984177.png?v=1481527341" alt="Financial Year"  title="Financial Year" /></a>
<div onclick="$('#search-9984177').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9984177" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_19125637" class="mod_19125637 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 19125638 -->
<div id="ecart_before_19125638" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_19125638" class="mod_19125638 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_19125638_content">
		 <a target="_blank"  href="/ads/129276/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/2019_06_chaineum_banner_728x90.gif?v=1559668372" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_19125637" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9053244" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9053244" class="mod_9053244 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 9053245 -->
<div id="ecart_before_9053245" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9053245" class="mod_9053245 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9053245_content">
		 <a target="_blank"  href="/ads/168984/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/nevs19_france_blocktech_728x90.png?v=1572514033" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9053244" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9277039" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9277039" class="mod_9277039 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 9277040 -->
<div id="ecart_before_9277040" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9277040" class="mod_9277040 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9277040_content">
		 <a target="_blank"  href="/ads/168945/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/banner_finyear.png?v=1573816797" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9277039" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_26948453" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26948453" class="mod_26948453 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 26948480 -->
<div id="ecart_before_26948480" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26948480" class="mod_26948480 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.finyear.com" target="_blank"> <img src="/photo/mod-26948480.png?v=1551178379" class="image" alt="http://www.finyear.com" style="width:238px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- pub 26948454 -->
<div id="ecart_before_26948454" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26948454" class="mod_26948454 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_26948454_content">
		 <a target="_blank"  href="/ads/170001/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/2019_s47_a_s51_bannierefinyear_amb_new2.png?v=1574858672" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_26948453" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12076345 -->
<div id="ecart_before_12076345" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_12076345" class="mod_12076345 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_12076345">
			 <li data-link="rien," class=" titre first element void" id="menuliste_12076345_1"><a href="#" >NEWS</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,246632" class=" stitre" ><a href="/laurentleloup/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Editos ( Laurent Leloup)</a></li>
					 <li data-link="rubrique,302455" class=" stitre" ><a href="/newstresorerie/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> DIGITAL FINANCE / News</a></li>
					 <li data-link="rubrique,296526" class=" stitre" ><a href="/NewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CORPORATE FINANCE / News</a></li>
					 <li data-link="rubrique,772603" class=" stitre" ><a href="/News-Crypto-finance-ICO-STO-advisory-blockchain_r514.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> DECENTRALIZED FINANCE / News</a></li>
					 <li data-link="rubrique,391839" class=" stitre slast" ><a href="/newscarrieresnominations/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> HUMAN CAPITAL / News</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_2"><a href="#" >VIEWS</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,302457" class=" stitre" ><a href="/Views-Finance-Digital-Finance-Fintech_r349.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> DIGITAL FINANCE / Views</a></li>
					 <li data-link="rubrique,246831" class=" stitre" ><a href="/ViewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CORPORATE FINANCE / Views</a></li>
					 <li data-link="rubrique,772604" class=" stitre" ><a href="/Views-Crypto-finance-ICO-STO-advisory-blockchain_r515.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> DECENTRALIZED FINANCE / Views</a></li>
					 <li data-link="rubrique,367067" class=" stitre" ><a href="/Views-Carrieres-finance-finance-d-affaires_r394.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> HUMAN CAPITAL / Views</a></li>
					 <li data-link="rubrique,414183" class=" stitre" ><a href="/Views--Interviews-finance-finance-d-affaires_r434.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear INTERVIEWS</a></li>
					 <li data-link="rubrique,414513" class=" stitre slast" ><a href="/tv/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> TV - Radio</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_3"><a href="#" >CONFERENCES</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,3581994" class=" stitre slast" ><a href="/News-Conferences-STO-ICO-blockchain-cryptofinance_r531.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Conferences finance, crypto finance</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_4"><a href="#" >RESSOURCES</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,145705" class=" stitre slast" ><a href="/ressources/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Ressources </a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_12076345_5"><a href="#" >About</a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> About / A propos de Finyear</a></li>
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Publicité / Promo évènements / Génération de leads, etc...</a></li>
					 <li data-link="externe,javascript:protected_mail('news!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('news!SPAM!finyear.com')" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Publiez votre article sur Finyear ?</a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Idée ? Suggestion ? Partenariat ?</a></li>
					 <li data-link="externe,http://www.finyear.com/abonnement" class=" stitre" ><a href="http://www.finyear.com/abonnement" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Abonnement gratuit newsletter</a></li>
					 <li data-link="externe,http://www.finyear.com/xml/syndication.rss" class=" stitre" ><a href="http://www.finyear.com/xml/syndication.rss" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Flux RSS / Syndication</a></li>
					 <li data-link="externe,https://www.finyear.com/pages/114176/" class=" stitre" ><a href="https://www.finyear.com/pages/114176/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Mentions légales + RGPD/GDPR</a></li>
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre slast" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Contacts</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12076345('menuliste_12076345')</script>
</div>
</div>
<div id="ecart_after_12076345" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_7105539" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7105539" class="mod_7105539 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- recherche 9076605 -->
<div id="ecart_before_9076605" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9076605" class="mod_9076605 wm-module fullbackground  recherche type-1">
	 <form id="form_9076605" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:200px" id="keyword_safe_9076605" name="keyword_safe_9076605" value="SEARCH + 40.000 articles" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9076605').style.display='inline'; document.getElementById('keyword_9076605').focus()" /><input type="text" style="display:none;width:200px" id="keyword_9076605" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9076605').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo2">
<!-- slogan 26087015 -->
<div id="ecart_before_26087015" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26087015" class="mod_26087015 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Finyear, the Future of Finance since 2005</div>
</div></div>

</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_7105539" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_8858655" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_8858655" class="mod_8858655 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- html 13833170 -->
<div id="ecart_before_13833170" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
</tr>
</table>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.finyear.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/VIEWS-FINANCE-CORPORATE-FINANCE-CRYPTO-FINANCE_r278.html">VIEWS FINANCE, CORPORATE FINANCE, CRYPTO FINANCE</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Views-Crypto-finance-ICO-STO-advisory-blockchain_r515.html">Views Crypto finance, ICO STO advisory, blockchain</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- pub 6058953 -->
<div id="mod_6058953" class="mod_6058953 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6058953_content">
		 <a target="_blank"  href="/ads/168945/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/banner_finyear.png?v=1573816797" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="ecart_before_203774" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_203774" class="mod_203774 wm-module fullbackground  page2_article article-41809">
	 <div class="cel1">
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.finyear.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/40316306/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/In-the-mind-of-central-bankers-to-create-their-Bitcoin_a41809.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_5.png?v=1211889763" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_5.png?v=1211889471" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_203774"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="" title=""  /></a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.finyear.com%2FIn-the-mind-of-central-bankers-to-create-their-Bitcoin_a41809.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FojWgz4&amp;counturl=https%3A%2F%2Fwww.finyear.com%2FIn-the-mind-of-central-bankers-to-create-their-Bitcoin_a41809.html&amp;text=In%20the%20mind%20of%20central%20bankers%E2%80%A6%20to%20create%20their%20Bitcoin&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.finyear.com/In-the-mind-of-central-bankers-to-create-their-Bitcoin_a41809.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FIn-the-mind-of-central-bankers-to-create-their-Bitcoin_a41809.html&amp;media=https%3A%2F%2Fwww.finyear.com%2Fphoto%2Fart%2Flarge%2F40316306-34313445.jpg%3Fv%3D1575299353&amp;description=In+the+mind+of+central+bankers%E2%80%A6+to+create+their+Bitcoin" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.finyear.com%2FIn-the-mind-of-central-bankers-to-create-their-Bitcoin_a41809.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=In+the+mind+of+central+bankers%E2%80%A6+to+create+their+Bitcoin+http%3A%2F%2Fxfru.it%2FojWgz4"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.finyear.com%2FIn-the-mind-of-central-bankers-to-create-their-Bitcoin_a41809.html&amp;title=In+the+mind+of+central+bankers%E2%80%A6+to+create+their+Bitcoin&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.finyear.com%2FIn-the-mind-of-central-bankers-to-create-their-Bitcoin_a41809.html&amp;title=In+the+mind+of+central+bankers%E2%80%A6+to+create+their+Bitcoin"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.finyear.com%2FIn-the-mind-of-central-bankers-to-create-their-Bitcoin_a41809.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.finyear.com%2FIn-the-mind-of-central-bankers-to-create-their-Bitcoin_a41809.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.finyear.com%2FIn-the-mind-of-central-bankers-to-create-their-Bitcoin_a41809.html&amp;title=In+the+mind+of+central+bankers%E2%80%A6+to+create+their+Bitcoin"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.finyear.com%2FIn-the-mind-of-central-bankers-to-create-their-Bitcoin_a41809.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.finyear.com%2FIn-the-mind-of-central-bankers-to-create-their-Bitcoin_a41809.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FIn-the-mind-of-central-bankers-to-create-their-Bitcoin_a41809.html&amp;description=In+the+mind+of+central+bankers%E2%80%A6+to+create+their+Bitcoin"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 In the mind of central bankers… to create their Bitcoin
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 by Ilias Louis Hatzis.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_34313445 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.finyear.com/photo/art/grande/40316306-34313445.jpg?v=1575299351&amp;ibox" title="In the mind of central bankers… to create their Bitcoin"><img class="responsive" style="display:none" src="https://www.finyear.com/photo/art/grande/40316306-34313445.jpg?v=1575299351" alt="In the mind of central bankers… to create their Bitcoin" title="In the mind of central bankers… to create their Bitcoin" />
<img class="not-responsive" src="https://www.finyear.com/photo/art/default/40316306-34313445.jpg?v=1575299360" alt="In the mind of central bankers… to create their Bitcoin" title="In the mind of central bankers… to create their Bitcoin" width="791" /></a>
			 </div>
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:150px">

<!-- article_connexe 2183122 -->
<div id="ecart_before_2183122" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_2183122" class="mod_2183122 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>articles liés</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/It-s-a-bird-it-s-a-plane-it-s-Bitcoin_a41791.html"> It’s a bird… it’s a plane, it’s Bitcoin!</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Blockchain-publique-et-transactions-boursieres-finalement-compatibles_a41780.html">Blockchain publique et transactions boursières, finalement compatibles ?</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/France-un-des-premiers-pays-europeens-a-se-doter-d-un-cadre-reglementaire-pour-la-Blockchain_a41766.html">France : un des premiers pays européens à se doter d’un cadre règlementaire pour la Blockchain</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/The-Bank-of-Google-Does-every-big-tech-giant-want-to-be-a-bank-Maybe-Probably_a41742.html">The Bank of Google. Does every big tech giant want to be a bank? Maybe… Probably! </a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Can-t-be-evil_a41718.html">Can’t be evil</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 Undoubtedly, Libra was a wake-up call for governments and central banks. The demand for fast, reliable and cheap cross-border payments is going to grow even more in the coming years. Countries around the world will be rolling out their own versions of digital money. Governments have gone from dismissing digital currencies, to revealing they are working on their own digital currency. The speed at which these events are unfolding is unbelievable. Germany wants a digital Euro, Switzerland and Sweden are on their way to create their own digital currencies. China has openly embraced blockchain and digital currencies. At the moment the three biggest currencies in the world are racing to make their fiat digital. Should central banks issue digital currency? This is the million-dollar question.					 <br />
					 					 <br />
					 Ilias Louis Hatzis is the Founder at Mercato Blockchain Corporation AG and a weekly columnist at DailyFintech.com					 <br />
					 					 <br />
					 A few days ago Benoît Cœuré, an executive board member at the European Central Bank (ECB), said that <a class="liens" href="https://www.coindesk.com/ecb-official-says-digital-currency-could-be-an-alternative-to-cash">digital currency can become an alternative to cash</a>. He also mentioned that EU’s Central Bank will explore the effect of digital currencies on the current financial system.					 <br />
					 					 <br />
					 It sounds to me like the ECB is planning its foray into the world of digital money. I am not surprised at all.					 <br />
					 					 <br />
					 On November 1st, Christine Lagarde the former Managing Director at the IMF, assumed her new duties as ECB’s President. Since 2016, Lagarde has been very consistent in her stance on digital currencies, when she said that she sees banks adopting digital currencies within 5 years. In October 2018, she talked about the possibility of the IMF adopting its own cryptocurrency. It looks like she’s already putting things in motion at the ECB.					 <br />
					 					 <br />
					 The primary reason we are seeing central banks and governments scramble is Libra. Facebook’s Libra has rattled everyone. But Libra is nothing new, there have been plenty of proposals in the past, to create Libra like projects. The <a class="liens" href="https://www.imf.org/en/About/Factsheets/Sheets/2016/08/01/14/51/Special-Drawing-Right-SDR">Special Drawing Right (SRD)</a> at the IMF is a similar example, even though it has limited access. Libra like proposals, date back to the pre-internet era. What makes Libra interesting is that we are in the Internet era and that Facebook has vast network in place with more that 2 billion people, that can talk to each other.					 <br />
					 					 <br />
					 Money is information. Moving money is the same thing as moving information. Anyone that opens an account on Facebook will be able to debit their account with Libra and credit someone else’s account on network. Because of Facebook’s massive scale, the impact will be huge and everywhere, potentially affecting payment systems, central banks and weaker economies. That’s exactly the reason that the existing establishment is running scared. It might not only be Facebook they need to deal with, as more big tech companies decide to enter the game.					 <br />
					 					 <br />
					 Right from the start, Germany and France called for a ban on Libra. Now, Spain, Italy and the Netherland have teamed up to block Facebook’s digital money. To counter Libra, the ECB is already thinking about issuing a <a class="liens" href="https://www.reuters.com/article/us-eu-cryptocurrency-regulations/alarmed-by-libra-eu-to-look-into-issuing-public-digital-currency-draft-idUSKBN1XF1VC">digital Euro</a> and creating a framework that would ban high-risk cryptocurrency projects. And it not just Libra. A couple of months ago, the former ECB President, Mario Draghi, <a class="liens" href="https://www.newsbtc.com/2019/09/12/ecb-cryptocurrency-cannot-be-created-by-member-states-what-this-means-for-crypto/">attacked plans for an Estonian state-operated cryptocurrency</a>, saying: “No member state can introduce its own currency… The currency of the Eurozone is the Euro.”					 <br />
					 					 <br />
					 In the US, lawmakers and Federal Reserve officials are also concerned about Facebook’s plans to launch a new digital currency. They are contemplating of having the FED create a retail competitor. The reality is the FED already has a central digital currency. All retail banks in the US have accounts with the Federal Reserve that are digital currency accounts, and up to now have been restricted only to commercial banks.					 <br />
					 					 <br />
					 In Europe the ECB will work together with national central banks to develop the digital Euro. These efforts could render commercial banks obsolete and  drive them to oppose to such a scenario. But in Darwinian world, banks need to wake up and become more vigorous about competing and bringing value to their customers, in payment services and trying to retain customer deposits.					 <br />
					 					 <br />
					 What are the risks posed by private stablecoins?					 <br />
					 					 <br />
					 Besides the standard concerns, that Bitcoin, Libra and other cryptocurrencies can be used to circumvent capital controls, facilitate crime and terrorism, the real concern is whether you can trust a technology company with your money.					 <br />
					 					 <br />
					 Banks have decades of regulation and that regulation makes them a very integral part of every country’s economy. They are backed by governments that guarantee our money… most of the time. But banks, have a big weakness. Banks were built for the Industrial Revolution. They were built for paper and cash. Banks have a business model that is focused on the physical distribution of paper in a localized network of buildings and humans.					 <br />
					 					 <br />
					 In a digital world, the existing banking model doesn’t make sense. Paper money is a relic from another century.					 <br />
					 					 <br />
					 In 2018, in North America and Europe alone, we had 1,300 fintech venture deals worth over $15 billion, according to <a class="liens" href="https://pitchbook.com/news/reports/1q-2019-emerging-tech-research-fintech">Pitchbook</a>. During the same period, <a class="liens" href="https://home.kpmg/xx/en/home/insights/2019/01/pulse-of-fintech-h2-2018.html">KPMG</a> estimates that over $52 billion in investment poured into fintech initiatives globally.					 <br />
					 					 <br />
					 When Jamie Dimon said we can’t let Silicon Valley eat our lunch, he was right. Banks needed to become technology companies that do banking, to survive. JP Morgan has gone through a process of reorganizing, to become more like a technology company, automating everything that can be automated. This is the reason why one third of their workforce disappeared in two years and their value increased by 50%. They’re using technologies like artificial intelligence, distributed ledger technology, machine learning apps, APIs and open banking to digitalize financial services, and the results are stunning. Today they have more developers than Facebook and Twitter combined.					 <br />
					 					 <br />
					 I say, If you can trust fiat currencies issued by governments, that are not backed by any tangible assets, why can’t you trust a stablecoin that is issued by a private technology company.					 <br />
					 					 <br />
					 What strikes me about this whole thing, is that central banks want to be the disrupter. The financial system I’ve known and used all my life, was invented two hundred years ago. How can a monopoly change its core and try become something like the challenger fintech startups that are trying to unseat it? That’s a big attitude change and I am not sure that banks can make that leap.					 <br />
					 					 <br />
					 Even if central banks and governments manage to stop Libra in its tracks, to buy time and prepare, they can’t stop Bitcoin. Libra has a company behind it, that needs to be compliant with regulations. Facebook is one of the richest and most powerful companies in the world with resources and connections to do anything it wants, but for now they have hit a brick wall.					 <br />
					 					 <br />
					 CBDCs, are inevitable, and in the coming years we will witness a new race for global reserve currency status. Billions will be allocated to capture the potential global dominance. Not that it really matters. Most countries in the world don’t have a reserve currency and its not critical for the well being of a nation to have a reserve currency. So far, China is winning and set to announce the digital Yuan, early next year. The US and the EU won’t be ready for a while. In my opinion, in order to stay in the game and counter China for now, they would have to back Libra.					 <br />
					 					 <br />
					 On the other hand Bitcoin is a completely different animal, completely decentralized, causing difficulties to any government that want to control it, even if they impose bans to limit its use.					 <br />
					 					 <br />
					 Governments understand that full well and that is why they are looking for ways to make cryptocurrencies like Bitcoin less secure. They are heavily investing in Quantum computing to crack the public-key cryptography and underpin Bitcoin. The Trump administration has committed $1.2 billion to this endeavor. China is active too.					 <br />
					 					 <br />
					 We live in a digital world and we need digital money. The digital distribution of data is the core in everything we do, and money is data. Whether it’s Bitcoin, CBDCs or private stablecoins like Libra, cryptocurrencies represent the struggle between the old and the new, a radical shift in power that is challenging our ideas of what is possible.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_34313446 resize" style="">
			 <div class="photo shadow left">
				 <img class="responsive" style="display:none" src="https://www.finyear.com/photo/art/grande/40316306-34313446.jpg?v=1526390999" alt="Ilias Louis Hatzis" title="Ilias Louis Hatzis" />
<img class="not-responsive" src="https://www.finyear.com/photo/art/default/40316306-34313446.jpg?v=1526390999" alt="Ilias Louis Hatzis" title="Ilias Louis Hatzis"  />
				 <div class="legende legende_34313446">
					 Ilias Louis Hatzis
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Ilias Louis Hatzis is the Founder &amp; CEO at Mercato Blockchain Corporation AG.					 <br />
					 He writes the Blockchain Weekly Front Page each Monday.I have no positions or commercial relationships with the companies or people mentioned. I am not receiving compensation for this post.					 <br />
					 Subscribe by email to join the 25,000 other Fintech leaders who read our research daily to stay ahead of the curve. 					 <br />
					 I have no positions or commercial relationships with the companies or people mentioned. I am not receiving compensation for this post.					 <br />
					 <a class="liens" href="http://dailyfintech.com">http://dailyfintech.com</a>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_3" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Finyear &amp; Chaineum</h2>
		 </div>
		 <div id="para_3" class="para_34313447 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <b>Lisez gratuitement</b> <a class="liens" href="http://www.finyear.com">le quotidien Finyear</a> &amp; sa newsletter quotidienne.					 <br />
					 Recevez chaque matin par mail la newsletter Finyear, une sélection quotidienne des meilleures infos et expertises en finance digitale, corporate finance &amp; crypto finance.					 <br />
					 					 <br />
					 <b>Read for free</b> <a class="liens" href="http://www.finyear.com">The daily newspaper Finyear</a> &amp; its daily newsletter.					 <br />
					 Receive the Finyear's newsletter every morning by email, a daily snapshot of the best news and expertise in digital finance, corporate finance &amp; crypto finance.					 <br />
					 					 <br />
					 ------------------------					 <br />
					 					 <br />
					 <b>Chaineum :</b>					 <br />
					 Fondée en 2015, Chaineum est une <a class="liens" href="https://www.chaineum.com">boutique STO</a> offrant une expertise de premier plan en matière d’ICO et STO, avec une vision stratégique orientée tant vers le métier de ses clients que sur la technologie <span style="font-style:italic">blockchain</span>. A ce titre, Chaineum a participé à la mise en œuvre de bonnes pratiques dans le secteur (ICO Charter, Security Token Network).					 <br />
					 La division services blockchain de Chaineum, développe la technologie Chaineum Segment, une blockchain privée orientée objets.					 <br />
					 					 <br />
					 <b>About Chaineum:</b>					 <br />
					 Founded in 2015, Chaineum is a <a class="liens" href="https://www.chaineum.com">STO Boutique</a> with a strong expertise in ICO and STO, and a strategic focus on both its clients' business and blockchain technology. As such, Chaineum paved the way in the implementation of certain best practices in this sector (ICO Charter, Security Token Network). 					 <br />
					 Chaineum's blockchain services division, is developing Chaineum Segment technology, an object-oriented private blockchain.					 <br />
					 					 <br />
					 -------------------------					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_4" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">No Offer, Solicitation, Investment Advice, or Recommendations</h2>
		 </div>
		 <div id="para_4" class="para_34313448 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 This website is for informational purposes only and does not constitute an offer to sell, a solicitation to buy, or a recommendation for any security, nor does it constitute an offer to provide investment advisory or other services by FINYEAR. 					 <br />
					 No reference to any specific security constitutes a recommendation to buy, sell or hold that security or any other security. 					 <br />
					 Nothing on this website shall be considered a solicitation or offer to buy or sell any security, future, option or other financial instrument or to offer or provide any investment advice or service to any person in any jurisdiction. 					 <br />
					 Nothing contained on the website constitutes investment advice or offers any opinion with respect to the suitability of any security, and the views expressed on this website should not be taken as advice to buy, sell or hold any security. In preparing the information contained in this website, we have not taken into account the investment needs, objectives and financial circumstances of any particular investor.					 <br />
					 This information has no regard to the specific investment objectives, financial situation and particular needs of any specific recipient of this information and investments discussed may not be suitable for all investors. 					 <br />
					 Any views expressed on this website by us were prepared based upon the information available to us at the time such views were written. Changed or additional information could cause such views to change.					 <br />
					 All information is subject to possible correction. Information may quickly become unreliable for various reasons, including changes in market conditions or economic circumstances.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Mardi 3 Décembre 2019</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star40316306"></span> <span id="hint40316306">Notez</span>
		 </div>
		 <br class="texte clear" />
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_203758" class="param_commentaire mod_203758 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/In-the-mind-of-central-bankers-to-create-their-Bitcoin_a41809.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="40316306" />
						 <input type="hidden" name="id_article_reel" value="40316306" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.finyear.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/In-the-mind-of-central-bankers-to-create-their-Bitcoin_a41809.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="image" src="/photo/mod-203758-1.png?v=1284970647" alt="COMMENTAIRE_3" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Your email address will not be published. Required fields are marked *					 <br />
					 Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *
			 </div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_203774" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 3040499 -->
<div id="ecart_before_3040499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3040499" class="mod_3040499 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- xml 1105284 -->
<div id="ecart_before_1105284" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_1105284" class="mod_1105284 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Finyear: latest news, derniers articles</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/L-IA-peut-elle-devenir-consciente_a41812.html" >
					 L’IA peut-elle devenir consciente ? 
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Les-points-de-controle-pour-mettre-en-place-la-facture-electronique_a41811.html" >
					 Les points de contrôle pour mettre en place la facture électronique
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/CMS-Francis-Lefebvre-Avocats-lance-RegIT-son-offre-de-decryptage-360-de-l-environnement-juridique-et-reglementaire-en_a41810.html" >
					 CMS Francis Lefebvre Avocats lance RegIT : son offre de décryptage 360° de l’environnement juridique et règlementaire en banque-finance
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/In-the-mind-of-central-bankers-to-create-their-Bitcoin_a41809.html" >
					 In the mind of central bankers… to create their Bitcoin
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/HomiEx-and-Xanpool-Partner-to-Explore-Fiat-Gateway-in-SE-Asia_a41808.html" >
					 HomiEx and Xanpool Partner to Explore Fiat Gateway in SE Asia
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Gerer-les-identites-et-les-droits-d-acces-une-necessite-en-matiere-de-cybersecurite_a41807.html" >
					 Gérer les identités et les droits d’accès : une nécessité en matière de cybersécurité
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Cybersecurite-Predictions-2020-quels-impacts-en-France_a41806.html" >
					 Cybersécurité : Prédictions 2020, quels impacts en France ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/3iQ-Files-The-Bitcoin-Fund-IPO_a41805.html" >
					 3iQ Files The Bitcoin Fund IPO
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Manutan-automatise-la-comptabilite-fournisseur-du-groupe-grace-a-Esker_a41804.html" >
					 Manutan automatise la comptabilité fournisseur du groupe grâce à Esker
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Le-plus-probable-pour-2020_a41803.html" >
					 Le plus probable pour 2020
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Suisse-Le-Conseil-federal-veut-continuer-d-ameliorer-le-cadre-juridique-regissant-la-blockchain_a41802.html" >
					 Suisse : Le Conseil fédéral veut continuer d'améliorer le cadre juridique régissant la blockchain
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Lancement-de-la-plateforme-NoelPME-fr-par-Mounir-Mahjoubi-et-la-CPME-des-cadeaux-qui-ont-de-l-impact_a41801.html" >
					 Lancement de la plateforme NoelPME.fr par Mounir Mahjoubi et la CPME : des cadeaux qui ont de l'impact
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Citi-ne-veut-pas-devenir-un-simple-utilitaire_a41800.html" >
					 Citi ne veut pas devenir un simple utilitaire
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Toucan-Toco-boucle-sa-premiere-levee-de-fonds-de-12-millions-d-euros-aupres-de-Balderton-Capital_a41799.html" >
					 Toucan Toco boucle sa première levée de fonds de 12 millions d’euros  auprès de Balderton Capital 
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/De-la-GED-au-Case-Management-une-evolution-evidente_a41798.html" >
					 De la GED au Case Management : une évolution évidente
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Sopra-Steria-s-engage-pour-la-creation-du-Cyber-Campus-France_a41797.html" >
					 Sopra Steria s’engage pour la création du Cyber Campus France
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Plateforme-de-pret-October-nouvel-engagement-de-100M-d-euros-pour-soutenir-les-PME-europeennes_a41792.html" >
					 Plateforme de prêt October : nouvel engagement de 100M d'euros pour soutenir les PME européennes
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Blockchain-in-Healthcare-Will-Live-Up-to-the-Hype-Versus-Reality-for-Stakeholders_a41796.html" >
					 Blockchain in Healthcare Will Live Up to the Hype Versus Reality for Stakeholders
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Nucleus-Vision-Launches-Global-Identity-and-Consent-GIDC-Blockchain-Network_a41795.html" >
					 Nucleus Vision Launches Global Identity and Consent (GIDC) Blockchain Network
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/SEBA-Crypto-Asset-Select-Index-SEBAX_a41790.html" >
					 SEBA Crypto Asset Select Index (SEBAX) 
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 9725536 -->
<div id="ecart_before_9725536" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9725536" class="mod_9725536 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- newsletter 8317782 -->
<div id="mod_8317782" class="mod_8317782 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Free Daily Newsletter / Newsletter quotidienne gratuite</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_8317782">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:180px" class="button hiddeninput" id="email_8317782_safe" name="email_safe" onfocus="$(this).hide(); $('#email_8317782').show(); $('#email_8317782').focus()"  value="Your/Votre e-mail" />
<input type="text" style="display:none;width:180px" id="email_8317782" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_8317782_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("8317782", "4807", "form_newsletter_8317782");
</script>
</div>
<div id="ecart_after_8317782" class="ecart_col2"><hr /></div>

<!-- pub 25072371 -->
<div id="mod_25072371" class="mod_25072371 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_25072371_content">
		 <a target="_blank"  href="/ads/151928/" rel="nofollow"><img width="300" height="250" src="https://www.finyear.com/photo/2019_06_chaineum_banner_300x250.png?v=1559668312" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_25072371" class="ecart_col2"><hr /></div>

<!-- pub 10049861 -->
<div id="ecart_before_10049861" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10049861" class="mod_10049861 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10049861_content">
		 <a target="_blank"  href="/ads/119574/" rel="nofollow"><img width="230" height="297" src="https://www.finyear.com/photo/bookcover_l230_1.jpg?v=1487854179" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_10049861" class="ecart_col2"><hr /></div>

<!-- html 25598302 -->
<div id="ecart_before_25598302" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_25598302" class="ecart_col2"><hr /></div>

<!-- pub 30534562 -->
<div id="ecart_before_30534562" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_30534562" class="mod_30534562 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_30534562_content">
		 <a target="_blank"  href="/ads/168432/" rel="nofollow"><img width="300" height="250" src="https://www.finyear.com/photo/banniere300x250_1.png?v=1571400712" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_30534562" class="ecart_col2"><hr /></div>

<!-- xml 17098292 -->
<div id="ecart_before_17098292" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098292" class="mod_17098292 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Finyear - Daily News</span>
	 </div></div>
</div>
<div id="ecart_after_17098292" class="ecart_col2"><hr /></div>

<!-- html 5261985 -->
<div id="ecart_before_5261985" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div id="mod_5288592" class="mod_5288592">
<ul class="menu_ligne">

<DIV class="cel1 titre">

Rubrique sponsorisée par le comparateur de Banques <a href="https://www.banques-en-ligne.fr/">banques-en-ligne.fr</a> et par l'encyclopédie du crédit <a href="https://www.rachatducredit.com/"> Rachatducredit.com</a>


<BR>

<a href="https://www.laurentleloup.com">Conférencier blockchain</a>


<BR>
Nous recommandons nos amis de <a href="https://lajoliemaison.fr">La Jolie Maison</a>


</div></ul class></div id></DIV class>
<div id="ecart_after_5261985" class="ecart_col2"><hr /></div>

<!-- html 6628147 -->
<div id="ecart_before_6628147" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div align="center">
<a href="http://www.finyear.com/Tableau-de-bord-financier-Financial-Dashboard_a15066.html">Devises, bourses, taux, indices sur Finyear</a>
</div>
<div id="ecart_after_6628147" class="ecart_col2"><hr /></div>

<!-- xml 17098295 -->
<div id="ecart_before_17098295" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098295" class="mod_17098295 wm-module fullbackground  module-xml">
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/L-IA-peut-elle-devenir-consciente_a41812.html" >
					 L’IA peut-elle devenir consciente ? 
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Les-points-de-controle-pour-mettre-en-place-la-facture-electronique_a41811.html" >
					 Les points de contrôle pour mettre en place la facture électronique
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/CMS-Francis-Lefebvre-Avocats-lance-RegIT-son-offre-de-decryptage-360-de-l-environnement-juridique-et-reglementaire-en_a41810.html" >
					 CMS Francis Lefebvre Avocats lance RegIT : son offre de décryptage 360° de l’environnement juridique et règlementaire en banque-finance
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/In-the-mind-of-central-bankers-to-create-their-Bitcoin_a41809.html" >
					 In the mind of central bankers… to create their Bitcoin
				 </a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/HomiEx-and-Xanpool-Partner-to-Explore-Fiat-Gateway-in-SE-Asia_a41808.html" >
					 HomiEx and Xanpool Partner to Explore Fiat Gateway in SE Asia
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_17098295" class="ecart_col2"><hr /></div>

<!-- pub 25289411 -->
<div id="ecart_before_25289411" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25289411" class="mod_25289411 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_25289411_content">
		 <a target="_blank"  href="/ads/151928/" rel="nofollow"><img width="300" height="250" src="https://www.finyear.com/photo/2019_06_chaineum_banner_300x250.png?v=1559668312" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">
<div id="mod_9467677" class="mod_9467677 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- pub 9467678 -->
<div id="ecart_before_9467678" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9467678" class="mod_9467678 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9467678_content">
		 <a target="_blank"  href="/ads/122626/" rel="nofollow"><img width="1002" height="320" src="https://www.finyear.com/photo/slide_blockchain.jpg?v=1490168587" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9467677" class="ecart_col100"><hr /></div>
<div id="ecart_before_6165386" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_6165386" class="mod_6165386 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- html 30094727 -->
<div id="ecart_before_30094727" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_6165386" class="ecart_col100"><hr /></div>

<!-- html 30515071 -->
<div id="ecart_before_30515071" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">

<a href="https://blog.nalo.fr/meilleur-placement/">Les meilleurs placements </a> |


<a href="https://www.chaineum.com">ICO, STO Boutique |</a>


<a href="https://www.chaineum.com">Levée de fonds, M&A |</a>


</div>

<div id="ecart_after_30515071" class="ecart_col100"><hr /></div>

<!-- menu_static 2758023 -->
<div id="ecart_before_2758023" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_2758023" class="mod_2758023 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 Quotidien Finance |
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.finyear.com/" data-link="externe,https://www.finyear.com/" >
				 Blockchain, Crypto Finance Daily News |
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="https://www.chaineum.com/" data-link="externe,https://www.chaineum.com/" target="_blank">
				 STO Boutique |
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="https://www.chaineum.com" data-link="externe,https://www.chaineum.com" target="_blank">
				 Banque d'affaires Besançon |
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="https://www.chaineum.com/" data-link="externe,https://www.chaineum.com/" target="_blank">
				 ICO STO Advisory |
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="https://www.laurentleloup.com" data-link="externe,https://www.laurentleloup.com" target="_blank">
				 Conseil blockchain |
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/xml/" data-link="externe,http://www.finyear.com/xml/" target="_blank">
				 RSS |
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/about/" data-link="externe,http://www.finyear.com/about/" target="_blank">
				 Publicité / Advertising |
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/pages/114176/" data-link="externe,http://www.finyear.com/pages/114176/" target="_blank">
				 Mentions légales |
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_2758023" class="ecart_col100"><hr /></div>

<!-- html 4166021 -->
<div id="ecart_before_4166021" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">
<BR>
No Offer, Solicitation, Investment Advice, or Recommendations <BR>

This website is for informational purposes only and does not constitute an offer to sell, a solicitation to buy, or a recommendation for any security, nor does it constitute an offer to provide investment advisory or other services by FINYEAR.
No reference to any specific security constitutes a recommendation to buy, sell or hold that security or any other security.
Nothing on this website shall be considered a solicitation or offer to buy or sell any security, future, option or other financial instrument or to offer or provide any investment advice or service to any person in any jurisdiction.
Nothing contained on the website constitutes investment advice or offers any opinion with respect to the suitability of any security, and the views expressed on this website should not be taken as advice to buy, sell or hold any security. In preparing the information contained in this website, we have not taken into account the investment needs, objectives and financial circumstances of any particular investor.
This information has no regard to the specific investment objectives, financial situation and particular needs of any specific recipient of this information and investments discussed may not be suitable for all investors.
Any views expressed on this website by us were prepared based upon the information available to us at the time such views were written. Changed or additional information could cause such views to change.
All information is subject to possible correction. Information may quickly become unreliable for various reasons, including changes in market conditions or economic circumstances.<BR>

<BR>
Copyright Finyear (c)2006-2019. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of Finyear is prohibited. 2019 : ISSN 2105-0872.

</div>
<div id="ecart_after_4166021" class="ecart_col100"><hr /></div>

<!-- html 4602480 -->
<div id="ecart_before_4602480" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
document.body.onclick = function (e)
{
var elem = e.target || e.srcElement;

if(elem.nodeName == 'BODY')
{
window.open('http://www.finyear.com/abonnement');
}
}
</script>
<div id="ecart_after_4602480" class="ecart_col100"><hr /></div>

<!-- popup 7441197 -->
<div id="ecart_before_7441197" class="ecart_col100 responsive" style="display:none"><hr /></div>
<!-- Popup #18614026# -->
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
 
<!-- Footer tags -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
</body>

</html>
