<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Quels sont les pièges à éviter pour bien concevoir son business plan ?</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Finance innovation all the year" />
<meta name="keywords" content="FR" />
<meta name="description" content="David Luspot et Tony Taillandier, Directeur Marketing et Directeur Financier chez Atlays, spécialiste de la direction à temps partagée, pointent du doigt les pièges dans lesquels il ne faut pa..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="48.8542913;2.3559512" />
<meta property="og:url" content="http://www.finyear.com/Quels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html" />
<meta property="og:image" content="http://www.finyear.com/photo/art/grande/15596912-20812759.jpg?v=1499763049" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quels sont les pièges à éviter pour bien concevoir son business plan ?" />
<meta property="og:description" content="David Luspot et Tony Taillandier, Directeur Marketing et Directeur Financier chez Atlays, spécialiste de la direction à temps partagée, pointent du doigt les pièges dans lesquels il ne faut pas tomber pour les porteurs de projet qui conçoivent leur business plan. 1/ Se limiter à des données..." />
<meta property="og:site_name" content="Journal quotidien finance-innovation daily news" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.finyear.com/photo/art/grande/15596912-20812759.jpg?v=1499763049" />
<meta property="twitter:title" content="Quels sont les pièges à éviter pour bien concevoir son business plan ?" />
<meta property="twitter:description" content="David Luspot et Tony Taillandier, Directeur Marketing et Directeur Financier chez Atlays, spécialiste de la direction à temps partagée, pointent du doigt les pièges dans lesquels il ne faut pa..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1500278584" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1499848443" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1493974446" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1498633958" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203774.css?v=1487767320" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2183122.css?v=1397807560" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203758.css?v=1401789291" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Anton|Passion+One|Yanone+Kaffeesatz" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.finyear.com/Quels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/finyear" />
<link rel="icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="HM189suQL0FOWYvVLnkdqL1gJswfkamo3Lxzyi1fFxo" />
 
<!-- Yahoo tags -->
<META name="y_key" content="95a6e6b317279ea3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="1BF16E67559DF93CD1DCBC049A46A55A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '15596912'];
var deploye12076345 = true;

function sfHover_12076345(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12076345(obj); 
				} else if (func == 'click') {
					sfHoverHide_12076345(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12076345(obj); }
		}
	);
}
function sfHoverShow_12076345(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_12076345(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_203774 img, .mod_203774 embed, .mod_203774 table {
	 max-width: 726px;
}

.mod_203774 .para_20812759 .photo {
	 position: relative;
}

.mod_203774 .para_20812760 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7079665-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep1 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_16403950" class="mod_16403950 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo2">
<!-- menu_static 16403983 -->
<div id="mod_16403983" class="mod_16403983 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.finyear.com/" data-link="home," >
				 FINYEAR / HOME
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/abonnement" data-link="externe,http://www.finyear.com/abonnement" >
				 Abonnement
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/NEWS-finance-innovation-financiere_r338.html" data-link="rubrique,296525" >
				 News
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/VIEWS-finance-innovation-digital_r278.html" data-link="rubrique,246616" >
				 Views
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/laurentleloup/" data-link="rubrique,246632" >
				 Editos
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/lettres/" data-link="rubrique,431726" >
				 Finyear Lettres
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/Magazine-finance-innovation-digital_r424.html" data-link="rubrique,383375" >
				 Finyear Magazine
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/about/" data-link="article,1417368" >
				 About
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="http://www.blockchaindailynews.com" data-link="externe,http://www.blockchaindailynews.com" target="_blank">
				 Blockchain News
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9984178 -->
<div id="mod_9984178" class="mod_9984178 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Journal quotidien finance-innovation daily news</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="http://www.finyear.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246632"><a href="/laurentleloup/" > <span>
 Editos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 ACTUS Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 EXPERTISES Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302455"><a href="/newstresorerie/" > <span>
 ACTUS Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302457"><a href="/viewstresorerie/" > <span>
 EXPERTISES Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296677"><a href="/viewscreditmanagement/" > <span>
 ACTUS Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296676"><a href="/newscreditmanagement/" > <span>
 EXPERTISES Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715231"><a href="/NewsInnovationFinanciere/" > <span>
 ACTUS Fintech
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715229"><a href="/ViewsInnovationfinanciere/" > <span>
 EXPERTISES Fintech
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.blockchaindailynews.com"><a href="http://www.blockchaindailynews.com"  target="_blank"> <span>
 Blockchain Daily News
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302456"><a href="/NewsInnovationDigitale/" > <span>
 ACTUS Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302458"><a href="/ViewsInnovationDigitale/" > <span>
 EXPERTISES Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,391839"><a href="/newscarrieresnominations/" > <span>
 ACTUS Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,367067"><a href="/viewscarrieresnominations/" > <span>
 EXPERTISES Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,107254"><a href="/Conferences-Promotions-by-Finyear_r146.html" > <span>
 Conférences
 </span>
</a></li>
 <li class="liens" data-link="rubrique,187165"><a href="/livresblancs/" > <span>
 Livres blancs
 </span>
</a></li>
 <li class="liens" data-link="rubrique,431726"><a href="/lettres/" > <span>
 Lettres mensuelles
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="contact,hello@finyear.com"><a href="mailto:hello@finyear.com" > <span>
 Contactez-nous
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9984177 -->
<div id="mod_9984177" class="mod_9984177 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="http://www.finyear.com"><img src="http://www.finyear.com/photo/iphone_titre_9984177.png?v=1440507780" alt="Financial Year"  title="Financial Year" /></a>
	 <a class="image tablet" href="http://www.finyear.com"><img src="http://www.finyear.com/photo/ipad_titre_9984177.png?v=1481527341" alt="Financial Year"  title="Financial Year" /></a>
<div onclick="$('#search-9984177').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9984177" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_7452304" class="mod_7452304 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 7452306 -->
<div id="ecart_before_7452306" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7452306" class="mod_7452306 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.finyear.com" > <img src="/photo/mod-7452306.png?v=1490967478" class="image" alt="http://www.finyear.com" style="width:248px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- pub 17318768 -->
<div id="ecart_before_17318768" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_17318768" class="mod_17318768 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_17318768_content">
		 <a target="_blank"  href="/ads/122625/" rel="nofollow"><img width="728" height="90" src="http://www.finyear.com/photo/blockchainv2.gif?v=1490168219" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_7452304" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_7105539" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_7105539" class="mod_7105539 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- recherche 9076605 -->
<div id="ecart_before_9076605" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9076605" class="mod_9076605 wm-module fullbackground  recherche type-1">
	 <form id="form_9076605" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:180px" id="keyword_safe_9076605" name="keyword_safe_9076605" value="SEARCH + 38.000 articles" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9076605').style.display='inline'; document.getElementById('keyword_9076605').focus()" /><input type="text" style="display:none;width:180px" id="keyword_9076605" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9076605').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo2">
<!-- slogan 17318857 -->
<div id="ecart_before_17318857" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_17318857" class="mod_17318857 wm-module fullbackground "><div class="fullmod">
	 <h2 class="slogan">Journal quotidien Finyear : finance-innovation all the year</h2>
</div></div>

</td>
</tr>
</table>
<div id="ecart_after_7105539" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12076345 -->
<div id="ecart_before_12076345" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12076345" class="mod_12076345 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_12076345">
			 <li data-link="rien," class=" titre first element void" id="menuliste_12076345_1"><a href="#" >FINANCE GESTION</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,246632" class=" stitre" ><a href="/laurentleloup/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Les Editos ( Laurent Leloup)</a></li>
					 <li data-link="rubrique,414513" class=" stitre" ><a href="/tv/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear TV</a></li>
					 <li data-link="rubrique,414183" class=" stitre" ><a href="/Views--Interviews_r434.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear Interviews</a></li>
					 <li data-link="rubrique,296526" class=" stitre" ><a href="/NewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINANCE Gestion / Actus</a></li>
					 <li data-link="rubrique,246831" class=" stitre" ><a href="/ViewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINANCE Gestion / Tribunes</a></li>
					 <li data-link="rubrique,296676" class=" stitre" ><a href="/newscreditmanagement/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CREDIT Management / Actus</a></li>
					 <li data-link="rubrique,296677" class=" stitre" ><a href="/viewscreditmanagement/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CREDIT Management / Tribunes</a></li>
					 <li data-link="rubrique,302455" class=" stitre" ><a href="/newstresorerie/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> TRESORERIE / Actus</a></li>
					 <li data-link="rubrique,302457" class=" stitre" ><a href="/viewstresorerie/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> TRESORERIE / Tribunes</a></li>
					 <li data-link="rubrique,391839" class=" stitre" ><a href="/newscarrieresnominations/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CAPITAL HUMAIN / Actus</a></li>
					 <li data-link="rubrique,367067" class=" stitre" ><a href="/viewscarrieresnominations/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CAPITAL HUMAIN / Tribunes</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre slast" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_2"><a href="#" >FINANCE INNOVATION</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,246632" class=" stitre" ><a href="/laurentleloup/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Les Editos ( Laurent Leloup)</a></li>
					 <li data-link="rubrique,414513" class=" stitre" ><a href="/tv/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear TV</a></li>
					 <li data-link="rubrique,414183" class=" stitre" ><a href="/Views--Interviews_r434.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear Interviews</a></li>
					 <li data-link="externe,http://www.blockchaindailynews.com/newsblockchain/" class=" stitre" ><a href="http://www.blockchaindailynews.com/newsblockchain/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> BLOCKCHAIN / Actus</a></li>
					 <li data-link="externe,http://www.blockchaindailynews.com" class=" stitre" ><a href="http://www.blockchaindailynews.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> BLOCKCHAIN / Tribunes</a></li>
					 <li data-link="rubrique,715231" class=" stitre" ><a href="/NewsInnovationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINANCE INNOVATION / Actus</a></li>
					 <li data-link="rubrique,715229" class=" stitre" ><a href="/ViewsInnovationfinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINANCE INNOVATION / Tribunes</a></li>
					 <li data-link="rubrique,302456" class=" stitre" ><a href="/NewsInnovationDigitale/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> DIGITAL INNOVATION / Actus</a></li>
					 <li data-link="rubrique,302458" class=" stitre" ><a href="/ViewsInnovationDigitale/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> DIGITAL INNOVATION / Tribunes</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre slast" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_3"><a href="#" >Médias Finyear Group</a>
			 	 <ul class="lvl0 ">
					 <li data-link="home," class=" stitre" ><a href="http://www.finyear.com/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINYEAR | Quotidien Finance &amp; Innovation</a></li>
					 <li data-link="rubrique,428918" class=" stitre" ><a href="/Le-Directeur-Financier_r446.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Le Directeur Financier (lettre mensuelle)</a></li>
					 <li data-link="rubrique,411887" class=" stitre" ><a href="/Le-Tresorier_r432.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Le Trésorier (lettre mensuelle)</a></li>
					 <li data-link="rubrique,428178" class=" stitre" ><a href="/Le-Credit-Manager_r445.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Le Credit manager (lettre mensuelle)</a></li>
					 <li data-link="rubrique,515310" class=" stitre" ><a href="/The-Chief-Digital-Officer-CDO_r478.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> The Chief Digital Officer - CDO (lettre mensuelle)</a></li>
					 <li data-link="rubrique,383375" class=" stitre" ><a href="/Magazine-finance-innovation-digital_r424.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear Magazine (mag trimestriel)</a></li>
					 <li data-link="externe,http://www.blockchaindailynews.com" class=" stitre" ><a href="http://www.blockchaindailynews.com" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> BLOCKCHAIN DAILY NEWS | Quotidien</a></li>
					 <li data-link="externe,http://www.blockchaindailynews.com/The-Chief-Blockchain-Officer_r532.html" class=" stitre" ><a href="http://www.blockchaindailynews.com/The-Chief-Blockchain-Officer_r532.html"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> The Chief Blockchain Officer -CBO (lettre mensuelle)</a></li>
					 <li data-link="externe,http://www.finyear.com/abonnement" class=" stitre" ><a href="http://www.finyear.com/abonnement" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Abonnement gratuit | Lettres digitales + Magazine</a></li>
					 <li data-link="annuaire,17005" class=" stitre" ><a href="/links/Auteurs-Finyear-Authors-blogs_ai17005.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Annuaire des chroniqueurs</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre slast" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_4"><a href="#" >conférences</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,107254" class=" stitre" ><a href="/Conferences-Promotions-by-Finyear_r146.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> PROMOTION évènements by Finyear</a></li>
					 <li data-link="rubrique,437679" class=" stitre" ><a href="/Conferences-Editions-by-Finyear_r449.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> EDITION &amp; organisation évènements by Finyear</a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous souhaitez promouvoir ou organiser un évènement ?</a></li>
					 <li data-link="agenda,all" class=" stitre" ><a href="/agenda/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Affichez gratuitement votre évènement</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre slast" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_5"><a href="#" >Livres blancs</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,187165" class=" stitre" ><a href="/livresblancs/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Livres Blancs de nos partenaires</a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous souhaitez promouvoir un livre blanc ?</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre slast" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_12076345_6"><a href="#" >About</a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> About / A propos de Finyear Group</a></li>
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Publicité / Promo évènements / Génération de leads, etc...</a></li>
					 <li data-link="externe,javascript:protected_mail('news!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('news!SPAM!finyear.com')" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Publiez votre article sur nos médias</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Une idée ? Une suggestion ? Un partenariat ?</a></li>
					 <li data-link="externe,http://www.finyear.com/abonnement" class=" stitre" ><a href="http://www.finyear.com/abonnement" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Abonnements gratuits | Newsletter, lettres, magazine</a></li>
					 <li data-link="externe,http://www.finyear.com/mobile" class=" stitre" ><a href="http://www.finyear.com/mobile"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear Mobile</a></li>
					 <li data-link="externe,http://www.finyear.com/xml/syndication.rss" class=" stitre" ><a href="http://www.finyear.com/xml/syndication.rss" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Flux RSS / Syndication</a></li>
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre slast" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Contacts</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12076345('menuliste_12076345')</script>
</div>
<div id="ecart_after_12076345" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_10112158" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_10112158" class="mod_10112158 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 10112159 -->
<div id="ecart_before_10112159" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10112159" class="mod_10112159 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10112159_content">
		 <a target="_blank"  href="/ads/128711/" rel="nofollow"><img width="728" height="90" src="http://www.finyear.com/photo/juillet_2017_bancandidature_728x90.gif?v=1499683220" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_10112158" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9053244" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9053244" class="mod_9053244 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 9053245 -->
<div id="ecart_before_9053245" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9053245" class="mod_9053245 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9053245_content">
		 <a target="_blank"  href="/ads/128046/" rel="nofollow"><img width="728" height="90" src="http://www.finyear.com/photo/s28_banniere_exb_2_metier.gif?v=1498403738" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9053244" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9277039" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9277039" class="mod_9277039 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 9277040 -->
<div id="ecart_before_9277040" class="ecart_col0 " style="display:none"><hr /></div>
</td>
</tr>
</table>
<div id="ecart_after_9277039" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_19125637" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_19125637" class="mod_19125637 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 19125638 -->
<div id="ecart_before_19125638" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_19125638" class="mod_19125638 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_19125638_content">
		 <a target="_blank"  href="/ads/127463/" rel="nofollow"><img width="728" height="90" src="http://www.finyear.com/photo/yooz_livre_blanc_best_practices_728x90.gif?v=1497525439" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_19125637" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_19129991" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_19129991" class="mod_19129991 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 19129992 -->
<div id="ecart_before_19129992" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_19129992" class="mod_19129992 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_19129992_content">
		 <a target="_blank"  href="/ads/127491/" rel="nofollow"><img width="728" height="90" src="http://www.finyear.com/photo/728x90_1_1.gif?v=1497540617" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.finyear.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/VIEWS-finance-innovation-digital_r278.html">VIEWS finance, innovation, digital</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/ViewsInnovationfinanciere/">Views Fintech, innovation financière</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_203774" class="mod_203774 wm-module fullbackground  page2_article article-38684">
	 <div class="cel1">
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="http://www.finyear.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/15596912/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Quels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_5.png?v=1211889763" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_5.png?v=1211889471" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_203774"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="" title=""  /></a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.finyear.com%2FQuels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FZ4wDs3&amp;counturl=http%3A%2F%2Fwww.finyear.com%2FQuels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html&amp;text=Quels%20sont%20les%20pi%C3%A8ges%20%C3%A0%20%C3%A9viter%20pour%20bien%20concevoir%20son%20business%20plan%20%3F&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_203774_15596912'></div>
<script type="text/javascript">gapi.plusone.render('plusone_203774_15596912', {'size': 'medium', 'href': 'http://www.finyear.com/Quels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.finyear.com/Quels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.finyear.com%2FQuels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html&amp;media=http%3A%2F%2Fwww.finyear.com%2Fphoto%2Fart%2Flarge%2F15596912-20812759.jpg%3Fv%3D1499763049&amp;description=Quels+sont+les+pi%C3%A8ges+%C3%A0+%C3%A9viter+pour+bien+concevoir+son+business+plan+%3F" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.finyear.com%2FQuels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.finyear.com%2FQuels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Quels+sont+les+pi%C3%A8ges+%C3%A0+%C3%A9viter+pour+bien+concevoir+son+business+plan+%3F+http%3A%2F%2Fxfru.it%2FZ4wDs3"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.finyear.com%2FQuels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html&amp;title=Quels+sont+les+pi%C3%A8ges+%C3%A0+%C3%A9viter+pour+bien+concevoir+son+business+plan+%3F&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://del.icio.us/post?url=http%3A%2F%2Fwww.finyear.com%2FQuels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html&amp;title=Quels+sont+les+pi%C3%A8ges+%C3%A0+%C3%A9viter+pour+bien+concevoir+son+business+plan+%3F"><img src="/_images/addto/delicious.png" alt="Del.icio.us" title="Del.icio.us" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.finyear.com%2FQuels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html&amp;title=Quels+sont+les+pi%C3%A8ges+%C3%A0+%C3%A9viter+pour+bien+concevoir+son+business+plan+%3F"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.finyear.com%2FQuels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=http%3A%2F%2Fwww.finyear.com%2FQuels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=&amp;Url=http%3A%2F%2Fwww.finyear.com%2FQuels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html&amp;Title=Quels+sont+les+pi%C3%A8ges+%C3%A0+%C3%A9viter+pour+bien+concevoir+son+business+plan+%3F"><img src="/_images/addto/blinklist.png" alt="Blinklist" title="Blinklist" /></a>
				 <a target="_blank" href="http://www.furl.net/storeIt.jsp?u=http%3A%2F%2Fwww.finyear.com%2FQuels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html&amp;t=Quels+sont+les+pi%C3%A8ges+%C3%A0+%C3%A9viter+pour+bien+concevoir+son+business+plan+%3F"><img src="/_images/addto/furl.png" alt="Furl" title="Furl" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.finyear.com%2FQuels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html&amp;title=Quels+sont+les+pi%C3%A8ges+%C3%A0+%C3%A9viter+pour+bien+concevoir+son+business+plan+%3F"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://www.newsvine.com/_tools/seed&amp;save?u=http%3A%2F%2Fwww.finyear.com%2FQuels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html&amp;h=Quels+sont+les+pi%C3%A8ges+%C3%A0+%C3%A9viter+pour+bien+concevoir+son+business+plan+%3F"><img src="/_images/addto/newsvine.png" alt="Newsvine" title="Newsvine" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A%2F%2Fwww.finyear.com%2FQuels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html&amp;t=Quels+sont+les+pi%C3%A8ges+%C3%A0+%C3%A9viter+pour+bien+concevoir+son+business+plan+%3F"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://blogmarks.net/my/new.php?mini=1&amp;simple=1&amp;url=http%3A%2F%2Fwww.finyear.com%2FQuels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html&amp;title=Quels+sont+les+pi%C3%A8ges+%C3%A0+%C3%A9viter+pour+bien+concevoir+son+business+plan+%3F"><img src="/_images/addto/blogmarks.png" alt="Blogmarks" title="Blogmarks" /></a>
				 <a target="_blank" href="http://www.technorati.com/faves?add=http%3A%2F%2Fwww.finyear.com%2FQuels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html"><img src="/_images/addto/technorati.png" alt="Technorati" title="Technorati" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.finyear.com%2FQuels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=http%3A%2F%2Fwww.finyear.com%2FQuels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.finyear.com%2FQuels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html&amp;description=Quels+sont+les+pi%C3%A8ges+%C3%A0+%C3%A9viter+pour+bien+concevoir+son+business+plan+%3F"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Quels sont les pièges à éviter pour bien concevoir son business plan ?
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 David Luspot et Tony Taillandier, Directeur Marketing et Directeur Financier chez Atlays, spécialiste de la direction à temps partagée, pointent du doigt les pièges dans lesquels il ne faut pas tomber pour les porteurs de projet qui conçoivent leur business plan.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_20812759 resize" style="">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:150px">

<!-- article_connexe 2183122 -->
<div id="ecart_before_2183122" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_2183122" class="mod_2183122 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>articles liés</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Les-points-d-attention-juridique-pour-reussir-son-ICO_a38656.html">Les points d’attention juridique pour réussir son ICO</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Initial-Coin-Offering-ICO-et-Regime-des-Offres-au-public-de-titres_a38645.html">Initial Coin Offering - ICO et Régime des Offres au public de titres</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Challenges-de-l-economie-collaborative-Mastercard-y-repond-dans-sa-nouvelle-etude_a38639.html">Challenges de l’économie collaborative – Mastercard y répond dans sa nouvelle étude</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Finance-et-numerique-l-innovation-inversee-africaine_a38577.html">Finance et numérique : l’innovation inversée africaine</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/European-Fintech-Regulation-An-Overview_a38539.html">European Fintech Regulation - An Overview</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="http://www.finyear.com/photo/art/grande/15596912-20812759.jpg?v=1499763049&amp;ibox" title="Quels sont les pièges à éviter pour bien concevoir son business plan ?"><img class="responsive" style="display:none" src="http://www.finyear.com/photo/art/grande/15596912-20812759.jpg?v=1499763049" alt="Quels sont les pièges à éviter pour bien concevoir son business plan ?" title="Quels sont les pièges à éviter pour bien concevoir son business plan ?" />
<img class="not-responsive" src="http://www.finyear.com/photo/art/default/15596912-20812759.jpg?v=1499763050" alt="Quels sont les pièges à éviter pour bien concevoir son business plan ?" title="Quels sont les pièges à éviter pour bien concevoir son business plan ?"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <b>1/ Se limiter à des données financières</b>					 <br />
					  					 <br />
					 La partie financière du business plan est fondamentale mais il ne faut pas perdre de vue que les investisseurs s’engagent avant tout aux côtés d’une équipe et la jugent sur sa capacité à démontrer la pertinence du projet et à l’exécuter. Le tableau financier n’est que la conséquence des hypothèses fortes qui le sous-tendent.					 <br />
					  					 <br />
					 Le dirigeant ne doit pas se contenter de faire des projections de chiffre d'affaires et de résultats prévisionnels. Les investisseurs ont besoin d’une vraie immersion dans les enjeux et opportunités du projet : y a-t-il une opportunité de marché ? des avantages concurrentiels ? Quel est le business model ? Sur quelle équipe repose le projet ?					 <br />
					  					 <br />
					 <b>2/ Surévaluer le chiffre d'affaires</b>					 <br />
					  					 <br />
					 Le chiffre d’affaires prévisionnel est une donnée fondamentale du business plan. Il est le reflet de la capacité de l’entreprise à saisir tout ou partie de l’opportunité de marché. Le surestimer est le meilleur moyen de ne pas inspirer confiance aux investisseurs !					 <br />
					  					 <br />
					 Deux conseils pour éviter cela : dans un marché de taille réduite et définie, bien quantifier son marché, évaluer le poids des acteurs en présence et la part de marché réalistement atteignable ; dans un marché de masse ou en cours d’émergence, démontrer la capacité de l’entreprise à exécuter sa montée en puissance (capacité de production industrielle ou, dans les services, capacité à recruter et intégrer de nouveaux effectifs). Cela sans sous-estimer le délai souvent long de ces phases de structuration.					 <br />
					  					 <br />
					 <b>3/ Estimer qu’il n’y a pas de concurrence</b>					 <br />
					  					 <br />
					 Il est indispensable de démontrer que l’entreprise apporte une proposition de valeur réelle à un besoin de marché bien identifié. Et dans cet exercice, il faut veiller toujours à développer une approche réaliste tenant en particulier compte de la concurrence. Trop de dirigeants essaient d’expliquer qu’ils n’ont pas de concurrent car leur offre est disruptive. Or le marché ne les a pas forcément attendus et il y a de grandes de chances que d’autres sociétés répondent déjà au besoin identifié, même si c’est avec une technologie différente.					 <br />
					  					 <br />
					 <b>4/ Négliger la prévision de cash</b>					 <br />
					  					 <br />
					 Nombre de dirigeants concentrent leur analyse sur les éléments financiers liés au compte d’exploitation et négligent les prévisions de cash. Or ce volet du business plan est décisif. Une mauvaise appréciation de l’évolution du besoin en fonds de roulement ou des délais de mise en oeuvre de chacune des phases du projet sont des causes d’échec courantes.					 <br />
					  					 <br />
					 <b>5/ Survendre le court terme</b>					 <br />
					  					 <br />
					 Les performances présentes ne préjugent pas des succès à venir. Les investisseurs sont particulièrement attentifs à cette règle. Attention donc à ne pas baser la construction de son business plan uniquement sur le « track record » ou sur la situation actuelle de la société. Il faut savoir se projeter de façon réaliste en démontrant une vision de l’évolution du marché, des besoins à venir et de la concurrence…					 <br />
					  					 <br />
					 Il est fréquent de retrouver des start-up en difficulté parce qu’elles ont surestimé leur capacité de croissance de revenus à court terme et parce qu’elles ont engagé en contrepartie des investissements et des embauches alourdissant la structure de coût et donc la consommation de cash. Le bon séquencement de ces actions est clé !					 <br />
					  					 <br />
					 <b>6/ Sous-estimer le facteur humain</b>					 <br />
					  					 <br />
					 Les fonds d’investissement sont de plus en plus focalisés sur l'équipe porteuse du projet. Trop de jeunes entreprises pleines de potentiel ont sombré en raison de l’incapacité des dirigeants à bien s’entourer ou tout simplement à diriger. La constitution et l’adéquation de l’équipe dirigeante aux problématiques spécifiques du projet est un facteur prépondérant pour un fond d’investissement. Une levée de fonds, c’est un pacte de confiance entre investisseurs et dirigeants. Gare à ne pas le piétiner !					 <br />
					  					 <br />
					 <b>7/ Penser qu'un business plan va permettre de lever des fonds en 2 mois</b>					 <br />
					  					 <br />
					 Les dirigeants oublient souvent qu'un processus de levée de fonds va être très consommateur de temps et ne se finalisera pas en 2 mois. Entre les travaux initiaux de préparation, la rencontre des investisseurs, les due-diligences plus ou moins fournies, la négociation sur les conditions financières et juridiques de l’opération (pacte d’actionnaires, valorisation, garantie de passif…), la durée					 <br />
					  					 <br />
					 globale moyenne est plus proche de 6 mois. D’où l’importance, là encore, de ne pas surestimer les prévisions à court terme, au risque d’un effet boomerang avant même le closing de l’opération.					 <br />
					  					 <br />
					 <b>8/ Imaginer que seuls les partenaires financiers vont prendre des risques</b>					 <br />
					  					 <br />
					 L’entrepreneur doit être investi et prendre sa quote-part de risque. Il doit être impliqué personnellement et montrer son engagement. Certains dirigeants sont tentés de vouloir faire porter l’essentiel des risques sur les investisseurs qu’ils sollicitent afin de préserver au maximum leur situation personnelle. Cette tendance est particulièrement courante lorsque l’on aborde le sujet des rémunérations présentes et à venir, mais c’est un mauvais signal envoyé aux investisseurs.					 <br />
					  					 <br />
					 En résumé, pour convaincre des investisseurs, un business plan doit répondre à 4 questions :					 <br />
					 · est ce qu'il y a une opportunité de marché ?					 <br />
					 · est-ce que la proposition de valeur est pertinente ?					 <br />
					 · quel est le business model ?					 <br />
					 · l'équipe du projet est-elle solide et de confiance ?					 <br />
					  					 <br />
					 À propos d’ATLAYS - atlays.com : Créée en 2002, la société Atlays compte aujourd’hui plus d’une quinzaine de collaborateurs dont dix directeurs ayant tous occupé des postes de dirigeants. Atlays assure les fonctions financière, marketing, data et ressources humaines, de quelques jours par mois à plusieurs jours par semaine dans les PME/ETI de croissance. Atlays leur permet d’accéder ainsi à des compétences de direction de haut niveau en fonction de leurs besoins réels et de répondre à des problématiques complexes aussi diverses que la mise en place d’un reporting financier, l’exploitation des données pour optimiser la gestion, la conception et la mise en place d’une nouvelle organisation ou la définition d’un positionnement stratégique compétitif. Basée à Paris, la société a également des bureaux à Lille, Lyon et Bordeaux. Depuis sa création, Atlays a accompagné une centaine de sociétés dans des secteurs aussi variés que les sciences de la vie, l’e-commerce, l’édition logicielle, les biens de consommation, le prêt-à-porter, etc. Dans le cadre de ces missions structurantes, Atlays évolue en étroite relation avec les principaux fonds d’investissement engagés dans l’accompagnement des entreprises de croissance.					 <br />
					  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_2" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Les médias du groupe Finyear</h2>
		 </div>
		 <div id="para_2" class="para_20812760 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <b>Lisez gratuitement :</b>					 <br />
					  					 <br />
					 <span class="fluo_cyan">FINYEAR</span>					 <br />
					  					 <br />
					 <b>Le quotidien Finyear :</b>					 <br />
					 - <a class="liens" href="http://www.finyear.com">Finyear Quotidien</a>					 <br />
					  					 <br />
					 <b>Sa newsletter quotidienne :</b>					 <br />
					 - <a class="liens" href="http://www.finyear.com/abonnement">Finyear Newsletter</a>					 <br />
					 Recevez chaque matin par mail la newsletter Finyear, une sélection quotidienne des meilleures infos et expertises en Finance innovation &amp; Digital transformation.					 <br />
					  					 <br />
					 <b>Ses 4 lettres mensuelles digitales :</b>					 <br />
					 - <a class="liens" href="http://www.finyear.com/ledirecteurfinancier">Le Directeur Financier</a>					 <br />
					 - <a class="liens" href="http://www.finyear.com/letresorier">Le Trésorier </a>					 <br />
					 - <a class="liens" href="http://www.finyear.com/lecreditmanager">Le Credit Manager</a>					 <br />
					 - <a class="liens" href="http://www.finyear.com/TheChiefDigitalOfficer">The Chief Digital Officer</a>					 <br />
					  					 <br />
					 <b>Finyear magazine trimestriel digital :</b>					 <br />
					 - <a class="liens" href="http://www.finyear.com/magazine">Finyear Magazine</a>					 <br />
					  					 <br />
					 <a class="liens" href="http://www.finyear.com/abonnement">Un seul formulaire d'abonnement pour choisir de recevoir un ou plusieurs médias Finyear</a>					 <br />
					  					 <br />
					 <span class="fluo_cyan">BLOCKCHAIN DAILY NEWS</span>					 <br />
					  					 <br />
					 <b>Le quotidien Blockchain Daily News : </b>					 <br />
					 - <a class="liens" href="http://www.blockchaindailynews.com">Blockchain Daily News</a>					 <br />
					  					 <br />
					 <b>Sa newsletter quotidienne :</b>					 <br />
					 - <a class="liens" href="http://www.blockchaindailynews.com/newsletter/">Blockchain Daily News Newsletter</a>					 <br />
					 Recevez chaque matin par mail la newsletter Blockchain daily News, une sélection quotidienne des meilleures infos et expertises en Blockchain révolution.					 <br />
					  					 <br />
					 <b>Sa lettre mensuelle digitale :</b>					 <br />
					 - <a class="liens" href="http://www.blockchaindailynews.com/The-Chief-Blockchain-Officer_r532.html">The Chief Blockchain Officer</a>					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Mardi 18 Juillet 2017</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star15596912"></span> <span id="hint15596912">Notez</span>
		 </div>
		 <br class="texte clear" />
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_203758" class="param_commentaire mod_203758 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Quels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="15596912" />
						 <input type="hidden" name="id_article_reel" value="15596912" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'http://www.finyear.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Quels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="image" src="/photo/mod-203758-1.png?v=1284970647" alt="COMMENTAIRE_3" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Your email address will not be published. Required fields are marked *					 <br />
					 Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *
			 </div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_203774" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 3040499 -->
<div id="ecart_before_3040499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3040499" class="mod_3040499 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- xml 1105284 -->
<div id="ecart_before_1105284" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_1105284" class="mod_1105284 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Les derniers articles publiés sur Finyear</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Taux-d-interet-a-quand-la-normalisation_a38683.html" >
					 Taux d’intérêt : à quand la « normalisation » ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Quels-sont-les-pieges-a-eviter-pour-bien-concevoir-son-business-plan_a38684.html" >
					 Quels sont les pièges à éviter pour bien concevoir son business plan ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/BD-Multimedia-devient-une-entreprise-100-Fintech_a38697.html" >
					 BD Multimedia devient une entreprise 100% Fintech	
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Prelevement-a-la-source-La-phase-de-tests-pilote-est-lancee_a38696.html" >
					 Prélèvement à la source : La phase de tests (pilote) est lancée
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/letresorier/" >
					 Le Trésorier
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Fraude-au-president-4-mesures-cles-pour-enrayer-la-menace_a38681.html" >
					 Fraude au président : 4 mesures clés pour enrayer la menace
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Assureurs-pourquoi-adopter-une-strategie-Solution-Centric_a38682.html" >
					 Assureurs : pourquoi adopter une stratégie « Solution Centric » ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/La-Chine-dans-la-mondialisation-financiere-toujours-plus-loin-toujours-plus-vite_a38663.html" >
					 La Chine dans la mondialisation financière: toujours plus loin, toujours plus vite ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Joint-Declaration-of-Paris-EUROPLACE-and-Frankfurt-Main-Finance-on-Euro-Clearing_a38693.html" >
					 Joint Declaration of Paris EUROPLACE and Frankfurt Main Finance on Euro Clearing
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Anders-Lexmon-new-CFO-of-Axfood_a38695.html" >
					 Anders Lexmon new CFO of Axfood
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Les-responsables-RH-et-Finance-sont-les-veritables-moteurs-de-la-disruption-digitale_a38675.html" >
					 Les responsables RH et Finance sont les véritables moteurs de la disruption digitale
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/La-dimension- temps -dans-le-pilotage-des-performances_a38247.html" >
					 La dimension « temps » dans le pilotage des performances
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Entreprises-et-organismes-publics-delais-de-paiement-l-affaire-de-tous-_a38674.html" >
					 Entreprises et organismes publics : délais de paiement, l’affaire de tous !
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Carlos-Sanchez-fondateur-et-CEO-d-ipagoo_a38691.html" >
					 Carlos Sanchez, fondateur et CEO d'ipagoo
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Flashpoint-annonce-une-levee-de-fonds-de-28-millions-de-dollars_a38694.html" >
					 Flashpoint annonce une levée de fonds de 28 millions de dollars
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Faut-il-craindre-l-Amazon-Bank-ou-Facebank_a38595.html" >
					 Faut-il craindre l'Amazon Bank ou Facebank ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/La-majorite-des-professionnels-de-la-fonction-comptable-et-finance-ne-sont-pas-satisfaits-des-outils-mis-a-leur_a38671.html" >
					 La majorité des professionnels de la fonction comptable et finance ne sont pas satisfaits des outils mis à leur disposition !
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/S-introduire-en-bourse-pour-financer-sa-croissance_a38676.html" >
					 S'introduire en bourse pour financer sa croissance
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/USA--CFO-Moves-week-ending-July-7-2017_a38680.html" >
					 USA | CFO Moves – week ending July 7, 2017
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Changement-de-notes-de-risques-pays-Euler-Hermes-Deuxieme-trimestre-2017_a38689.html" >
					 Changement de notes de risques pays Euler Hermes – Deuxième trimestre 2017
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 9725536 -->
<div id="ecart_before_9725536" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9725536" class="mod_9725536 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 9725286 -->
<div id="ecart_before_9725286" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <div align="center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FY 468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="8678315867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- newsletter 8317782 -->
<div id="mod_8317782" class="mod_8317782 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Recevez notre newsletter quotidienne comme plus de 40.000 professionnels de la gestion et de l'innovation financières</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_8317782">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:180px" class="button hiddeninput" id="email_8317782_safe" name="email_safe" onfocus="$(this).hide(); $('#email_8317782').show(); $('#email_8317782').focus()"  value="Votre e-mail" />
<input type="text" style="display:none;width:180px" id="email_8317782" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_8317782_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("8317782", "4807", "form_newsletter_8317782");
</script>
</div>
<div id="ecart_after_8317782" class="ecart_col2"><hr /></div>

<!-- pub 9463464 -->
<div id="mod_9463464" class="mod_9463464 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9463464_content">
		 <a target="_blank"  href="/ads/127493/" rel="nofollow"><img width="300" height="250" src="http://www.finyear.com/photo/300x250_2.gif?v=1497540598" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_9463464" class="ecart_col2"><hr /></div>

<!-- pub 9017248 -->
<div id="ecart_before_9017248" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9017248" class="mod_9017248 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9017248_content">
		 <a  href="/ads/104496/" rel="nofollow"><img width="238" height="525" src="http://www.finyear.com/photo/finyear_stats_4.png?v=1459347368" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_9017248" class="ecart_col2"><hr /></div>

<!-- xml 6205292 -->
<div id="ecart_before_6205292" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6205292" class="mod_6205292 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>évènements</span>
	 </div></div>
</div>
<div id="ecart_after_6205292" class="ecart_col2"><hr /></div>

<!-- xml 10058736 -->
<div id="ecart_before_10058736" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10058736" class="mod_10058736 wm-module fullbackground  module-xml">
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/6-juillet-2017-Paris--ALTHEA-Future-of-Payments_a38546.html" >
					 6 juillet 2017 (Paris) | ALTHEA - Future of Payments
				 </a>
			 </h3>
			 <div class="photo">
				 <a href="http://www.finyear.com/6-juillet-2017-Paris--ALTHEA-Future-of-Payments_a38546.html" ><img src="http://www.finyear.com/photo/art/imagette/14899784-20504483.jpg" class="image" width="48" alt="http://www.finyear.com/6-juillet-2017-Paris--ALTHEA-Future-of-Payments_a38546.html" /></a>
			 </div>
			 <div class="texte">
				 <a href="http://www.finyear.com/6-juillet-2017-Paris--ALTHEA-Future-of-Payments_a38546.html" >Le jeudi 6 juillet 2017, ALTHEA, cabinet de conseil spécialisé dans les directions financières......</a>
			 </div>
			 <div class="clear"></div>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/27-juin-2017-Paris--Petit-dejeuner-d-ABBYY-pour-les-BPO_a38521.html" >
					 27 juin 2017 (Paris) | Petit déjeuner d’ABBYY pour les BPO
				 </a>
			 </h3>
			 <div class="photo">
				 <a href="http://www.finyear.com/27-juin-2017-Paris--Petit-dejeuner-d-ABBYY-pour-les-BPO_a38521.html" ><img src="http://www.finyear.com/photo/art/imagette/14742380-20436038.jpg" class="image" width="48" alt="http://www.finyear.com/27-juin-2017-Paris--Petit-dejeuner-d-ABBYY-pour-les-BPO_a38521.html" /></a>
			 </div>
			 <div class="texte">
				 <a href="http://www.finyear.com/27-juin-2017-Paris--Petit-dejeuner-d-ABBYY-pour-les-BPO_a38521.html" >Petit déjeuner gratuit : Acteurs du BPO, améliorez vos marges grâce à la gestion intelligente de.....</a>
			 </div>
			 <div class="clear"></div>
		 </li>
	 </ul>
</div>
<div id="ecart_after_10058736" class="ecart_col2"><hr /></div>

<!-- xml 10987977 -->
<div id="ecart_before_10987977" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10987977" class="mod_10987977 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Lettres métiers</span>
	 </div></div>
</div>
<div id="ecart_after_10987977" class="ecart_col2"><hr /></div>

<!-- xml 6661895 -->
<div id="ecart_before_6661895" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6661895" class="mod_6661895 wm-module fullbackground  module-xml">
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/letresorier/" >
					 Le Trésorier
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.finyear.com/letresorier/" >Finyear Group publie chaque mois "Le Trésorier". Lisez tous les n° ci-dessous....</a>
			 </div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/TheChiefDigitalOfficer/" >
					 The Chief Digital Officer - CDO
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.finyear.com/TheChiefDigitalOfficer/" >Finyear Group publie chaque mois "The Chief Digital Officer". Lisez tous les n° ci-dessous....</a>
			 </div>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/lecreditmanager/" >
					 Le Credit Manager
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.finyear.com/lecreditmanager/" >Finyear Group publie chaque mois "Le Credit Manager". Lisez tous les n° ci-dessous....</a>
			 </div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/ledirecteurfinancier/" >
					 Le Directeur Financier
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.finyear.com/ledirecteurfinancier/" >Finyear publie chaque mois "Le Directeur Financier". Lisez tous les n° ci-dessous....</a>
			 </div>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/The-Chief-Blockchain-Officer_a34710.html" >
					 The Chief Blockchain Officer
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.finyear.com/The-Chief-Blockchain-Officer_a34710.html" >A compter de janvier 2017 "The Chief Blockchain Officer" est publié chaque mois par votre nouvea.....</a>
			 </div>
		 </li>
	 </ul>
</div>
<div id="ecart_after_6661895" class="ecart_col2"><hr /></div>

<!-- xml 6169309 -->
<div id="ecart_before_6169309" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6169309" class="mod_6169309 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Livres Blancs</span>
	 </div></div>
</div>
<div id="ecart_after_6169309" class="ecart_col2"><hr /></div>

<!-- html 6628147 -->
<div id="ecart_before_6628147" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div align="center">
<a href="http://www.finyear.com/Tableau-de-bord-financier-Financial-Dashboard_a15066.html">Devises, bourses, taux, indices sur Finyear</a>
</div>
<div id="ecart_after_6628147" class="ecart_col2"><hr /></div>

<!-- html 5261985 -->
<div id="ecart_before_5261985" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div id="mod_5288592" class="mod_5288592">
<ul class="menu_ligne">

<DIV class="cel1 titre">

<BR>
<a href="http://www.comparatifbanques.com">Comparatif banque en ligne</a> : réduisez vos frais bancaires

<BR>
<a href="http://www.comparatifdebanque.fr">La Banque en ligne</a> : voir les avis de clients


</div></ul class></div id></DIV class>
<div id="ecart_after_5261985" class="ecart_col2"><hr /></div>

<!-- xml 5288592 -->
<div id="ecart_before_5288592" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_5288592" class="mod_5288592 wm-module fullbackground  module-xml">
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/Comment-devenir-un-Top-Performer-du-processus-comptabilite-fournisseurs_a38520.html" >
					 Comment devenir un « Top Performer » du processus comptabilité fournisseurs ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/Guide-gratuit-Choisir-son-logiciel-comptable-financier_a38489.html" >
					 Guide gratuit : Choisir son logiciel comptable &amp; financier
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/Je-reponds-a-l-etude-Delais-de-paiement-l-affaire-de-tous--avant-le-21-juin_a38388.html" >
					 Je réponds à l’étude « Délais de paiement, l’affaire de tous ! » avant le 21 juin
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/L-abandon-progressif-des-applications-traditionnelles-pourquoi-les-directeurs-financiers-font-ils-migrer-leurs-systemes_a38387.html" >
					 L'abandon progressif des applications traditionnelles : pourquoi les directeurs financiers font-ils migrer leurs systèmes dans le cloud ? 
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/SVP--Cadeaux-d-entreprise-les-impacts-fiscaux_a38253.html" >
					 SVP | Cadeaux d’entreprise : les impacts fiscaux
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/SVP--Le-Credit-d-Impot-pour-la-Competitivite-et-l-Emploi-CICE_a38252.html" >
					 SVP | Le Crédit d’Impôt pour la Compétitivité et l’Emploi (CICE)
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/SVP--Transmission-d-entreprise-Pacte-Dutreil-les-questions-cles_a38251.html" >
					 SVP | Transmission d’entreprise &amp; Pacte Dutreil : les questions clés
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/SVP--Loi-travail-les-principales-modifications-a-retenir_a38127.html" >
					 SVP | Loi travail : les principales modifications à retenir
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/SVP--Comment-votre-responsabilite-civile-penale-ou-fiscale-peut-elle-etre-engagee_a37065.html" >
					 SVP | Comment votre responsabilité civile, pénale ou fiscale peut-elle être engagée ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/SVP--Remuneration-des-dirigeants-mode-d-emploi_a36646.html" >
					 SVP | Rémunération des dirigeants : mode d'emploi
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_5288592" class="ecart_col2"><hr /></div>

<!-- xml 17098292 -->
<div id="ecart_before_17098292" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098292" class="mod_17098292 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Blockchain Daily News</span>
	 </div></div>
</div>
<div id="ecart_after_17098292" class="ecart_col2"><hr /></div>

<!-- xml 17098295 -->
<div id="ecart_before_17098295" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098295" class="mod_17098295 wm-module fullbackground  module-xml">
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/A-Token-is-Not-a-Short-Term-Carrot-Ceci-N-est-Pas-Une-Pipe_a25690.html" >
					 A Token is Not a Short Term Carrot, Ceci N’est Pas Une Pipe
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/Bitfury-launches-Exonum-open-source-enterprise-grade-blockchain-framework_a25689.html" >
					 Bitfury launches Exonum - open source enterprise-grade blockchain framework
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/ICO-Blockchain-identity-startup-Sphre-raises-over-5M-in-XID-token-sale_a25677.html" >
					 ICO : Blockchain identity startup Sphre raises over $5M in XID token sale
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/R3-collaborates-with-Intel-to-develop-industry-leading-privacy-and-security-functionality-on-Corda_a25683.html" >
					 R3 collaborates with Intel to develop industry-leading privacy and security functionality on Corda
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/Trend-Micro-lance-un-fonds-de-capital-risque-de-100-millions-de-dollars_a25684.html" >
					 Trend Micro lance un fonds de capital-risque de 100 millions de dollars 
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/Canada--Les-bitcoins-et-les-chaines-de-blocs-les-consequences-pour-les-services-financiers_a25687.html" >
					 Canada | Les bitcoins et les chaînes de blocs : les conséquences pour les services financiers
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/Kazakhstan-becomes-the-second-government-to-embrace-the-cryptocurrency-market-system_a25688.html" >
					 Kazakhstan becomes the second government to embrace the cryptocurrency market system
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/Ciao-Group-Announces-ICO-Optimism-After-400-Million-Raise-Reported-by-Wall-Street-Journal_a25676.html" >
					 Ciao Group Announces ICO Optimism After $400 Million Raise Reported by Wall Street Journal
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/Hyperledger-Announces-Production-Ready-Hyperledger-Fabric-1-0_a25680.html" >
					 Hyperledger Announces Production-Ready Hyperledger Fabric 1.0
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/Media-Veterans-Greg-Clayman-and-Richard-Titus-Join-the-Po-et-Advisory-Board_a25679.html" >
					 Media Veterans Greg Clayman and Richard Titus Join the Po.et Advisory Board
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_17098295" class="ecart_col2"><hr /></div>

<!-- xml 16256001 -->
<div id="ecart_before_16256001" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16256001" class="mod_16256001 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Actus Nasdaq</span>
	 </div></div>
</div>
<div id="ecart_after_16256001" class="ecart_col2"><hr /></div>

<!-- xml 16255972 -->
<div id="ecart_before_16255972" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_16255972" class="mod_16255972 wm-module fullbackground  module-xml">
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">
<div id="mod_9467677" class="mod_9467677 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- pub 9467678 -->
<div id="ecart_before_9467678" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9467678" class="mod_9467678 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9467678_content">
		 <a target="_blank"  href="/ads/122626/" rel="nofollow"><img width="1002" height="320" src="http://www.finyear.com/photo/slide_blockchain.jpg?v=1490168587" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9467677" class="ecart_col100"><hr /></div>

<!-- menu_static 2758023 -->
<div id="ecart_before_2758023" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_2758023" class="mod_2758023 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.finyear.com/" data-link="home," >
				 Quotidien innovation finance |
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.blockchaindailynews.com" data-link="externe,http://www.blockchaindailynews.com" target="_blank">
				 Quotidien Blockchain Daily News |
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/xml/" data-link="externe,http://www.finyear.com/xml/" target="_blank">
				 RSS |
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/mobile" data-link="externe,http://www.finyear.com/mobile" >
				 Finyear iPhone et iPad |
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/mobile" data-link="externe,http://www.finyear.com/mobile" >
				 Finyear Android |
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://www.manager-go.com/" data-link="externe,http://www.manager-go.com/" target="_blank">
				 Manager-go |
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/about/" data-link="externe,http://www.finyear.com/about/" >
				 Publicité / Advertising |
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/pages/114176/" data-link="externe,http://www.finyear.com/pages/114176/" >
				 Mentions légales |
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre  last">
			 <a href="javascript:protected_mail('laurent.leloup!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('laurent.leloup!SPAM!finyear.com')" >
				 Contact |
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_2758023" class="ecart_col100"><hr /></div>

<!-- html 4166021 -->
<div id="ecart_before_4166021" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">

Copyright Finyear (c)2006-2016 - Finance & Innovation all the Year - 2016. ISSN 2105-0872. All rights reserved.
Reproduction in whole or in part in any form or medium without express written permission of Finyear is prohibited. 


</div>
<div id="ecart_after_4166021" class="ecart_col100"><hr /></div>

<!-- html 4602480 -->
<div id="ecart_before_4602480" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
document.body.onclick = function (e)
{
var elem = e.target || e.srcElement;

if(elem.nodeName == 'BODY')
{
window.open('http://www.finyear.com/abonnement');
}
}
</script>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
