<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>tZERO Signs Letter of Intent with GSR Capital for Security Token Investment of $160 Million</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Finyear Daily News" />
<meta name="keywords" content="EN" />
<meta name="description" content="tZERO, the global leader in blockchain innovation for capital markets, today announced the signing of a letter of intent (LOI) with GSR Capital (GSR), a private equity firm organized under the law..." />

<meta name="geo.position" content="48.8542913;2.3559512" />
<meta property="og:url" content="https://www.finyear.com/tZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.finyear.com/var/style/logo.jpg?v=1483637729" />
<meta property="og:title" content="tZERO Signs Letter of Intent with GSR Capital for Security Token Investment of $160 Million" />
<meta property="og:description" content="tZERO, the global leader in blockchain innovation for capital markets, today announced the signing of a letter of intent (LOI) with GSR Capital (GSR), a private equity firm organized under the laws of Hong Kong, to participate in tZERO’s Security Token Offering (STO). In accordance with the LOI,..." />
<meta property="og:site_name" content="Quotidien Finance Digitale, Crypto Finance Daily News" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="tZERO Signs Letter of Intent with GSR Capital for Security Toke..." />
<meta property="twitter:description" content="tZERO, the global leader in blockchain innovation for capital markets, today announced the signing of a letter of intent (LOI) with GSR Capital (GSR), a private equity firm organized under the law..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1530367610" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1524731667" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1527231953" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203774.css?v=1529594048" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2183122.css?v=1397807560" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203758.css?v=1401789291" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display+SC|Anton|Yanone+Kaffeesatz" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.finyear.com/tZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html" />
<link rel="amphtml" href="https://www.finyear.com/tZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/finyear" />
<link rel="icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="HM189suQL0FOWYvVLnkdqL1gJswfkamo3Lxzyi1fFxo" />
 
<!-- Yahoo tags -->
<META name="y_key" content="95a6e6b317279ea3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="1BF16E67559DF93CD1DCBC049A46A55A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '23450658'];
var deploye12076345 = true;

function sfHover_12076345(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12076345(obj); 
				} else if (func == 'click') {
					sfHoverHide_12076345(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12076345(obj); }
		}
	);
}
function sfHoverShow_12076345(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_12076345(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8934963473438770",
          enable_page_level_ads: true
     });
</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_203774 img, .mod_203774 embed, .mod_203774 table {
	 max-width: 726px;
}

.mod_203774 .mod_203774_pub {
	 min-width: 726px;
}

.mod_203774 .mod_203774_pub .cel1 {
	 padding: 0;
}

.mod_203774 .photo.left .mod_203774_pub, .mod_203774 .photo.right .mod_203774_pub {
	 min-width: 363px; margin: 15px 10px;
}

.mod_203774 .photo.left .mod_203774_pub {
	 margin-left: 0;
}

.mod_203774 .photo.right .mod_203774_pub {
	 margin-right: 0;
}

.mod_203774 .para_25722571 .photo {
	 position: relative;
}

.mod_203774 .para_25722572 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7079665-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep1 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_16403950" class="mod_16403950 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 16403952 -->
<div id="mod_16403952" class="mod_16403952 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.finyear.com/"><img src="/photo/titre_16403952.jpg?v=1527663208" alt="Quotidien finance innovation financière journal" title="Quotidien finance innovation financière journal" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 16403983 -->
<div id="mod_16403983" class="mod_16403983 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 HOME
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/NEWS-FINANCE-CRYPTOFINANCE_r338.html" data-link="rubrique,296525" >
				 News
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/VIEWS-FINANCE-CRYPTOFINANCE_r278.html" data-link="rubrique,246616" >
				 Views
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/laurentleloup/" data-link="rubrique,246632" >
				 Editos
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Conferences-2018-2019--Blockchain-Crypto-Finance-ICO-TGE_a39411.html" data-link="article,22225815" >
				 Conferences
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/about/" data-link="article,1417368" >
				 About
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/abonnement" data-link="externe,http://www.finyear.com/abonnement" >
				 Abonnement
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9984178 -->
<div id="mod_9984178" class="mod_9984178 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Quotidien Finance Digitale, Crypto Finance Daily News</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.finyear.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246632"><a href="/laurentleloup/" > <span>
 Editos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 ACTUS Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 EXPERTISES Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302455"><a href="/newstresorerie/" > <span>
 ACTUS Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302457"><a href="/viewstresorerie/" > <span>
 EXPERTISES Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296677"><a href="/viewscreditmanagement/" > <span>
 ACTUS Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296676"><a href="/newscreditmanagement/" > <span>
 EXPERTISES Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715231"><a href="/NewsInnovationFinanciere/" > <span>
 ACTUS Fintech
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715229"><a href="/ViewsInnovationfinanciere/" > <span>
 EXPERTISES Fintech
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.blockchaindailynews.com"><a href="http://www.blockchaindailynews.com"  target="_blank"> <span>
 Blockchain Daily News
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302456"><a href="/NewsInnovationDigitale/" > <span>
 ACTUS Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302458"><a href="/ViewsInnovationDigitale/" > <span>
 EXPERTISES Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,391839"><a href="/newscarrieresnominations/" > <span>
 ACTUS Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,367067"><a href="/viewscarrieresnominations/" > <span>
 EXPERTISES Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,107254"><a href="/Conferences-Promotions-by-Finyear_r146.html" > <span>
 Conférences
 </span>
</a></li>
 <li class="liens" data-link="rubrique,187165"><a href="/livresblancs/" > <span>
 Livres blancs
 </span>
</a></li>
 <li class="liens" data-link="rubrique,431726"><a href="/lettres/" > <span>
 Lettres mensuelles
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="contact,hello@finyear.com"><a href="mailto:hello@finyear.com" > <span>
 Contactez-nous
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9984177 -->
<div id="mod_9984177" class="mod_9984177 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/iphone_titre_9984177.png?v=1440507780" alt="Financial Year"  title="Financial Year" /></a>
	 <a class="image tablet" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/ipad_titre_9984177.png?v=1481527341" alt="Financial Year"  title="Financial Year" /></a>
<div onclick="$('#search-9984177').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9984177" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_9053244" class="mod_9053244 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 9053245 -->
<div id="ecart_before_9053245" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9053245" class="mod_9053245 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9053245_content">
		 <a  href="/ads/143792/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/adwords_728x90.png?v=1526406379" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_9053244" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_19125637" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_19125637" class="mod_19125637 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 19125638 -->
<div id="ecart_before_19125638" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_19125638" class="mod_19125638 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_19125638_content">
		 <a target="_blank"  href="/ads/145355/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/00553_post_728x90_livreblanc_finance.gif?v=1529301458" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_19125637" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_7452304" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_7452304" class="mod_7452304 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 7452306 -->
<div id="ecart_before_7452306" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7452306" class="mod_7452306 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.finyear.com" target="_blank"> <img src="/photo/mod-7452306.png?v=1490967478" class="image" alt="http://www.finyear.com" style="width:248px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- pub 17318768 -->
<div id="ecart_before_17318768" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_17318768" class="mod_17318768 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_17318768_content">
		 <a target="_blank"  href="/ads/145997/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/2018_s27_banniere_exb_2_transparence.gif?v=1530521442" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_7452304" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12076345 -->
<div id="ecart_before_12076345" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12076345" class="mod_12076345 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_12076345">
			 <li data-link="rien," class=" titre first element void" id="menuliste_12076345_1"><a href="#" >EDITOS &amp; NEWS</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,246632" class=" stitre" ><a href="/laurentleloup/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Editos ( Laurent Leloup)</a></li>
					 <li data-link="rubrique,296526" class=" stitre" ><a href="/NewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINANCE &amp; FINTECH / News</a></li>
					 <li data-link="rubrique,302455" class=" stitre" ><a href="/newstresorerie/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CASH &amp; CREDIT / News</a></li>
					 <li data-link="rubrique,772603" class=" stitre" ><a href="/News-Cryptofinance-Blockchain-ICO-token_r514.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CRYPTO &amp; BLOCKCHAIN / News</a></li>
					 <li data-link="rubrique,391839" class=" stitre slast" ><a href="/newscarrieresnominations/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CAPITAL HUMAIN / News</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_2"><a href="#" >VIEWS &amp; INTERVIEWS</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,246831" class=" stitre" ><a href="/ViewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINANCE &amp; FINTECH/ Views</a></li>
					 <li data-link="rubrique,302457" class=" stitre" ><a href="/viewstresorerie/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CASH &amp; CREDIT / Views</a></li>
					 <li data-link="rubrique,772604" class=" stitre" ><a href="/Views-Cryptofinance-Blockchain-ICO_r515.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CRYPTO &amp; BLOCKCHAIN / Views</a></li>
					 <li data-link="rubrique,367067" class=" stitre" ><a href="/viewscarrieresnominations/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CAPITAL HUMAIN / Views</a></li>
					 <li data-link="rubrique,414183" class=" stitre slast" ><a href="/Views--Interviews_r434.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear INTERVIEWS</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_3"><a href="#" >LE TRESORIER</a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,https://www.finyear.com/letresorier/" class=" stitre slast" ><a href="https://www.finyear.com/letresorier/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Lettrre mensuelle "Le Trésorier"</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_4"><a href="#" >CONFERENCES</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,3178201" class=" stitre" ><a href="/Blockchain-Cryptofinance-ICO-TGE--Events-Conferences_r530.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Conferences blockchain, crypto</a></li>
					 <li data-link="rubrique,107254" class=" stitre" ><a href="/Conferences-Promotions-by-Finyear_r146.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> PROMOTION conferences by Finyear</a></li>
					 <li data-link="rubrique,437679" class=" stitre" ><a href="/Conferences-Editions-by-Finyear_r449.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> EDITION conferences by Finyear</a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre slast" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous souhaitez promouvoir ou organiser un évènement ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_5"><a href="#" >RESSOURCES</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,187165" class=" stitre" ><a href="/livresblancs/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finance, Blockchain, ICO, Cryptofinance - Resources</a></li>
					 <li data-link="rubrique,187165" class=" stitre" ><a href="/livresblancs/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Livres Blancs de nos partenaires</a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre slast" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous souhaitez promouvoir un livre blanc ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_12076345_6"><a href="#" >About</a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> About / A propos de Finyear</a></li>
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Publicité / Promo évènements / Génération de leads, etc...</a></li>
					 <li data-link="externe,javascript:protected_mail('news!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('news!SPAM!finyear.com')" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Publiez votre article sur nos médias</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Une idée ? Une suggestion ? Un partenariat ?</a></li>
					 <li data-link="externe,http://www.finyear.com/abonnement" class=" stitre" ><a href="http://www.finyear.com/abonnement" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Abonnements gratuits | Newsletter, lettres, magazine</a></li>
					 <li data-link="externe,http://www.finyear.com/mobile" class=" stitre" ><a href="http://www.finyear.com/mobile"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear Mobile</a></li>
					 <li data-link="externe,http://www.finyear.com/xml/syndication.rss" class=" stitre" ><a href="http://www.finyear.com/xml/syndication.rss" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Flux RSS / Syndication</a></li>
					 <li data-link="externe,https://www.finyear.com/pages/114176/" class=" stitre" ><a href="https://www.finyear.com/pages/114176/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Mentions légales + RGPD/GDPR</a></li>
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre slast" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Contacts</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12076345('menuliste_12076345')</script>
</div>
<div id="ecart_after_12076345" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_7105539" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_7105539" class="mod_7105539 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- recherche 9076605 -->
<div id="ecart_before_9076605" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9076605" class="mod_9076605 wm-module fullbackground  recherche type-1">
	 <form id="form_9076605" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:180px" id="keyword_safe_9076605" name="keyword_safe_9076605" value="SEARCH + 39.000 articles" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9076605').style.display='inline'; document.getElementById('keyword_9076605').focus()" /><input type="text" style="display:none;width:180px" id="keyword_9076605" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9076605').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo2">
<!-- slogan 17318857 -->
<div id="ecart_before_17318857" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_17318857" class="mod_17318857 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Finyear = FINance+Digital Finance+Crypto Finance All The YEAR</div>
</div></div>

</td>
</tr>
</table>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.finyear.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/NEWS-FINANCE-CRYPTOFINANCE_r338.html">NEWS FINANCE, CRYPTOFINANCE</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/News-Cryptofinance-Blockchain-ICO-token_r514.html">News Cryptofinance, Blockchain, ICO, token</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- espace 4693494 -->
<div id="mod_4693494" class="mod_4693494 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 6058953 -->
<div id="mod_6058953" class="mod_6058953 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6058953_content">
		 <a target="_blank"  href="/ads/146081/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/728x90_2.jpg?v=1530610662" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 6058956 -->
<div id="ecart_before_6058956" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6058956" class="mod_6058956 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="ecart_before_203774" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_203774" class="mod_203774 wm-module fullbackground  page2_article article-39711">
	 <div class="cel1">
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.finyear.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/23450658/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/tZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_5.png?v=1211889763" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_5.png?v=1211889471" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_203774"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="" title=""  /></a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.finyear.com%2FtZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FftFKdU&amp;counturl=https%3A%2F%2Fwww.finyear.com%2FtZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html&amp;text=tZERO%20Signs%20Letter%20of%20Intent%20with%20GSR%20Capital%20for%20Security%20Token%20Investment%20of%20%24160%20Million&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_203774_23450658'></div>
<script type="text/javascript">gapi.plusone.render('plusone_203774_23450658', {'size': 'medium', 'href': 'https://www.finyear.com/tZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.finyear.com/tZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.finyear.com%2FtZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.finyear.com%2FtZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=tZERO+Signs+Letter+of+Intent+with+GSR+Capital+for+Security+Token+Investment+of+%24160+Million+http%3A%2F%2Fxfru.it%2FftFKdU"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.finyear.com%2FtZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html&amp;title=tZERO+Signs+Letter+of+Intent+with+GSR+Capital+for+Security+Token+Investment+of+%24160+Million&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://del.icio.us/post?url=https%3A%2F%2Fwww.finyear.com%2FtZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html&amp;title=tZERO+Signs+Letter+of+Intent+with+GSR+Capital+for+Security+Token+Investment+of+%24160+Million"><img src="/_images/addto/delicious.png" alt="Del.icio.us" title="Del.icio.us" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.finyear.com%2FtZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html&amp;title=tZERO+Signs+Letter+of+Intent+with+GSR+Capital+for+Security+Token+Investment+of+%24160+Million"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.finyear.com%2FtZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.finyear.com%2FtZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=&amp;Url=https%3A%2F%2Fwww.finyear.com%2FtZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html&amp;Title=tZERO+Signs+Letter+of+Intent+with+GSR+Capital+for+Security+Token+Investment+of+%24160+Million"><img src="/_images/addto/blinklist.png" alt="Blinklist" title="Blinklist" /></a>
				 <a target="_blank" href="http://www.furl.net/storeIt.jsp?u=https%3A%2F%2Fwww.finyear.com%2FtZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html&amp;t=tZERO+Signs+Letter+of+Intent+with+GSR+Capital+for+Security+Token+Investment+of+%24160+Million"><img src="/_images/addto/furl.png" alt="Furl" title="Furl" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.finyear.com%2FtZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html&amp;title=tZERO+Signs+Letter+of+Intent+with+GSR+Capital+for+Security+Token+Investment+of+%24160+Million"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://www.newsvine.com/_tools/seed&amp;save?u=https%3A%2F%2Fwww.finyear.com%2FtZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html&amp;h=tZERO+Signs+Letter+of+Intent+with+GSR+Capital+for+Security+Token+Investment+of+%24160+Million"><img src="/_images/addto/newsvine.png" alt="Newsvine" title="Newsvine" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=https%3A%2F%2Fwww.finyear.com%2FtZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html&amp;t=tZERO+Signs+Letter+of+Intent+with+GSR+Capital+for+Security+Token+Investment+of+%24160+Million"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://blogmarks.net/my/new.php?mini=1&amp;simple=1&amp;url=https%3A%2F%2Fwww.finyear.com%2FtZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html&amp;title=tZERO+Signs+Letter+of+Intent+with+GSR+Capital+for+Security+Token+Investment+of+%24160+Million"><img src="/_images/addto/blogmarks.png" alt="Blogmarks" title="Blogmarks" /></a>
				 <a target="_blank" href="http://www.technorati.com/faves?add=https%3A%2F%2Fwww.finyear.com%2FtZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html"><img src="/_images/addto/technorati.png" alt="Technorati" title="Technorati" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.finyear.com%2FtZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.finyear.com%2FtZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FtZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html&amp;description=tZERO+Signs+Letter+of+Intent+with+GSR+Capital+for+Security+Token+Investment+of+%24160+Million"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 tZERO Signs Letter of Intent with GSR Capital for Security Token Investment of $160 Million
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 tZERO, the global leader in blockchain innovation for capital markets, today announced the signing of a letter of intent (LOI) with GSR Capital (GSR), a private equity firm organized under the laws of Hong Kong, to participate in tZERO’s Security Token Offering (STO). In accordance with the LOI, GSR will purchase U.S. $160 million in tZERO Security Tokens pursuant to the Simple Agreement for Future Equity (SAFE). The purchase price per Security Token will be $10.00. To accommodate the investment from GSR, tZERO’s STO has been extended to August 6, 2018.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_25722571 resize" style="">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:150px">

<!-- article_connexe 2183122 -->
<div id="ecart_before_2183122" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_2183122" class="mod_2183122 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>articles liés</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/CoinText-Cryptocurrency-Wallet-to-Transact-Without-Internet-Raises-600000-in-Seed-Funding_a39710.html">CoinText Cryptocurrency Wallet to Transact Without Internet Raises $600,000 in Seed Funding</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/PayBito-the-Cryptocurrency-Trading-Platform-from-HashCash-Consultants-Offers-a-Marketplace-for-Emerging-Assets_a39709.html">PayBito, the Cryptocurrency Trading Platform from HashCash Consultants Offers a Marketplace for Emerging Assets</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Future-Money-Future-Wealth-Third-Annual-World_a39707.html">Future Money, Future Wealth: Third Annual World</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Blockchain-beyond-the-hype-What-is-the-strategic-business-value_a39704.html">Blockchain beyond the hype: What is the strategic business value?</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Cryptomonnaies-la-plateforme-francaise-CRYPTOLIA-veut-devenir-la-reference-Francophone-pour-suivre-l-univers-des-crypto_a39703.html">Cryptomonnaies : la plateforme française CRYPTOLIA veut devenir la référence Francophone pour suivre l'univers des crypto-monnaies</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 As of June 28, 2018, tZERO has entered into executed SAFEs in excess of $168 million for Security Tokens, of which over $95 million has been already funded. Approximately 1,000 people from 30 countries participated in the token sale, making it one of the most widely held security tokens globally. tZERO will continue to accept investments in the STO on a first-come, first-served basis until the August 6 expiration of the STO. 					 <br />
					 					 <br />
					 tZERO CEO Saum Noursalehi said, “We are overwhelmed by the support we have received from all of our investors, and thrilled to have GSR on our team as we seek to launch the world’s first security token exchange. This investment from GSR further validates tZERO’s strategy to introduce blockchain to capital markets, and this partnership will accelerate our global expansion efforts.” 					 <br />
					 					 <br />
					 tZERO Executive Chairman Patrick M. Byrne (who is also the CEO and Founder of tZERO parent company Overstock.com) said, “I want to thank our strategic investors again for their continued support, as well as the tZERO team for their ingenuity in making a preferred equity security token possible. Years ago we saw the world-shaking potential of blockchain, and since then we have been methodical in building tZERO into a company that will bring great efficiency and transparency to capital markets domestically and abroad. I truly believe what we are doing is historic and, while there is still much to be done, our success in this STO has given us the resources we need to see it through.” 					 <br />
					 					 <br />
					 Proceeds from the tZERO Security Token sale will be used, among other things, to build out securities trading functionalities supporting the recently-announced joint venture with BOX digital Markets to launch the industry’s first regulated security token exchange. Additionally, funds will be used to bolster the human capital and talented team at tZERO and allow for further international expansion in the future. 					 <br />
					 					 <br />
					 For more information on tZERO, please visit: tZERO.com.					 <br />
					 					 <br />
					 About tZERO					 <br />
					 t0.com, Inc. (“tZERO“) is a majority owned subsidiary of Overstock.com, focusing on the development and commercialization of financial technology (FinTech) based on cryptographically-secured, decentralized ledgers – more commonly known as blockchain technologies. Since its inception, tZERO has pioneered the effort to bring greater efficiency and transparency to capital markets through the integration of blockchain technology. 					 <br />
					 					 <br />
					 About GSR Capital					 <br />
					 GSR was founded in 2004 by Sonny Wu and Richard Lim. Today, “GSR Ventures”, “GSR United Capital” and “GSR Capital” are three independent yet complementary teams set up by the partners in 2016 with the aim of sector leadership and going global with unique investment strategies and resources. GSR Capital has offices in Beijing, Hong Kong and the USA.					 <br />
					 gsrcapital.com 					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_2" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Finyear - Daily News</h2>
		 </div>
		 <div id="para_2" class="para_25722572 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <b>Lisez gratuitement :</b>					 <br />
					  					 <br />
					 <a class="liens" href="http://www.finyear.com">Le quotidien Finyear</a>					 <br />
					 - <b>Sa newsletter quotidienne :</b>					 <br />
					 Recevez chaque matin par mail la newsletter Finyear, une sélection quotidienne des meilleures infos et expertises en Finance innovation, Finance Digitale, Cryptofinance.					 <br />
					 - <b>Sa lettre mensuelle Le Trésorier </b>					 <br />
					  					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Mercredi 4 Juillet 2018</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star23450658"></span> <span id="hint23450658">Notez</span>
		 </div>
		 <br class="texte clear" />
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_203758" class="param_commentaire mod_203758 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/tZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="23450658" />
						 <input type="hidden" name="id_article_reel" value="23450658" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.finyear.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/tZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="image" src="/photo/mod-203758-1.png?v=1284970647" alt="COMMENTAIRE_3" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Your email address will not be published. Required fields are marked *					 <br />
					 Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *
			 </div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_203774" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 3040499 -->
<div id="ecart_before_3040499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3040499" class="mod_3040499 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- xml 1105284 -->
<div id="ecart_before_1105284" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_1105284" class="mod_1105284 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Finyear: latest news, derniers articles</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/PayBito-the-Cryptocurrency-Trading-Platform-from-HashCash-Consultants-Offers-a-Marketplace-for-Emerging-Assets_a39709.html" >
					 PayBito, the Cryptocurrency Trading Platform from HashCash Consultants Offers a Marketplace for Emerging Assets
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Finizy-Nomination-de-Nicolas-Guerin-a-la-direction-administrative-et-financiere_a39724.html" >
					 Finizy : Nomination de Nicolas Guérin à la direction administrative et financière
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/RGPD-Finie-la-reflexion-place-a-l-action-_a39720.html" >
					 RGPD : Finie la réflexion, place à l’action !
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Les-dirigeants-francais-confiants-dans-la-croissance-mais-realistes-face-aux-enjeux-technologiques_a39719.html" >
					 Les dirigeants français confiants dans la croissance, mais réalistes face aux enjeux technologiques
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/tZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html" >
					 tZERO Signs Letter of Intent with GSR Capital for Security Token Investment of $160 Million
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/CoinText-Cryptocurrency-Wallet-to-Transact-Without-Internet-Raises-600000-in-Seed-Funding_a39710.html" >
					 CoinText Cryptocurrency Wallet to Transact Without Internet Raises $600,000 in Seed Funding
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Future-Money-Future-Wealth-Third-Annual-World_a39707.html" >
					 Future Money, Future Wealth: Third Annual World
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/L-avenir-du-Japon-ou-quand-les-robots-fabriquent-des-robots_a39705.html" >
					 L’avenir du Japon, ou quand les robots fabriquent des robots
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Apla-unveils-HalalGuide-a-comprehensive-global-Halal-platform-that-now-uses-blockchain-technology_a39702.html" >
					 Apla unveils HalalGuide – a comprehensive global Halal platform that now uses blockchain technology 
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Cryptomonnaies-la-plateforme-francaise-CRYPTOLIA-veut-devenir-la-reference-Francophone-pour-suivre-l-univers-des-crypto_a39703.html" >
					 Cryptomonnaies : la plateforme française CRYPTOLIA veut devenir la référence Francophone pour suivre l'univers des crypto-monnaies
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Blockchain-beyond-the-hype-What-is-the-strategic-business-value_a39704.html" >
					 Blockchain beyond the hype: What is the strategic business value?
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/France--Nominations-leaders-finance-2-juillet-2018_a39701.html" >
					 France | Nominations leaders finance - 2 juillet 2018
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/IPOs-Un-paysage-contraste_a39692.html" >
					 IPOs : Un paysage contrasté
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/De-Pardieu-Brocas-Maffei-conseille-InVivo-dans-sa-nouvelle-emission-Euro-PP-de-87-5-millions-d-euros_a39693.html" >
					 De Pardieu Brocas Maffei conseille InVivo dans sa nouvelle émission Euro PP de 87.5 millions d’euros
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Cylance-annonce-une-nouvelle-levee-de-fonds-de-120-millions-de-dollars_a39688.html" >
					 Cylance annonce une nouvelle levée de fonds de 120 millions de dollars
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Les-risques-au-plus-haut_a39706.html" >
					 Les risques au plus haut
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/2018-global-blockchain-survey-Breaking-blockchain-open_a39699.html" >
					 2018 global blockchain survey - Breaking blockchain open
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/L-essor-du-reste-du-monde-les-groupes-APT-n-existent-plus-seulement-en-Chine-et-en-Russie_a39685.html" >
					 L’essor du reste du monde : les groupes APT n'existent plus seulement en Chine et en Russie.
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Roti-Express-Cette-startup-qui-veut-eradiquer-les-reunions-ennuyeuses_a39671.html" >
					 Rôti Express : Cette startup qui veut éradiquer les réunions ennuyeuses.
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Magnitude-Software-Acquires-SAP-Business-Analytics-Innovator-Every-Angle_a39686.html" >
					 Magnitude Software Acquires SAP Business Analytics Innovator Every Angle
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 9725536 -->
<div id="ecart_before_9725536" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9725536" class="mod_9725536 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- newsletter 8317782 -->
<div id="mod_8317782" class="mod_8317782 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Recevez notre newsletter quotidienne comme plus de 40.000 professionnels de la gestion et de l'innovation financières</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_8317782">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:180px" class="button hiddeninput" id="email_8317782_safe" name="email_safe" onfocus="$(this).hide(); $('#email_8317782').show(); $('#email_8317782').focus()"  value="Votre e-mail" />
<input type="text" style="display:none;width:180px" id="email_8317782" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_8317782_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("8317782", "4807", "form_newsletter_8317782");
</script>
</div>
<div id="ecart_after_8317782" class="ecart_col2"><hr /></div>

<!-- pub 10049861 -->
<div id="mod_10049861" class="mod_10049861 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10049861_content">
		 <a target="_blank"  href="/ads/119574/" rel="nofollow"><img width="230" height="297" src="https://www.finyear.com/photo/bookcover_l230_1.jpg?v=1487854179" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_10049861" class="ecart_col2"><hr /></div>

<!-- xml 10987977 -->
<div id="ecart_before_10987977" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10987977" class="mod_10987977 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>LE TRESORIER</span>
	 </div></div>
</div>
<div id="ecart_after_10987977" class="ecart_col2"><hr /></div>

<!-- pub 10351869 -->
<div id="ecart_before_10351869" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10351869" class="mod_10351869 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10351869_content">
		 <a  href="/ads/144517/" rel="nofollow"><img width="199" height="283" src="https://www.finyear.com/photo/tresorier_36.jpg?v=1527664054" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_10351869" class="ecart_col2"><hr /></div>

<!-- xml 10160173 -->
<div id="ecart_before_10160173" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10160173" class="mod_10160173 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Cryptocurrencies</span>
	 </div></div>
</div>
<div id="ecart_after_10160173" class="ecart_col2"><hr /></div>

<!-- html 9725247 -->
<div id="ecart_before_9725247" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
crypt_multi_num_cur = "7";
crypt_base_cur_0 = "Bitcoin (BTC)";crypt_target_cur_0 = "Euro (EUR)";crypt_base_cur_1 = "Ethereum (ETH)";crypt_target_cur_1 = "Euro (EUR)";crypt_base_cur_2 = "Dash (DASH)";crypt_target_cur_2 = "Euro (EUR)";crypt_base_cur_3 = "Dogecoin (DOGE)";crypt_target_cur_3 = "Euro (EUR)";crypt_base_cur_4 = "Lisk (LSK)";crypt_target_cur_4 = "Euro (EUR)";crypt_base_cur_5 = "Litecoin (LTC)";crypt_target_cur_5 = "Euro (EUR)";crypt_base_cur_6 = "Ripple (XRP)";crypt_target_cur_6 = "Euro (EUR)";crypt_multi_font_size = "large";</script><script type="text/javascript" src="https://www.cryptonator.com/ui/js/widget/multi_widget.js"></script>
<div id="ecart_after_9725247" class="ecart_col2"><hr /></div>

<!-- xml 17098292 -->
<div id="ecart_before_17098292" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098292" class="mod_17098292 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Finyear - Daily News</span>
	 </div></div>
</div>
<div id="ecart_after_17098292" class="ecart_col2"><hr /></div>

<!-- html 6628147 -->
<div id="ecart_before_6628147" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div align="center">
<a href="http://www.finyear.com/Tableau-de-bord-financier-Financial-Dashboard_a15066.html">Devises, bourses, taux, indices sur Finyear</a>
</div>
<div id="ecart_after_6628147" class="ecart_col2"><hr /></div>

<!-- xml 17098295 -->
<div id="ecart_before_17098295" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098295" class="mod_17098295 wm-module fullbackground  module-xml">
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/PayBito-the-Cryptocurrency-Trading-Platform-from-HashCash-Consultants-Offers-a-Marketplace-for-Emerging-Assets_a39709.html" >
					 PayBito, the Cryptocurrency Trading Platform from HashCash Consultants Offers a Marketplace for Emerging Assets
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Finizy-Nomination-de-Nicolas-Guerin-a-la-direction-administrative-et-financiere_a39724.html" >
					 Finizy : Nomination de Nicolas Guérin à la direction administrative et financière
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/RGPD-Finie-la-reflexion-place-a-l-action-_a39720.html" >
					 RGPD : Finie la réflexion, place à l’action !
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Les-dirigeants-francais-confiants-dans-la-croissance-mais-realistes-face-aux-enjeux-technologiques_a39719.html" >
					 Les dirigeants français confiants dans la croissance, mais réalistes face aux enjeux technologiques
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/tZERO-Signs-Letter-of-Intent-with-GSR-Capital-for-Security-Token-Investment-of-160-Million_a39711.html" >
					 tZERO Signs Letter of Intent with GSR Capital for Security Token Investment of $160 Million
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/CoinText-Cryptocurrency-Wallet-to-Transact-Without-Internet-Raises-600000-in-Seed-Funding_a39710.html" >
					 CoinText Cryptocurrency Wallet to Transact Without Internet Raises $600,000 in Seed Funding
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Future-Money-Future-Wealth-Third-Annual-World_a39707.html" >
					 Future Money, Future Wealth: Third Annual World
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/L-avenir-du-Japon-ou-quand-les-robots-fabriquent-des-robots_a39705.html" >
					 L’avenir du Japon, ou quand les robots fabriquent des robots
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Apla-unveils-HalalGuide-a-comprehensive-global-Halal-platform-that-now-uses-blockchain-technology_a39702.html" >
					 Apla unveils HalalGuide – a comprehensive global Halal platform that now uses blockchain technology 
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Cryptomonnaies-la-plateforme-francaise-CRYPTOLIA-veut-devenir-la-reference-Francophone-pour-suivre-l-univers-des-crypto_a39703.html" >
					 Cryptomonnaies : la plateforme française CRYPTOLIA veut devenir la référence Francophone pour suivre l'univers des crypto-monnaies
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Blockchain-beyond-the-hype-What-is-the-strategic-business-value_a39704.html" >
					 Blockchain beyond the hype: What is the strategic business value?
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/France--Nominations-leaders-finance-2-juillet-2018_a39701.html" >
					 France | Nominations leaders finance - 2 juillet 2018
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/IPOs-Un-paysage-contraste_a39692.html" >
					 IPOs : Un paysage contrasté
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/De-Pardieu-Brocas-Maffei-conseille-InVivo-dans-sa-nouvelle-emission-Euro-PP-de-87-5-millions-d-euros_a39693.html" >
					 De Pardieu Brocas Maffei conseille InVivo dans sa nouvelle émission Euro PP de 87.5 millions d’euros
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Cylance-annonce-une-nouvelle-levee-de-fonds-de-120-millions-de-dollars_a39688.html" >
					 Cylance annonce une nouvelle levée de fonds de 120 millions de dollars
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Les-risques-au-plus-haut_a39706.html" >
					 Les risques au plus haut
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/2018-global-blockchain-survey-Breaking-blockchain-open_a39699.html" >
					 2018 global blockchain survey - Breaking blockchain open
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/L-essor-du-reste-du-monde-les-groupes-APT-n-existent-plus-seulement-en-Chine-et-en-Russie_a39685.html" >
					 L’essor du reste du monde : les groupes APT n'existent plus seulement en Chine et en Russie.
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Roti-Express-Cette-startup-qui-veut-eradiquer-les-reunions-ennuyeuses_a39671.html" >
					 Rôti Express : Cette startup qui veut éradiquer les réunions ennuyeuses.
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Magnitude-Software-Acquires-SAP-Business-Analytics-Innovator-Every-Angle_a39686.html" >
					 Magnitude Software Acquires SAP Business Analytics Innovator Every Angle
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_17098295" class="ecart_col2"><hr /></div>

<!-- html 5261985 -->
<div id="ecart_before_5261985" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div id="mod_5288592" class="mod_5288592">
<ul class="menu_ligne">

<DIV class="cel1 titre">

<BR>
Rubrique sponsorisée par le comparateur de Banques <a href="https://www.banques-en-ligne.fr/">banques-en-ligne.fr</a> et par l'encyclopédie du crédit <a href="https://www.rachatducredit.com/"> Rachatducredit.com</a>

<BR>
Nous recommandons nos amis de <a href="https://lajoliemaison.fr">La Jolie Maison</a>

</div></ul class></div id></DIV class>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">
<div id="mod_9467677" class="mod_9467677 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- pub 9467678 -->
<div id="ecart_before_9467678" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9467678" class="mod_9467678 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9467678_content">
		 <a target="_blank"  href="/ads/122626/" rel="nofollow"><img width="1002" height="320" src="https://www.finyear.com/photo/slide_blockchain.jpg?v=1490168587" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9467677" class="ecart_col100"><hr /></div>

<!-- menu_static 2758023 -->
<div id="ecart_before_2758023" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_2758023" class="mod_2758023 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 Quotidien Finance, Digital Finance |
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com" data-link="externe,http://www.finyear.com" target="_blank">
				 Quotidien Blockchain, Crypto Finance |
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.chaineum.com" data-link="externe,http://www.chaineum.com" target="_blank">
				 Blockchain, Tokenomics
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="http://www.laurentleloup.com" data-link="externe,http://www.laurentleloup.com" target="_blank">
				 Banques d'affaires blockchain
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.chaineum.com" data-link="externe,http://www.chaineum.com" target="_blank">
				 ICO Advisory
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/xml/" data-link="externe,http://www.finyear.com/xml/" target="_blank">
				 RSS |
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/about/" data-link="externe,http://www.finyear.com/about/" >
				 Publicité / Advertising |
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/pages/114176/" data-link="externe,http://www.finyear.com/pages/114176/" >
				 Mentions légales |
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact |
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_2758023" class="ecart_col100"><hr /></div>

<!-- html 4166021 -->
<div id="ecart_before_4166021" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">

Copyright Finyear (c)2006-2018 - Finance all the Year, Digital Finance, Crypto Finance. 2016 : ISSN 2105-0872. All rights reserved.
Reproduction in whole or in part in any form or medium without express written permission of Finyear is prohibited. 


</div>
<div id="ecart_after_4166021" class="ecart_col100"><hr /></div>

<!-- html 4602480 -->
<div id="ecart_before_4602480" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
document.body.onclick = function (e)
{
var elem = e.target || e.srcElement;

if(elem.nodeName == 'BODY')
{
window.open('http://www.finyear.com/abonnement');
}
}
</script>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
