<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Travail à distance pour les professionnels de la Finance ? Et si la solution existait déjà !</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Finance, Digital Finance, Crypto Finance" />
<meta name="keywords" content="banking, blockchain, boutique, chaineum, decentralized, digital, finance, FR, healthtech, investment, leloup, neobank, neofinance, STO" />
<meta name="description" content="La pandémie a imposé le travail à distance aux principaux acteurs de la finance et notamment aux intermédiaires financiers Mais l’organisation actuelle des principales structures n’avait pas anticip..." />

<meta name="geo.position" content="48.8542913;2.3559512" />
<meta property="og:url" content="https://www.finyear.com/Travail-a-distance-pour-les-professionnels-de-la-Finance-Et-si-la-solution-existait-deja-_a42505.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.finyear.com/var/style/logo.jpg?v=1483637729" />
<meta property="og:title" content="Travail à distance pour les professionnels de la Finance ? Et si la solution existait déjà !" />
<meta property="og:description" content="La pandémie a imposé le travail à distance aux principaux acteurs de la finance et notamment aux intermédiaires financiers Mais l’organisation actuelle des principales structures n’avait pas anticipé de donner des accès sécurisés à l’ensemble de ses salariés ou partenaires. Pire, de nombreux..." />
<meta property="og:site_name" content="Quotidien future finance" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Travail à distance pour les professionnels de la Finance ? Et si l..." />
<meta property="twitter:description" content="La pandémie a imposé le travail à distance aux principaux acteurs de la finance et notamment aux intermédiaires financiers Mais l’organisation actuelle des principales structures n’avait pas anticip..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1589361508" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1571913262" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203774.css?v=1529594048" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2183122.css?v=1397807560" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203758.css?v=1401789291" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display+SC|Anton|Yanone+Kaffeesatz" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.finyear.com/Travail-a-distance-pour-les-professionnels-de-la-Finance-Et-si-la-solution-existait-deja-_a42505.html" />
<link rel="amphtml" href="https://www.finyear.com/Travail-a-distance-pour-les-professionnels-de-la-Finance-Et-si-la-solution-existait-deja-_a42505.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/finyear" />
<link rel="icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="HM189suQL0FOWYvVLnkdqL1gJswfkamo3Lxzyi1fFxo" />
 
<!-- Yahoo tags -->
<META name="y_key" content="95a6e6b317279ea3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="1BF16E67559DF93CD1DCBC049A46A55A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '46103179'];
var deploye12076345 = true;

function sfHover_12076345(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12076345(obj); 
				} else if (func == 'click') {
					sfHoverHide_12076345(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12076345(obj); }
		}
	);
}
function sfHoverShow_12076345(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_12076345(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var exp = new Date();
exp.setTime(exp.getTime() + (3*60*1000));

function checkCount() {
	 var count = getCookie('ibox_overlay_7441197');
	 if (count == null) {
		 count=1;
		 showIbox('/mymodule/18614026/?ajax=true&java=false&width=700&wf=700&from_popup=18614026');
		 if($('#overlay').is(':visible')) {
		 document.cookie = 'ibox_overlay_7441197='+count +';expires='+exp.toUTCString()+';path=/';}
		
	 }
}

$(function() {setTimeout(function() {checkCount();}, 2000);});

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8934963473438770",
          enable_page_level_ads: true
     });
</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_203774 img, .mod_203774 embed, .mod_203774 table {
	 max-width: 791px;
}

.mod_203774 .mod_203774_pub {
	 min-width: 791px;
}

.mod_203774 .mod_203774_pub .cel1 {
	 padding: 0;
}

.mod_203774 .photo.left .mod_203774_pub, .mod_203774 .photo.right .mod_203774_pub {
	 min-width: 395px; margin: 15px 10px;
}

.mod_203774 .photo.left .mod_203774_pub {
	 margin-left: 0;
}

.mod_203774 .photo.right .mod_203774_pub {
	 margin-right: 0;
}

.mod_203774 .para_36964988 .photo {
	 position: relative;
}

.mod_203774 .para_36964989 .photo {
	 position: relative;
}

.mod_203774 .para_36964990 .photo {
	 position: relative;
}

.mod_203774 .para_36964991 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" type="text/css" href="https://www.finyear.com/var/style/style.18614026.css?v=1586324878" />


<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7079665-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep1 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_16403950" class="mod_16403950 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 16403952 -->
<div id="mod_16403952" class="mod_16403952 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.finyear.com/"><img src="/photo/titre_16403952.jpg?v=1546939182" alt="Quotidien finance innovation financière journal" title="Quotidien finance innovation financière journal" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 16403983 -->
<div id="mod_16403983" class="mod_16403983 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 A LA UNE
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/ACTUALITES-FUTURE-FINANCE_r338.html" data-link="rubrique,296525" >
				 ACTUALITÉS
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/EXPERTISES-FUTURE-FINANCE_r278.html" data-link="rubrique,246616" >
				 EXPERTISES
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/laurentleloup/" data-link="rubrique,246632" >
				 EDITOS
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Conferences-2020--Blockchain-Decentralized-Finance-DeFi--STO-ICO_a39411.html" data-link="article,22225815" >
				 CONFERENCES
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/about/" data-link="article,1417368" >
				 A PROPOS
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 CONTACT
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9984178 -->
<div id="mod_9984178" class="mod_9984178 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Quotidien future finance</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.finyear.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246632"><a href="/laurentleloup/" > <span>
 Editos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 ACTUS Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 EXPERTISES Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302455"><a href="/newstresorerie/" > <span>
 ACTUS Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302457"><a href="/Expertises-neofinance-neobanque-fintech_r349.html" > <span>
 EXPERTISES Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296677"><a href="/_r0.html" > <span>
 ACTUS Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296676"><a href="/_r0.html" > <span>
 EXPERTISES Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715231"><a href="/_r0.html" > <span>
 ACTUS Fintech
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715229"><a href="/_r0.html" > <span>
 EXPERTISES Fintech
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.blockchaindailynews.com"><a href="http://www.blockchaindailynews.com"  target="_blank"> <span>
 Blockchain Daily News
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302456"><a href="/_r0.html" > <span>
 ACTUS Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302458"><a href="/_r0.html" > <span>
 EXPERTISES Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,391839"><a href="/newscarrieresnominations/" > <span>
 ACTUS Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,367067"><a href="/_r0.html" > <span>
 EXPERTISES Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,107254"><a href="/_r0.html" > <span>
 Conférences
 </span>
</a></li>
 <li class="liens" data-link="rubrique,187165"><a href="/_r0.html" > <span>
 Livres blancs
 </span>
</a></li>
 <li class="liens" data-link="rubrique,431726"><a href="/lettres/" > <span>
 Lettres mensuelles
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="contact,hello@finyear.com"><a href="mailto:hello@finyear.com" > <span>
 Contactez-nous
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9984177 -->
<div id="mod_9984177" class="mod_9984177 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/iphone_titre_9984177.png?v=1440507780" alt="Financial Year"  title="Financial Year" /></a>
	 <a class="image tablet" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/ipad_titre_9984177.png?v=1481527341" alt="Financial Year"  title="Financial Year" /></a>
<div onclick="$('#search-9984177').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9984177" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_9053244" class="mod_9053244 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 9053245 -->
<div id="ecart_before_9053245" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9053245" class="mod_9053245 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9053245_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/129276/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/2019_06_chaineum_banner_728x90.gif?v=1559668372" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9053244" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9277039" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9277039" class="mod_9277039 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 9277040 -->
<div id="ecart_before_9277040" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9277040" class="mod_9277040 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9277040_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/171726/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/cm470_finyear__002_.png?v=1579527632" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9277039" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_19125637" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_19125637" class="mod_19125637 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 19125638 -->
<div id="ecart_before_19125638" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_19125638" class="mod_19125638 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_19125638_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/172758/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/sharingvalue_banner_ad.gif?v=1581583210" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_19125637" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_26948453" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26948453" class="mod_26948453 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 26948480 -->
<div id="ecart_before_26948480" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26948480" class="mod_26948480 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.finyear.com" > <img src="/photo/mod-26948480.png?v=1551178379" class="image" alt="https://www.finyear.com" style="width:238px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- pub 26948454 -->
<div id="ecart_before_26948454" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26948454" class="mod_26948454 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_26948454_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/176265/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/livre_blanc_esker_gif.gif?v=1588069168" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_26948453" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12076345 -->
<div id="ecart_before_12076345" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_12076345" class="mod_12076345 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_12076345">
			 <li data-link="home," class=" titre first" id="menuliste_12076345_1"><a href="https://www.finyear.com/" >A LA UNE</a></li>
			 <li data-link="rubrique,296525" class=" titre" id="menuliste_12076345_2"><a href="/ACTUALITES-FUTURE-FINANCE_r338.html" >ACTUALITÉS</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/ACTUALITES-FUTURE-FINANCE_r338.html" ><span class="fake-margin" style="display:none">&nbsp;</span>ACTUALITÉS</a></li>
					 <li data-link="rubrique,246632" class=" stitre" ><a href="/laurentleloup/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Editos ( Laurent Leloup)</a></li>
					 <li data-link="rubrique,302455" class=" stitre" ><a href="/newstresorerie/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> NEO FINANCE / Actualités</a></li>
					 <li data-link="rubrique,296526" class=" stitre" ><a href="/NewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> NEO CORPORATE FINANCE / Actualités</a></li>
					 <li data-link="rubrique,6499747" class=" stitre" ><a href="/Actualites-finance-healthtech-medtech-biotech-e-sante_r532.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINANCE HEALTHTECH / Actualités</a></li>
					 <li data-link="rubrique,772603" class=" stitre" ><a href="/Actualites-open-finance-DeFi_r514.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CRYPTO FINANCE / Actualités</a></li>
					 <li data-link="rubrique,391839" class=" stitre slast" ><a href="/newscarrieresnominations/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CARRIERES / Actualités</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,246616" class=" titre" id="menuliste_12076345_3"><a href="/EXPERTISES-FUTURE-FINANCE_r278.html" >EXPERTISES</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/EXPERTISES-FUTURE-FINANCE_r278.html" ><span class="fake-margin" style="display:none">&nbsp;</span>EXPERTISES</a></li>
					 <li data-link="rubrique,302457" class=" stitre" ><a href="/Expertises-neofinance-neobanque-fintech_r349.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> NEO FINANCE / Expertises</a></li>
					 <li data-link="rubrique,246831" class=" stitre" ><a href="/ViewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> NEO CORPORATE FINANCE / Expertises</a></li>
					 <li data-link="rubrique,772604" class=" stitre" ><a href="/Expertises-open-finance-DeFi_r515.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CRYPTO FINANCE / Expertises</a></li>
					 <li data-link="rubrique,414183" class=" stitre" ><a href="/Interviews-future-finance_r434.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> INTERVIEWS - ENTRETIENS</a></li>
					 <li data-link="rubrique,414513" class=" stitre slast" ><a href="/tv/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> TV - Radio</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,3581994" class=" titre" id="menuliste_12076345_4"><a href="/Actualites-conferences-STO-ICO-blockchain-future-finance_r531.html" >CONFERENCES</a></li>
			 <li data-link="rubrique,145705" class=" titre" id="menuliste_12076345_5"><a href="/ressources/" >RESSOURCES</a></li>
			 <li data-link="externe,https://www.finyear.com/about" class=" titre last" id="menuliste_12076345_6"><a href="https://www.finyear.com/about" >A PROPOS</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="https://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span>A PROPOS</a></li>
					 <li data-link="externe,https://www.finyear.com/about" class=" stitre" ><a href="https://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> A propos / Contact</a></li>
					 <li data-link="externe,https://www.finyear.com/newsletter/" class=" stitre" ><a href="https://www.finyear.com/newsletter/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Abonnement gratuit newsletter</a></li>
					 <li data-link="externe,https://www.finyear.com/xml/syndication.rss" class=" stitre" ><a href="https://www.finyear.com/xml/syndication.rss" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Flux RSS / Syndication</a></li>
					 <li data-link="externe,https://www.finyear.com/pages/114176/" class=" stitre slast" ><a href="https://www.finyear.com/pages/114176/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Mentions légales + RGPD/GDPR</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12076345('menuliste_12076345')</script>
</div>
</div>
<div id="ecart_after_12076345" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_7105539" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7105539" class="mod_7105539 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- recherche 9076605 -->
<div id="ecart_before_9076605" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9076605" class="mod_9076605 wm-module fullbackground  recherche type-1">
	 <form id="form_9076605" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:200px" id="keyword_safe_9076605" name="keyword_safe_9076605" value="SEARCH + 42.000 articles" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9076605').style.display='inline'; document.getElementById('keyword_9076605').focus()" /><input type="text" style="display:none;width:200px" id="keyword_9076605" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9076605').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo2">
<!-- slogan 26087015 -->
<div id="ecart_before_26087015" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26087015" class="mod_26087015 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Finyear, Future Finance since 2005</div>
</div></div>

</td>
</tr>
</table>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.finyear.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/ACTUALITES-FUTURE-FINANCE_r338.html">ACTUALITÉS FUTURE FINANCE</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Actualites-open-finance-DeFi_r514.html">Actualités open finance, DeFi</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- pub 6058953 -->
<div id="mod_6058953" class="mod_6058953 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6058953_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/176265/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/livre_blanc_esker_gif.gif?v=1588069168" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="ecart_before_203774" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_203774" class="mod_203774 wm-module fullbackground  page2_article article-42505">
	 <div class="cel1">
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.finyear.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/46103179/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Travail-a-distance-pour-les-professionnels-de-la-Finance-Et-si-la-solution-existait-deja-_a42505.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_5.png?v=1211889763" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_5.png?v=1211889471" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_203774"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="" title=""  /></a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.finyear.com%2FTravail-a-distance-pour-les-professionnels-de-la-Finance-Et-si-la-solution-existait-deja-_a42505.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FpzAk80&amp;counturl=https%3A%2F%2Fwww.finyear.com%2FTravail-a-distance-pour-les-professionnels-de-la-Finance-Et-si-la-solution-existait-deja-_a42505.html&amp;text=Travail%20%C3%A0%20distance%20pour%20les%20professionnels%20de%20la%20Finance%20%3F%20Et%20si%20la%20solution%20existait%20d%C3%A9j%C3%A0%20%21&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.finyear.com/Travail-a-distance-pour-les-professionnels-de-la-Finance-Et-si-la-solution-existait-deja-_a42505.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.finyear.com%2FTravail-a-distance-pour-les-professionnels-de-la-Finance-Et-si-la-solution-existait-deja-_a42505.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Travail+%C3%A0+distance+pour+les+professionnels+de+la+Finance+%3F+Et+si+la+solution+existait+d%C3%A9j%C3%A0+%21+http%3A%2F%2Fxfru.it%2FpzAk80"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.finyear.com%2FTravail-a-distance-pour-les-professionnels-de-la-Finance-Et-si-la-solution-existait-deja-_a42505.html&amp;title=Travail+%C3%A0+distance+pour+les+professionnels+de+la+Finance+%3F+Et+si+la+solution+existait+d%C3%A9j%C3%A0+%21&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.finyear.com%2FTravail-a-distance-pour-les-professionnels-de-la-Finance-Et-si-la-solution-existait-deja-_a42505.html&amp;title=Travail+%C3%A0+distance+pour+les+professionnels+de+la+Finance+%3F+Et+si+la+solution+existait+d%C3%A9j%C3%A0+%21"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.finyear.com%2FTravail-a-distance-pour-les-professionnels-de-la-Finance-Et-si-la-solution-existait-deja-_a42505.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.finyear.com%2FTravail-a-distance-pour-les-professionnels-de-la-Finance-Et-si-la-solution-existait-deja-_a42505.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.finyear.com%2FTravail-a-distance-pour-les-professionnels-de-la-Finance-Et-si-la-solution-existait-deja-_a42505.html&amp;title=Travail+%C3%A0+distance+pour+les+professionnels+de+la+Finance+%3F+Et+si+la+solution+existait+d%C3%A9j%C3%A0+%21"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.finyear.com%2FTravail-a-distance-pour-les-professionnels-de-la-Finance-Et-si-la-solution-existait-deja-_a42505.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.finyear.com%2FTravail-a-distance-pour-les-professionnels-de-la-Finance-Et-si-la-solution-existait-deja-_a42505.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FTravail-a-distance-pour-les-professionnels-de-la-Finance-Et-si-la-solution-existait-deja-_a42505.html&amp;description=Travail+%C3%A0+distance+pour+les+professionnels+de+la+Finance+%3F+Et+si+la+solution+existait+d%C3%A9j%C3%A0+%21"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Travail à distance pour les professionnels de la Finance ? Et si la solution existait déjà !
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 La pandémie a imposé le travail à distance aux principaux acteurs de la finance et notamment aux intermédiaires financiers
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_36964988 resize" style="">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:150px">

<!-- article_connexe 2183122 -->
<div id="ecart_before_2183122" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_2183122" class="mod_2183122 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>articles liés</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Chainalysis-Joins-Smart-Contract-Security-Alliance_a42508.html">Chainalysis Joins Smart Contract Security Alliance</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/OKChain-Goes-Open-source-while-OKB-Keeps-Expanding-its-Ecosystem_a42507.html">OKChain Goes Open-source while OKB Keeps Expanding its Ecosystem</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Bitfinex-Launches-Institutional-Grade-Custody-Solution-in-Collaboration-with-Koine_a42503.html">Bitfinex Launches Institutional Grade Custody Solution in Collaboration with Koine </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Global-Digital-Exchange-Gate-io-Partners-Hacken-To-Boost-Its-Fund-Security-Mechanism_a42502.html">Global Digital Exchange, Gate.io Partners Hacken To Boost Its Fund Security Mechanism</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/SEBA-Bank-and-Tokensoft-to-enter-strategic-partnership-for-asset-tokenization_a42486.html">SEBA Bank and Tokensoft to enter strategic partnership for asset tokenization</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 Mais l’organisation actuelle des principales structures n’avait pas anticipé de donner des accès sécurisés à l’ensemble de ses salariés ou partenaires. Pire, de nombreux documents tels que l’entrée en relation, l'identification ou les questionnaires de connaissances clients sont encore pour de nombreuses institutions au format papier en temps normal.					 <br />
					  					 <br />
					 SHOYO, jeune éditeur de logiciel français travaille depuis deux ans sur un système de remplissage de formulaires à distance ultra sécurisé grâce à l’utilisation d’une blockchain privée. Son travail a abouti à un dépôt de brevet en octobre 2018.					 <br />
					 					 <br />
					 La première application issue de ce brevet est la possibilité pour les acteurs ou intermédiaires financiers d’envoyer via un lien leurs questionnaires d’identification et de connaissance à leurs clients ou prospects. A la réception du lien, le client remplit une première fois son questionnaire et y ajoute les documents justificatifs demandés puis les partage avec l’acteur financier. Tout le process est enregistré pas-à-pas dans une blockchain d’une part pour certifier les données, mais également pour assurer une traçabilité, visible tant par le financier que par son client. 					 <br />
					 					 <br />
					 Mieux encore, les données ne sont pas perdues, un passeport a été créé pour le client et celui-ci peut le réutiliser pour éviter de remplir sans cesse de nouveaux formulaires longs, répétitifs et parfois intrusifs. Même si les questions sont posées différemment, le système “intelligent” va chercher la bonne réponse dans son passeport pour la mettre en regard de la question posée. Un gain de temps considérable pour les utilisateurs que nous sommes.					 <br />
					 					 <br />
					 Le papier peut disparaître, la blockchain certifie également votre document et sert donc de signature.					 <br />
					 Des solutions existent bel et bien pour organiser nos démarches à distance, SHOYO est l'une d'entre elles.					 <br />
					 De nombreuses applications peuvent être imaginées : remplir automatiquement les questionnaires administratifs, les demandes de prêts, d’assurances, les questionnaires scolaires, de santé…. Avoir toujours ses justificatifs avec soi rend également de nombreux services car on ne les a jamais quand il le faut !					 <br />
					 					 <br />
					 Pour agir de manière solidaire, SHOYO a décidé d’offrir la version en ligne gratuitement à tous les acteurs et intermédiaires financiers pour leur permettre la continuité de leur activité pendant la période de confinement et ne pas pénaliser leurs clients particuliers et entreprises. 					 <br />
					  					 <br />
					 A propos de SHOYO					 <br />
					 Regtech française née en 2018, SHOYO est l'un des rares éditeurs spécialistes de la Blockchain. 					 <br />
					 Fondée par des financiers et ingénieurs, diplômés d'Ecoles prestigieuses comme l'Ecole Polytechnique Fédérale de Lausanne ou encore d'HEC Paris.					 <br />
					 SHOYO dispose d'un brevet portant sur la réutilisation et l'adaptation de données à une requête, le tout dans un environnement blockchain					 <br />
					 En 2020, SHOYO lance sa première application dédiée à l'identité et à la connaissance client					 <br />
					 SHOYO est partenaire de Microsoft et Google for startup, de l’incubateur Fintech Le Swave et de BPI shoyo.io					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_36964989 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_36964990 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <b>Chaineum</b> : <a class="liens" href="https://www.chaineum.com">Investment banking platform</a>					 <br />
					 <b>Laurent Leloup</b> : <a class="liens" href="https://www.laurentleloup.com">Blockchain technology investor</a>					 <br />
					 <b>HealthTech.Finance</b> : <a class="liens" href="https://www.healthtech.finance">Healthtech boutique investment bank</a>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_4" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">No Offer, Solicitation, Investment Advice, or Recommendations</h2>
		 </div>
		 <div id="para_4" class="para_36964991 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 This website is for informational purposes only and does not constitute an offer to sell, a solicitation to buy, or a recommendation for any security, nor does it constitute an offer to provide investment advisory or other services by FINYEAR. 					 <br />
					 No reference to any specific security constitutes a recommendation to buy, sell or hold that security or any other security. 					 <br />
					 Nothing on this website shall be considered a solicitation or offer to buy or sell any security, future, option or other financial instrument or to offer or provide any investment advice or service to any person in any jurisdiction. 					 <br />
					 Nothing contained on the website constitutes investment advice or offers any opinion with respect to the suitability of any security, and the views expressed on this website should not be taken as advice to buy, sell or hold any security. In preparing the information contained in this website, we have not taken into account the investment needs, objectives and financial circumstances of any particular investor.					 <br />
					 This information has no regard to the specific investment objectives, financial situation and particular needs of any specific recipient of this information and investments discussed may not be suitable for all investors. 					 <br />
					 Any views expressed on this website by us were prepared based upon the information available to us at the time such views were written. Changed or additional information could cause such views to change.					 <br />
					 All information is subject to possible correction. Information may quickly become unreliable for various reasons, including changes in market conditions or economic circumstances.					 <br />
					 					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Vendredi 15 Mai 2020</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star46103179"></span> <span id="hint46103179">Notez</span>
		 </div>
		 <br class="texte clear" />
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_203758" class="param_commentaire mod_203758 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Travail-a-distance-pour-les-professionnels-de-la-Finance-Et-si-la-solution-existait-deja-_a42505.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="46103179" />
						 <input type="hidden" name="id_article_reel" value="46103179" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.finyear.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Travail-a-distance-pour-les-professionnels-de-la-Finance-Et-si-la-solution-existait-deja-_a42505.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="image" src="/photo/mod-203758-1.png?v=1284970647" alt="COMMENTAIRE_3" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Your email address will not be published. Required fields are marked *					 <br />
					 Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *
			 </div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_203774" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 3040499 -->
<div id="ecart_before_3040499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3040499" class="mod_3040499 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- xml 1105284 -->
<div id="ecart_before_1105284" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_1105284" class="mod_1105284 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Finyear: latest news, derniers articles</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Chainalysis-Joins-Smart-Contract-Security-Alliance_a42508.html" >
					 Chainalysis Joins Smart Contract Security Alliance
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/OKChain-Goes-Open-source-while-OKB-Keeps-Expanding-its-Ecosystem_a42507.html" >
					 OKChain Goes Open-source while OKB Keeps Expanding its Ecosystem
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Le-paiement-demange-Facebook_a42506.html" >
					 Le paiement démange Facebook
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Travail-a-distance-pour-les-professionnels-de-la-Finance-Et-si-la-solution-existait-deja-_a42505.html" >
					 Travail à distance pour les professionnels de la Finance ? Et si la solution existait déjà !
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Yoann-Brugiere-co-fondateur-et-associe-d-Orbiss_a42504.html" >
					 Yoann Brugière, co-fondateur et associé d’Orbiss
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Bitfinex-Launches-Institutional-Grade-Custody-Solution-in-Collaboration-with-Koine_a42503.html" >
					 Bitfinex Launches Institutional Grade Custody Solution in Collaboration with Koine 
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Global-Digital-Exchange-Gate-io-Partners-Hacken-To-Boost-Its-Fund-Security-Mechanism_a42502.html" >
					 Global Digital Exchange, Gate.io Partners Hacken To Boost Its Fund Security Mechanism
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Market-Pay-fintech-du-Groupe-Carrefour-annonce-la-commercialisation-de-ses-services-de-paiement_a42501.html" >
					 Market Pay, fintech du Groupe Carrefour, annonce la commercialisation de ses services de paiement
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Form3-et-Barclays-permettent-aux-Fintechs-d-acceder-au-systeme-de-paiement-instantane-SEPA-avec-Ebury-comme-premier_a42500.html" >
					 Form3 et Barclays permettent aux Fintechs d'accéder au système de paiement instantané SEPA avec Ebury comme premier client
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Bryan-Cave-Leighton-Paisner-BCLP-aux-cotes-d-Aiolos-et-de-la-Banque-des-Territoires-dans-le-cadre-de-la-vente-d-Aalto_a42499.html" >
					 Bryan Cave Leighton Paisner (BCLP) aux côtés d’Aiolos et de la Banque des Territoires dans le cadre de la vente d’Aalto Power
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Faire-evoluer-la-gouvernance-des-entreprises-un-imperatif-post-Covid-19_a42498.html" >
					 Faire évoluer la gouvernance des entreprises : un impératif post Covid-19
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Adnan-El-Bakri-InnovHealth-reunir-ses-donnees-de-sante-dans-un-passeport-numerique-utilisable-partout_a42497.html" >
					 Adnan El Bakri (InnovHealth): réunir ses données de santé dans un passeport numérique utilisable partout
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/6-conseils-pour-dejouer-les-fraudes-au-virement_a42496.html" >
					 6 conseils pour déjouer les fraudes au virement
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Transformation-des-organisations-et-si-maintenant-on-faisait-autrement_a42495.html" >
					 Transformation des organisations : et si maintenant, on faisait autrement ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/La-pepite-francaise-PlayPlay-leve-10-millions-d-euros-pour-revolutionner-la-creation-de-contenu-video_a42494.html" >
					 La pépite française PlayPlay lève 10 millions d’euros pour révolutionner la création de contenu vidéo 
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Freshfields-a-conseille-ENGIE-pour-la-mise-en-place-d-une-facilite-de-credit-club-deal-de-2-5-milliards-d-euros_a42493.html" >
					 Freshfields a conseillé ENGIE pour la mise en place d’une facilité de crédit « club deal » de 2.5 milliards d’euros
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Ria-Money-Transfer-lance-son-application-de-transfert-de-fonds-en-Europe_a42492.html" >
					 Ria Money Transfer lance son application de transfert de fonds en Europe
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Hoist-Finance-s-associe-a-AppJobs-pour-aider-ses-clients-a-generer-de-nouvelles-sources-de-revenus-en-temps-de-crise_a42491.html" >
					 Hoist Finance s’associe à AppJobs pour aider ses clients à générer de nouvelles sources de revenus, en temps de crise
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/5G-la-tech-americaine-inquiete-de-potentielles-restrictions-des-exportations-vers-la-Chine_a42490.html" >
					 5G : la tech américaine inquiète de potentielles restrictions des exportations vers la Chine
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Des-courtiers-en-devises-qui-offrent-un-fort-effet-de-levier_a42489.html" >
					 Des courtiers en devises qui offrent un fort effet de levier
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 9725536 -->
<div id="ecart_before_9725536" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9725536" class="mod_9725536 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- newsletter 8317782 -->
<div id="mod_8317782" class="mod_8317782 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Newsletter quotidienne gratuite</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_8317782">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:180px" class="button hiddeninput" id="email_8317782_safe" name="email_safe" onfocus="$(this).hide(); $('#email_8317782').show(); $('#email_8317782').focus()"  value="Your/Votre e-mail" />
<input type="text" style="display:none;width:180px" id="email_8317782" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_8317782_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("8317782", "4807", "form_newsletter_8317782");
</script>
</div>
<div id="ecart_after_8317782" class="ecart_col2"><hr /></div>

<!-- pub 25072371 -->
<div id="mod_25072371" class="mod_25072371 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_25072371_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/151928/" rel="nofollow"><img width="300" height="250" src="https://www.finyear.com/photo/2019_06_chaineum_banner_300x250.png?v=1559668312" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_25072371" class="ecart_col2"><hr /></div>

<!-- pub 10049861 -->
<div id="ecart_before_10049861" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10049861" class="mod_10049861 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10049861_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/119574/" rel="nofollow"><img width="230" height="297" src="https://www.finyear.com/photo/bookcover_l230_1.jpg?v=1487854179" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_10049861" class="ecart_col2"><hr /></div>

<!-- html 25598302 -->
<div id="ecart_before_25598302" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_25598302" class="ecart_col2"><hr /></div>

<!-- xml 17098292 -->
<div id="ecart_before_17098292" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098292" class="mod_17098292 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Finyear - Daily News</span>
	 </div></div>
</div>
<div id="ecart_after_17098292" class="ecart_col2"><hr /></div>

<!-- html 5261985 -->
<div id="ecart_before_5261985" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div id="mod_5288592" class="mod_5288592">
<ul class="menu_ligne">

<DIV class="cel1 titre">

Rubrique sponsorisée par le comparateur de Banques <a href="https://www.banques-en-ligne.fr/">banques-en-ligne.fr</a> et par l'encyclopédie du crédit <a href="https://www.rachatducredit.com/"> Rachatducredit.com</a>


<BR>

<a href="https://www.healthtech.finance">Levée de fonds BioTech</a>


<BR>
Nous recommandons nos amis de <a href="https://lajoliemaison.fr">La Jolie Maison</a>


</div></ul class></div id></DIV class>
<div id="ecart_after_5261985" class="ecart_col2"><hr /></div>

<!-- html 6628147 -->
<div id="ecart_before_6628147" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div align="center">
<a href="http://www.finyear.com/Tableau-de-bord-financier-Financial-Dashboard_a15066.html">Devises, bourses, taux, indices sur Finyear</a>
</div>
<div id="ecart_after_6628147" class="ecart_col2"><hr /></div>

<!-- xml 17098295 -->
<div id="ecart_before_17098295" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098295" class="mod_17098295 wm-module fullbackground  module-xml">
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Chainalysis-Joins-Smart-Contract-Security-Alliance_a42508.html" >
					 Chainalysis Joins Smart Contract Security Alliance
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/OKChain-Goes-Open-source-while-OKB-Keeps-Expanding-its-Ecosystem_a42507.html" >
					 OKChain Goes Open-source while OKB Keeps Expanding its Ecosystem
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Le-paiement-demange-Facebook_a42506.html" >
					 Le paiement démange Facebook
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Travail-a-distance-pour-les-professionnels-de-la-Finance-Et-si-la-solution-existait-deja-_a42505.html" >
					 Travail à distance pour les professionnels de la Finance ? Et si la solution existait déjà !
				 </a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Yoann-Brugiere-co-fondateur-et-associe-d-Orbiss_a42504.html" >
					 Yoann Brugière, co-fondateur et associé d’Orbiss
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_17098295" class="ecart_col2"><hr /></div>

<!-- html 33197950 -->
<div id="ecart_before_33197950" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ecart_after_33197950" class="ecart_col2"><hr /></div>

<!-- pub 25289411 -->
<div id="ecart_before_25289411" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25289411" class="mod_25289411 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_25289411_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/151928/" rel="nofollow"><img width="300" height="250" src="https://www.finyear.com/photo/2019_06_chaineum_banner_300x250.png?v=1559668312" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_25289411" class="ecart_col2"><hr /></div>

<!-- html 32233270 -->
<div id="ecart_before_32233270" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">
<div id="mod_9467677" class="mod_9467677 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- pub 9467678 -->
<div id="ecart_before_9467678" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9467678" class="mod_9467678 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9467678_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/122626/" rel="nofollow"><img width="1002" height="320" src="https://www.finyear.com/photo/slide_blockchain.jpg?v=1490168587" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9467677" class="ecart_col100"><hr /></div>
<div id="ecart_before_6165386" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_6165386" class="mod_6165386 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- html 30094727 -->
<div id="ecart_before_30094727" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FINYEAR 728x90 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="9959667536"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_6165386" class="ecart_col100"><hr /></div>

<!-- html 30515071 -->
<div id="ecart_before_30515071" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">

<a href="https://blog.nalo.fr/meilleur-placement/">Les meilleurs placements </a> |


<a href="https://www.chaineum.com">STO Boutique |</a>


<a href="https://www.chaineum.com">Levée de fonds |</a>


</div>

<div id="ecart_after_30515071" class="ecart_col100"><hr /></div>

<!-- menu_static 2758023 -->
<div id="ecart_before_2758023" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_2758023" class="mod_2758023 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 Quotidien Finance |
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.finyear.com/" data-link="externe,https://www.finyear.com/" >
				 Future Finance Daily News |
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="https://www.chaineum.com/" data-link="externe,https://www.chaineum.com/" target="_blank">
				 STO Boutique |
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="https://www.chaineum.com" data-link="externe,https://www.chaineum.com" target="_blank">
				 Néobanque d'affaires |
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="https://www.healthtech.finance" data-link="externe,https://www.healthtech.finance" target="_blank">
				 HealthTech Finance |
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="https://www.laurentleloup.com" data-link="externe,https://www.laurentleloup.com" target="_blank">
				 Conférencier blockchain |
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/xml/" data-link="externe,http://www.finyear.com/xml/" target="_blank">
				 RSS |
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/about/" data-link="externe,http://www.finyear.com/about/" target="_blank">
				 Publicité / Advertising |
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="https://www.finyear.com/pages/114176/" data-link="externe,https://www.finyear.com/pages/114176/" target="_blank">
				 Mentions légales |
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_2758023" class="ecart_col100"><hr /></div>

<!-- html 4166021 -->
<div id="ecart_before_4166021" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">
<BR>
No Offer, Solicitation, Investment Advice, or Recommendations <BR>

This website is for informational purposes only and does not constitute an offer to sell, a solicitation to buy, or a recommendation for any security, nor does it constitute an offer to provide investment advisory or other services by FINYEAR.
No reference to any specific security constitutes a recommendation to buy, sell or hold that security or any other security.
Nothing on this website shall be considered a solicitation or offer to buy or sell any security, future, option or other financial instrument or to offer or provide any investment advice or service to any person in any jurisdiction.
Nothing contained on the website constitutes investment advice or offers any opinion with respect to the suitability of any security, and the views expressed on this website should not be taken as advice to buy, sell or hold any security. In preparing the information contained in this website, we have not taken into account the investment needs, objectives and financial circumstances of any particular investor.
This information has no regard to the specific investment objectives, financial situation and particular needs of any specific recipient of this information and investments discussed may not be suitable for all investors.
Any views expressed on this website by us were prepared based upon the information available to us at the time such views were written. Changed or additional information could cause such views to change.
All information is subject to possible correction. Information may quickly become unreliable for various reasons, including changes in market conditions or economic circumstances.<BR>

<BR>
Copyright Finyear (c)2006-2020. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of Finyear is prohibited. 2019 : ISSN 2105-0872.

</div>
<div id="ecart_after_4166021" class="ecart_col100"><hr /></div>

<!-- html 4602480 -->
<div id="ecart_before_4602480" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
document.body.onclick = function (e)
{
var elem = e.target || e.srcElement;

if(elem.nodeName == 'BODY')
{
window.open('http://www.finyear.com/abonnement');
}
}
</script>
<div id="ecart_after_4602480" class="ecart_col100"><hr /></div>

<!-- popup 7441197 -->
<div id="ecart_before_7441197" class="ecart_col100 responsive" style="display:none"><hr /></div>
<!-- Popup #18614026# -->
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
 
<!-- Footer tags -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
</body>

</html>
