
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Quelles sont les disciplines de l'identité en entreprise ?</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Finyear" />
<meta name="keywords" content="advisory, blockchain, boutique, calmon, corporate, crypto, DeFi, digital, equity, finance, fintech, finyear, FR, hybrid, ICO, laurent, leloup, levée, M&A, news, NFT, partners, STO" />
<meta name="description" content="La gestion des identités n'est pas un concept nouveau. Depuis l'invention de « l'identité numérique&quot;, les entreprises ont relevé les défis de l'identité avec différentes approches pendant de..." />

<meta name="geo.position" content="46.8099176;7.1451156" />
<meta property="og:url" content="https://www.finyear.com/Quelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html" />
<meta property="og:type" content="article" />
<meta name="image" property="og:image" content="https://www.finyear.com/var/style/logo.jpg?v=1607619022" />
<meta property="og:title" content="Quelles sont les disciplines de l'identité en entreprise ?" />
<meta property="og:description" content="La gestion des identités n'est pas un concept nouveau. Depuis l'invention de « l'identité numérique&quot;, les entreprises ont relevé les défis de l'identité avec différentes approches pendant des décennies. Les capacités d'identité sont souvent catégorisées de manière générique. Il existe trois..." />
<meta property="og:site_name" content="Corporate Finance, Hybrid Finance News" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Quelles sont les disciplines de l'identité en entreprise ?" />
<meta property="twitter:description" content="La gestion des identités n'est pas un concept nouveau. Depuis l'invention de « l'identité numérique&quot;, les entreprises ont relevé les défis de l'identité avec différentes approches pendant de..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1639389775" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1637657714" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1637657714" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203774.css?v=1635340889" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2183122.css?v=1397807560" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203758.css?v=1620986896" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display+SC|Anton|Yanone+Kaffeesatz" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.finyear.com/Quelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html" />
<link rel="amphtml" href="https://www.finyear.com/Quelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/finyear" />
<link rel="icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification=7ZrelddDgplhtARtC-bd2eXlNpraYHt5N84_dd7hScA" />
 
<!-- Yahoo tags -->
<META name="y_key" content="95a6e6b317279ea3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="1BF16E67559DF93CD1DCBC049A46A55A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '60926480'];
var deploye46800341 = true;

function sfHover_46800341(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_46800341(obj); 
				} else if (func == 'click') {
					sfHoverHide_46800341(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_46800341(obj); }
		}
	);
}
function sfHoverShow_46800341(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_46800341(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var exp = new Date();
exp.setTime(exp.getTime() + (3*60*1000));

function checkCount() {
	 var count = getCookie('ibox_overlay_7441197');
	 if (count == null) {
		 count=1;
		 showIbox('/mymodule/18614026/?ajax=true&java=false&width=700&wf=700&from_popup=18614026');
		 if($('#overlay').is(':visible')) {
		 document.cookie = 'ibox_overlay_7441197='+count +';expires='+exp.toUTCString()+';path=/';}
		
	 }
}

$(function() {setTimeout(function() {checkCount();}, 2000);});

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="41f7ff17-3cff-4bbe-821f-7485a1b13277" data-blockingmode="auto" type="text/javascript"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZD2K5YRRFT"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZD2K5YRRFT');
</script>

<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_203774 img, .mod_203774 embed, .mod_203774 table {
	 max-width: 1193px;
}

.mod_203774 .mod_203774_pub {
	 min-width: 1193px;
}

.mod_203774 .mod_203774_pub .cel1 {
	 padding: 0;
}

.mod_203774 .photo.left .mod_203774_pub, .mod_203774 .photo.right .mod_203774_pub {
	 min-width: 596px; margin: 15px 10px;
}

.mod_203774 .photo.left .mod_203774_pub {
	 margin-left: 0;
}

.mod_203774 .photo.right .mod_203774_pub {
	 margin-right: 0;
}

.mod_203774 .para_44519363 .photo {
	 position: relative;
}

.mod_203774 .para_44519364 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" type="text/css" href="https://www.finyear.com/var/style/style.18614026.css?v=1637774129" />


<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7079665-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep1 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" >
<div class="z_col130_inner">
<table cellpadding="0" cellspacing="0" id="mod_16403950" class="mod_16403950 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 16403952 -->
<div id="mod_16403952" class="mod_16403952 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.finyear.com/"><img src="/photo/titre_16403952.jpg?v=1546939182" alt="Quotidien finance innovation financière journal" title="Quotidien finance innovation financière journal" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 16403983 -->
<div id="mod_16403983" class="mod_16403983 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 Home
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/opinions/" data-link="rubrique,246616" >
				 Opinions
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/actus/" data-link="rubrique,296525" >
				 Actus
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/newsletter/" data-link="newsletter," >
				 Newsletter
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/publicite/" data-link="article,1417368" >
				 Publicité
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9984178 -->
<div id="mod_9984178" class="mod_9984178 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Corporate Finance, Hybrid Finance News</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.finyear.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302455"><a href="/fintech-news/" > <span>
 FINTECH - Actus
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302457"><a href="/fintech-opinions/" > <span>
 FINTECH - Opinions
 </span>
</a></li>
 <li class="liens" data-link="rubrique,772603"><a href="/blockchain-news/" > <span>
 BLOCKTECH - Actus
 </span>
</a></li>
 <li class="liens" data-link="rubrique,772604"><a href="/blockchain-opinions/" > <span>
 BLOCKTECH - Opinions
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/corporate-finance-news/" > <span>
 M&A - Actus
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246831"><a href="/corporate-finance-eco-opinions/" > <span>
 M&A - Opinions
 </span>
</a></li>
 <li class="liens" data-link="rubrique,414183"><a href="/fintech-blocktech-interviews/" > <span>
 INTERVIEWS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246632"><a href="/laurent-leloup-blockchain-DeFi/" > <span>
 EDITOS
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="contact,hello@finyear.com"><a href="mailto:hello@finyear.com" > <span>
 Contactez-nous
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9984177 -->
<div id="mod_9984177" class="mod_9984177 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/iphone_titre_9984177.png?v=1618236395" alt="Financial Year"  title="Financial Year" /></a>
	 <a class="image tablet" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/ipad_titre_9984177.png?v=1618236431" alt="Financial Year"  title="Financial Year" /></a>
<div onclick="$('#search-9984177').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9984177" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_7452304" class="mod_7452304 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo2">
<!-- pub 42828049 -->
<div id="ecart_before_42828049" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_42828049" class="mod_42828049 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_42828049_content">
		 <a  href="https://www.finyear.com/ads/59296/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/banniere_finyear_2.gif?v=1328612472" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_7452304" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_7105539" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7105539" class="mod_7105539 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- recherche 9076605 -->
<div id="ecart_before_9076605" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9076605" class="mod_9076605 wm-module fullbackground  recherche type-2">
	 <form id="form_9076605" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:300px" id="keyword_safe_9076605" name="keyword_safe_9076605" value="RECHERCHE sur plus de 46.000 articles" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9076605').style.display='inline'; document.getElementById('keyword_9076605').focus()" /><input type="text" style="display:none;width:300px" id="keyword_9076605" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9076605').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-9076605-1.png?v=1639142154" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_7105539" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 46800341 -->
<div id="ecart_before_46800341" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_46800341" class="mod_46800341 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_46800341">
			 <li data-link="home," class=" titre first" id="menuliste_46800341_1"><a href="https://www.finyear.com/" >ACCUEIL</a></li>
			 <li data-link="rubrique,246632" class=" titre" id="menuliste_46800341_2"><a href="/laurent-leloup-blockchain-DeFi/" >EDITOS</a></li>
			 <li data-link="rubrique,246616" class=" titre" id="menuliste_46800341_3"><a href="/opinions/" >OPINIONS</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span>OPINIONS</a></li>
					 <li data-link="rubrique,302457" class=" stitre" ><a href="/fintech-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Opinions Finance &amp; Fintech</a></li>
					 <li data-link="rubrique,246831" class=" stitre" ><a href="/corporate-finance-eco-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Opinions Corporate Finance</a></li>
					 <li data-link="rubrique,772604" class=" stitre slast" ><a href="/blockchain-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Opinions Blockchain &amp; DeFi</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,414183" class=" titre" id="menuliste_46800341_4"><a href="/fintech-blocktech-interviews/" >INTERVIEWS</a></li>
			 <li data-link="rubrique,296525" class=" titre" id="menuliste_46800341_5"><a href="/actus/" >ACTUS</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/actus/" ><span class="fake-margin" style="display:none">&nbsp;</span>ACTUS</a></li>
					 <li data-link="rubrique,302455" class=" stitre" ><a href="/fintech-news/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Actus Finance &amp; Fintech</a></li>
					 <li data-link="rubrique,296526" class=" stitre" ><a href="/corporate-finance-news/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Actus Corporate Finance</a></li>
					 <li data-link="rubrique,772603" class=" stitre slast" ><a href="/blockchain-news/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Actus Blockchain &amp; DeFi</a></li>
				 </ul>
			 </li>
			 <li data-link="newsletter," class=" titre" id="menuliste_46800341_6"><a href="/newsletter/" >NEWSLETTER</a></li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_46800341_7"><a href="#" >CONTACTS</a>
			 	 <ul class="lvl0 ">
					 <li data-link="article,1417368" class=" stitre" ><a href="/publicite/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Publicité</a></li>
					 <li data-link="externe,javascript:protected_mail('news!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('news!SPAM!finyear.com')"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Rédaction</a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Contact</a></li>
					 <li data-link="externe,https://www.finyear.com/pages/114176/" class=" stitre" ><a href="https://www.finyear.com/pages/114176/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Mentions légales</a></li>
					 <li data-link="article,60945853" class=" stitre slast" ><a href="/FINYEAR-declaration-relative-aux-cookies_a46214.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Cookies</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_46800341('menuliste_46800341')</script>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.finyear.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/actus/">FINYEAR ACTUS</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/fintech-news/">Finance &amp; Fintech Actus</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_203774" class="mod_203774 wm-module fullbackground  page2_article article-46206">
	 <div class="cel1">
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.finyear.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/60926480/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Quelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_5.png?v=1211889763" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_5.png?v=1211889471" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_203774"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="" title=""  /></a>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.finyear.com%2FQuelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Quelles+sont+les+disciplines+de+l%27identit%C3%A9+en+entreprise+%3F+http%3A%2F%2Fxfru.it%2FSKTsEj"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.finyear.com%2FQuelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html&amp;title=Quelles+sont+les+disciplines+de+l%27identit%C3%A9+en+entreprise+%3F&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.finyear.com%2FQuelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html&amp;title=Quelles+sont+les+disciplines+de+l%27identit%C3%A9+en+entreprise+%3F"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.finyear.com%2FQuelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.finyear.com%2FQuelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.finyear.com%2FQuelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html&amp;title=Quelles+sont+les+disciplines+de+l%27identit%C3%A9+en+entreprise+%3F"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.finyear.com%2FQuelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.finyear.com%2FQuelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FQuelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html&amp;description=Quelles+sont+les+disciplines+de+l%27identit%C3%A9+en+entreprise+%3F"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br /><iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.finyear.com%2FQuelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FSKTsEj&amp;counturl=https%3A%2F%2Fwww.finyear.com%2FQuelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html&amp;text=Quelles%20sont%20les%20disciplines%20de%20l%27identit%C3%A9%20en%20entreprise%20%3F&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.finyear.com/Quelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Mardi 14 Décembre 2021</div>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Quelles sont les disciplines de l'identité en entreprise ?
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 La gestion des identités n'est pas un concept nouveau. 
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_44519363 resize" style="">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:300px">

<!-- article_connexe 2183122 -->
<div id="ecart_before_2183122" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_2183122" class="mod_2183122 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>articles liés</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/The-future-of-air-mobility-Electric-aircraft-and-flying-taxis_a46208.html">The future of air mobility: Electric aircraft and flying taxis</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Kyriba-met-a-disposition-de-ses-clients-l-application-de-gestion-des-risques-de-fraude-de-Sis-ID_a46204.html">Kyriba met à disposition de ses clients l’application de gestion des risques de fraude de Sis ID </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Memo-Bank-integre-le-club-tres-ferme-des-participants-directs-a-la-chambre-de-compensation-STEP2_a46202.html">Memo Bank intègre le club très fermé des participants directs à la chambre de compensation STEP2</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Les-services-ISO-20022-de-SWIFT-pour-les-paiements-transfrontaliers-deviennent-operationnels-pour-les-tests-clients_a46201.html">Les services ISO 20022 de SWIFT pour les paiements transfrontaliers deviennent opérationnels pour les tests clients, avec le lancement de In-flow Translation</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Quelles-predictions-concernant-la-confidentialite-des-donnees-en-2022-selon-les-experts-Kaspersky_a46200.html">Quelles prédictions concernant la confidentialité des données en 2022 selon les experts Kaspersky ?</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 Depuis l'invention de « l'identité numérique&quot;, les entreprises ont relevé les défis de l'identité avec différentes approches pendant des décennies. Les capacités d'identité sont souvent catégorisées de manière générique. Il existe trois disciplines de gestion des identités communes à l'entreprise. Passons en revue les trois principales :					 <br />
					  					 <br />
					 La Gestion des accès 					 <br />
					 					 <br />
					 La gestion des accès, comprend l'authentification unique (SSO) et l'authentification multifactorielle (MFA). Il s'agit d'éléments importants de la gestion globale des identités, qui représentent la clé permettant d'entrer dans l'entreprise, c'est-à-dire que vous êtes qui vous prétendez être. Mais que se passe-t-il une fois que vous êtes entré ? Qu'est-ce qui contrôle ce que vous pouvez faire ou où vous pouvez aller ? Qu'est-ce qui détermine l'accès dont vous disposez ?					 <br />
					  					 <br />
					 La Gestion des accès à privilèges 					 <br />
					 					 <br />
					 Autre discipline, la gestion des accès à privilèges (Privileged Access Management, PAM) est, comme son nom l'indique, conçue pour protéger les informations d'identification les plus privilégiées des entreprises. Considérez-la comme le coffre-fort contenant les clés qui déverrouillent la porte pour accéder à vos biens les plus précieux. Mais là encore, qu'est-ce qui contrôle l'accès à ces informations privilégiées, et ce qu'elles peuvent faire ? Comment savoir qui a accès à quoi et doit-il avoir cet accès ? 					 <br />
					  					 <br />
					 C'est là qu'intervient la troisième grande discipline de la gestion des identités : la gouvernance et l'administration des identités (IGA).					 <br />
					  					 <br />
					 La Gouvernance et administration des identités					 <br />
					 					 <br />
					 L'IGA - souvent appelée simplement sécurité de l'identité - est sans doute la discipline de gestion des identités la plus importante dans l'entreprise numérique d'aujourd'hui. Elle consiste à fournir des réponses aux questions d'accès, telles que :					 <br />
					 •       Quelles personnes (ou choses) doivent avoir accès ?					 <br />
					 •       Pendant combien de temps auront-elles besoin de l'accès ?					 <br />
					 •       Devraient-elles avoir accès tout en utilisant un autre système ?					 <br />
					 •       Quel est le processus pour fermer l'accès lorsque quelqu'un quitte la société ou change de rôle ?					 <br />
					  					 <br />
					 Pourquoi l'accent sur la sécurité des identités est-il si prononcé et mis en avant ? Tout simplement parce que le paysage technologique a changé. Il évolue depuis de nombreuses années dans le but d'accroître la collaboration et la productivité et de moderniser le lieu de travail. Cependant, en réponse à la pandémie, le flux régulier d'initiatives de transformation numérique dans l'entreprise s'est accéléré du jour au lendemain. 					 <br />
					  					 <br />
					 La pandémie a changé notre monde et notre façon de travailler. La main-d'œuvre s'est transformée (travail à domicile/partout) et a bénéficié d'une transformation numérique accélérée pour maintenir la continuité des activités et la productivité. Tout est dans le cloud, les applications SaaS sont partout, sur n'importe quel appareil, à tout moment. Mais juste au moment où les entreprises pensaient pouvoir s'arrêter et respirer un peu, la montée en puissance des attaques de plus en plus sophistiquées, les ransomwares et les attaques d'ingénierie sociale, ont obligé les entreprises à changer leur fusil d'épaule.					 <br />
					  					 <br />
					 Après tout, dans l'orientation actuelle de la sécurité, la sécurité des identités devrait être partout, sur chaque équipement et à chaque instant.					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_44519364 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 ------------------------------------------------------------------------					 <br />
					 					 <br />
					 Disclaimer: The text above is a press release that was not written by Finyear.com.					 <br />
					 The issuer is solely responsible for the content of this announcement.					 <br />
					 Avertissement : Le texte ci-dessus est un communiqué de presse qui n'a pas été rédigé par Finyear.com.					 <br />
					 L'émetteur est seul responsable du contenu de cette annonce.					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_203758" class="param_commentaire view_comment mod_203758 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="infos">
					 <a href="/Quelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html?com#comments">SEND / ENVOYER</a>
				 </div>
				 <div class="clear separate"><hr /></div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_203774" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 3040499 -->
<div id="ecart_before_3040499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3040499" class="mod_3040499 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- xml 1105284 -->
<div id="ecart_before_1105284" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_1105284" class="mod_1105284 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>dernières opinions &amp; actus / latest opinions &amp; news</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Eurazeo-invesrtit-dans-Beekman-1802_a46237.html" >
					 Eurazeo invesrtit dans Beekman 1802
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Latecoere-acquiert-Malaga-Aerospace-Defense-Electronics-Systems_a46236.html" >
					 Latécoère acquiert Malaga Aerospace, Defense &amp; Electronics Systems
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/AXA-IM-realise-sa-premiere-transaction-de-marche-basee-sur-la-technologie-blockchain-avec-la-Societe-Generale_a46235.html" >
					 AXA IM réalise sa première transaction de marché basée sur la technologie blockchain avec la Société Générale
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Groundbreaking-NFT-Enabled-Game-Crypto-Fight-Club-Secures-Nearly-3-Million-in-Seed-Funding_a46234.html" >
					 Groundbreaking NFT-Enabled Game, Crypto Fight Club, Secures Nearly $3 Million in Seed Funding
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Guide-on-How-to-Switch-Network-in-Metamask_a46238.html" >
					 Guide on How to Switch Network in Metamask
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Bored-Ape-Yacht-Club-Teams-Up-With-Animoca-Brands-on-P2E-Game_a46239.html" >
					 Bored Ape Yacht Club Teams Up With Animoca Brands on P2E Game
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Bonnes-pratiques-et-cadre-juridique-du-flex-office-en-France_a46220.html" >
					 Bonnes pratiques et cadre juridique du flex office en France 
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Who-is-the-real-Satoshi-Does-it-really-matter-when-10-5-billion-were-stolen-in-2021_a46217.html" >
					 Who is the real Satoshi? Does it really matter when $10.5 billion were stolen in 2021?
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Levees-de-fonds-Revue-sem-49_a46216.html" >
					 Levées de fonds - Revue sem 49
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/DAO-The-Future-of-Crowdfunding-Creative-Projects_a46215.html" >
					 DAO: The Future of Crowdfunding Creative Projects
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Arkea-Capital-accompagne-la-croissance-du-groupe-Grandir_a46203.html" >
					 Arkéa Capital accompagne la croissance du groupe Grandir
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Memo-Bank-integre-le-club-tres-ferme-des-participants-directs-a-la-chambre-de-compensation-STEP2_a46202.html" >
					 Memo Bank intègre le club très fermé des participants directs à la chambre de compensation STEP2
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Les-services-ISO-20022-de-SWIFT-pour-les-paiements-transfrontaliers-deviennent-operationnels-pour-les-tests-clients_a46201.html" >
					 Les services ISO 20022 de SWIFT pour les paiements transfrontaliers deviennent opérationnels pour les tests clients, avec le lancement de In-flow Translation
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Quelles-predictions-concernant-la-confidentialite-des-donnees-en-2022-selon-les-experts-Kaspersky_a46200.html" >
					 Quelles prédictions concernant la confidentialité des données en 2022 selon les experts Kaspersky ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Cornet-Vincent-Segurel-conseille-Damartex-pour-l-acquisition-d-Optimum-Medical_a46199.html" >
					 Cornet Vincent Ségurel conseille Damartex pour l’acquisition d’Optimum Medical
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Elron-Ventures-Supports-Portfolio-Companies-with-Four-New-C-Suite-Leaders-on-Their-Advisory-Board_a46205.html" >
					 Elron Ventures Supports Portfolio Companies with Four New C- Suite Leaders on Their Advisory Board
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/NFTopia-seeks-to-solve-NFT-s-gas-problem_a46211.html" >
					 NFTopia seeks to solve NFT's gas problem
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/ZUNA-coin-is-moving-into-the-NFT-space-in-a-major-way_a46210.html" >
					 ZUNA coin is moving into the NFT space in a major way
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/AppSwarm-Launches-NFTMadness-io-Its-New-NFT-Marketplace_a46209.html" >
					 AppSwarm Launches NFTMadness.io, Its New NFT Marketplace
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/The-future-of-air-mobility-Electric-aircraft-and-flying-taxis_a46208.html" >
					 The future of air mobility: Electric aircraft and flying taxis
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- menu_static 2758023 -->
<div id="mod_2758023" class="mod_2758023 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 Corporate Finance News |
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.laurentleloup.com" data-link="externe,https://www.laurentleloup.com" target="_blank">
				 ICO STO Advisory |
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="https://www.calmonpartners.com/" data-link="externe,https://www.calmonpartners.com/" target="_blank">
				 Investment Executive Search |
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="https://www.laurentleloup.com" data-link="externe,https://www.laurentleloup.com" target="_blank">
				 Hybrid Finance, NFT |
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/xml/" data-link="externe,http://www.finyear.com/xml/" target="_blank">
				 RSS |
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/publicite/" data-link="article,1417368" >
				 Publicité |
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="https://www.finyear.com/pages/114176/" data-link="externe,https://www.finyear.com/pages/114176/" target="_blank">
				 Mentions légales |
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre  last">
			 <a href="/FINYEAR-declaration-relative-aux-cookies_a46214.html" data-link="article,60945853" >
				 Cookies
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_2758023" class="ecart_col100"><hr /></div>

<!-- html 4166021 -->
<div id="ecart_before_4166021" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">
<BR>

No Offer, Solicitation, Investment Advice, or Recommendations. This website is for informational purposes only and does not constitute an offer to sell, a solicitation to buy, or a recommendation for any security, nor does it constitute an offer to provide investment advisory or other services by Finyear©.
No reference to any specific security constitutes a recommendation to buy, sell or hold that security or any other security.
Nothing on this website shall be considered a solicitation or offer to buy or sell any security, future, option or other financial instrument or to offer or provide any investment advice or service to any person in any jurisdiction.
Nothing contained on the website constitutes investment advice or offers any opinion with respect to the suitability of any security, and the views expressed on this website should not be taken as advice to buy, sell or hold any security. In preparing the information contained in this website, we have not taken into account the investment needs, objectives and financial circumstances of any particular investor.
This information has no regard to the specific investment objectives, financial situation and particular needs of any specific recipient of this information and investments discussed may not be suitable for all investors.
Any views expressed on this website by us were prepared based upon the information available to us at the time such views were written. Changed or additional information could cause such views to change.
All information is subject to possible correction. Information may quickly become unreliable for various reasons, including changes in market conditions or economic circumstances. Cryptocurrencies: It is important to remember that all cryptocurrencies carry risks due to their volatile and speculative nature. Financial experts warn investors should only invest what they can afford to lose.
All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of Finyear© is prohibited
<BR>

<a href="https://blog.nalo.fr/meilleur-placement/">Les meilleurs placements </a> |
<a href="https://finance-heros.fr/investir-bourse/">Investir en bourse</a> |
<a href="https://www.leloup.graphics">Pierre Leloup - Graphiste - Webdesigner - Freelance |</a>

<BR>
Finyear © : ISSN 2114-5369 2005-2021). Finyear ©, une marque et une publication de Calmon Partners Media & Events SAS, 34b rue Guillaume Tell, 75017 Paris.

</div>
<div id="ecart_after_4166021" class="ecart_col100"><hr /></div>

<!-- html 4602480 -->
<div id="ecart_before_4602480" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
document.body.onclick = function (e)
{
var elem = e.target || e.srcElement;

if(elem.nodeName == 'BODY')
{
window.open('http://www.finyear.com/abonnement');
}
}
</script>
<div id="ecart_after_4602480" class="ecart_col100"><hr /></div>

<!-- popup 7441197 -->
<!-- Popup #18614026# -->
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_9984178 .liens');

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-9076605').trigger('click');
        $('#keyword_safe_9076605').hide(); 
        $('#keyword_9076605').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

		var tool = '<div id="bulleshare_boutons_203774" class="" style="z-index: 1000;"><div class=\"bookmarks_encapse\" id=\"boutons_203774\"> <div class=\"auteur social\"> <table class=\"inner\" cellpadding=\"0\" cellspacing=\"0\"><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.finyear.com%2FQuelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html\"><img src=\"/_images/addto/facebook.png\" alt=\"Facebook\" title=\"Facebook\" />Facebook<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://twitter.com/intent/tweet?text=Quelles+sont+les+disciplines+de+l%27identit%C3%A9+en+entreprise+%3F+http%3A%2F%2Fxfru.it%2FSKTsEj\"><img src=\"/_images/addto/twitter.png\" alt=\"Twitter\" title=\"Twitter\" />Twitter<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.finyear.com%2FQuelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html&amp;title=Quelles+sont+les+disciplines+de+l%27identit%C3%A9+en+entreprise+%3F&amp;source=&amp;summary=\"><img src=\"/_images/addto/linkedin.png\" alt=\"LinkedIn\" title=\"LinkedIn\" />LinkedIn<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.finyear.com%2FQuelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html&amp;title=Quelles+sont+les+disciplines+de+l%27identit%C3%A9+en+entreprise+%3F\"><img src=\"/_images/addto/digg.png\" alt=\"Digg\" title=\"Digg\" />Digg<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.finyear.com%2FQuelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html\"><img src=\"/_images/addto/google.png\" alt=\"Google\" title=\"Google\" />Google<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.finyear.com%2FQuelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html\"><img src=\"/_images/addto/tapemoi.png\" alt=\"Tape-moi\" title=\"Tape-moi\" />Tape-moi<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://reddit.com/submit?url=https%3A%2F%2Fwww.finyear.com%2FQuelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html&amp;title=Quelles+sont+les+disciplines+de+l%27identit%C3%A9+en+entreprise+%3F\"><img src=\"/_images/addto/reddit.png\" alt=\"Reddit\" title=\"Reddit\" />Reddit<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://meneame.net/submit.php?url=https%3A%2F%2Fwww.finyear.com%2FQuelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html\"><img src=\"/_images/addto/Meneame.png\" alt=\"Meneame\" title=\"Meneame\" />Meneame<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.finyear.com%2FQuelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html\"><img src=\"/_images/addto/viadeo.png\" alt=\"Viadeo\" title=\"Viadeo\" />Viadeo<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FQuelles-sont-les-disciplines-de-l-identite-en-entreprise_a46206.html&amp;description=Quelles+sont+les+disciplines+de+l%27identit%C3%A9+en+entreprise+%3F\"><img src=\"/_images/addto/pinterest.png\" alt=\"Pinterest\" title=\"Pinterest\" />Pinterest<' + '/a><' + '/td> <td>&nbsp;<' + '/td> <td>&nbsp;<' + '/td> <' + '/tr><' + '/table> <' + '/div><br /><' + '/div></div>';
		$('#share_boutons_203774').tipTip({
			activation: 'click',
			content: tool,
			maxWidth: 'auto',
			keepAlive: true,
			defaultPosition: 'right',
			edgeOffset: 5,
			delay: 0,
			enter: function() {
				
				}
			});
	

/*--*//*]]>*/
</script>
</body>

</html>
