<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Lendopolis ou comment investir intelligemment dans les énergies renouvelables ?</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Finyear" />
<meta name="keywords" content="assets, blockchain, blocktech, boutique, capital, chaineum, DeFi, digital, finance, fintech, finyear, FR, fundraising, healthtech, ICO, levée, M&A, STO" />
<meta name="description" content="Lendopolis, plateforme française de financement participatif et filiale de la Banque Postale, fait appel aux riverains pour financer des projets dans les énergies renouvelables. Découvrez si ce..." />

<meta name="geo.position" content="46.8099176;7.1451156" />
<meta property="og:url" content="https://www.finyear.com/Lendopolis-ou-comment-investir-intelligemment-dans-les-energies-renouvelables_a45148.html" />
<meta property="og:type" content="article" />
<meta name="image" property="og:image" content="https://www.finyear.com/var/style/logo.jpg?v=1607619022" />
<meta property="og:title" content="Lendopolis ou comment investir intelligemment dans les énergies renouvelables ?" />
<meta property="og:description" content="Lendopolis, plateforme française de financement participatif et filiale de la Banque Postale, fait appel aux riverains pour financer des projets dans les énergies renouvelables. Découvrez si cet investissement a du sens pour votre portefeuille. Investir dans les énergies renouvelables avec..." />
<meta property="og:site_name" content="Quotidien Fintech, DeFi, Blockchain" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Lendopolis ou comment investir intelligemment dans les énergie..." />
<meta property="twitter:description" content="Lendopolis, plateforme française de financement participatif et filiale de la Banque Postale, fait appel aux riverains pour financer des projets dans les énergies renouvelables. Découvrez si ce..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1628788126" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1620997520" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1620997520" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203774.css?v=1620997426" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2183122.css?v=1397807560" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203758.css?v=1620986896" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display+SC|Anton|Yanone+Kaffeesatz" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.finyear.com/Lendopolis-ou-comment-investir-intelligemment-dans-les-energies-renouvelables_a45148.html" />
<link rel="amphtml" href="https://www.finyear.com/Lendopolis-ou-comment-investir-intelligemment-dans-les-energies-renouvelables_a45148.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/finyear" />
<link rel="icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification=7ZrelddDgplhtARtC-bd2eXlNpraYHt5N84_dd7hScA" />
 
<!-- Yahoo tags -->
<META name="y_key" content="95a6e6b317279ea3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="1BF16E67559DF93CD1DCBC049A46A55A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '58257705'];
var deploye12076345 = true;

function sfHover_12076345(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12076345(obj); 
				} else if (func == 'click') {
					sfHoverHide_12076345(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12076345(obj); }
		}
	);
}
function sfHoverShow_12076345(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_12076345(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script type="text/javascript">var GBMobileURL = 'https://finyear2.goodbarber.app';</script>
<script type="text/javascript" src="https://finyear2.goodbarber.app/assets/js/detectmobilebrowser.js"></script>
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-8934963473438770">
</amp-auto-ads>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_203774 img, .mod_203774 embed, .mod_203774 table {
	 max-width: 893px;
}

.mod_203774 .mod_203774_pub {
	 min-width: 893px;
}

.mod_203774 .mod_203774_pub .cel1 {
	 padding: 0;
}

.mod_203774 .photo.left .mod_203774_pub, .mod_203774 .photo.right .mod_203774_pub {
	 min-width: 446px; margin: 15px 10px;
}

.mod_203774 .photo.left .mod_203774_pub {
	 margin-left: 0;
}

.mod_203774 .photo.right .mod_203774_pub {
	 margin-right: 0;
}

.mod_203774 .para_43009212 .photo {
	 position: relative;
}

.mod_203774 .para_43009213 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7079665-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep1 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" >
<div class="z_col130_inner">
<table cellpadding="0" cellspacing="0" id="mod_16403950" class="mod_16403950 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 16403952 -->
<div id="mod_16403952" class="mod_16403952 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.finyear.com/"><img src="/photo/titre_16403952.jpg?v=1546939182" alt="Quotidien finance innovation financière journal" title="Quotidien finance innovation financière journal" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 16403983 -->
<div id="mod_16403983" class="mod_16403983 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 Home
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/FINYEAR-NEWS_r338.html" data-link="rubrique,296525" >
				 News
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/FINYEAR-OPINIONS_r278.html" data-link="rubrique,246616" >
				 Opinions
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="http://www.businessblockchainstrategy.com/" data-link="externe,http://www.businessblockchainstrategy.com/" target="_blank">
				 Blockchain Strategy
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9984178 -->
<div id="mod_9984178" class="mod_9984178 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Quotidien Fintech, DeFi, Blockchain</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.finyear.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302455"><a href="/fintech-news/" > <span>
 FINTECH - Actus
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302457"><a href="/fintech-opinions/" > <span>
 FINTECH - Opinions
 </span>
</a></li>
 <li class="liens" data-link="rubrique,772603"><a href="/blocktech-news/" > <span>
 BLOCKTECH - Actus
 </span>
</a></li>
 <li class="liens" data-link="rubrique,772604"><a href="/blocktech-opinions/" > <span>
 BLOCKTECH - Opinions
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/MandA-blocktech-fintech-news/" > <span>
 M&A - Actus
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246831"><a href="/MandA-blocktech-fintech-opinions/" > <span>
 M&A - Opinions
 </span>
</a></li>
 <li class="liens" data-link="rubrique,414183"><a href="/fintech-blocktech-interviews/" > <span>
 INTERVIEWS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246632"><a href="/laurent-leloup-blocktech-fintech-ICO-STO/" > <span>
 EDITOS
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/about/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="contact,hello@finyear.com"><a href="mailto:hello@finyear.com" > <span>
 Contactez-nous
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9984177 -->
<div id="mod_9984177" class="mod_9984177 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/iphone_titre_9984177.png?v=1618236395" alt="Financial Year"  title="Financial Year" /></a>
	 <a class="image tablet" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/ipad_titre_9984177.png?v=1618236431" alt="Financial Year"  title="Financial Year" /></a>
<div onclick="$('#search-9984177').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9984177" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_7452304" class="mod_7452304 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 7452306 -->
<div id="ecart_before_7452306" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7452306" class="mod_7452306 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.finyear.com" > <img src="/photo/mod-7452306.png?v=1621013475" class="image" alt="https://www.finyear.com"  /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- pub 42828049 -->
<div id="ecart_before_42828049" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_42828049" class="mod_42828049 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_42828049_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/187318/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/2019_06_chaineum_banner_728x90_1.gif?v=1614004345" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_7452304" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_43992066" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_43992066" class="mod_43992066 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 43992067 -->
<div id="ecart_before_43992067" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_43992067" class="mod_43992067 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/laurent-leloup-blocktech-fintech-ICO-STO/" > DEPUIS | SINCE 2005</a>
	 </div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_43992066" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12076345 -->
<div id="ecart_before_12076345" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_12076345" class="mod_12076345 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_12076345">
			 <li data-link="newsletter," class=" titre first" id="menuliste_12076345_1"><a href="/about/" >NEWSLETTER</a></li>
			 <li data-link="home," class=" titre" id="menuliste_12076345_2"><a href="https://www.finyear.com/" >Home</a></li>
			 <li data-link="rubrique,246632" class=" titre" id="menuliste_12076345_3"><a href="/laurent-leloup-blocktech-fintech-ICO-STO/" >Editos</a></li>
			 <li data-link="rubrique,246616" class=" titre" id="menuliste_12076345_4"><a href="/FINYEAR-OPINIONS_r278.html" >Fintech</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/FINYEAR-OPINIONS_r278.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Fintech</a></li>
					 <li data-link="rubrique,302455" class=" stitre" ><a href="/fintech-news/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> News</a></li>
					 <li data-link="rubrique,302457" class=" stitre slast" ><a href="/fintech-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Opinions</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_5"><a href="#" >Healthtech</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,8532207" class=" stitre slast" ><a href="/Healthtech-News_r532.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> News</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,296525" class=" titre" id="menuliste_12076345_6"><a href="/FINYEAR-NEWS_r338.html" >Blocktech</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/FINYEAR-NEWS_r338.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Blocktech</a></li>
					 <li data-link="rubrique,772603" class=" stitre" ><a href="/blocktech-news/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> News</a></li>
					 <li data-link="rubrique,772604" class=" stitre slast" ><a href="/blocktech-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Opinions</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_7"><a href="#" >Levées, M&A, STO</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,296526" class=" stitre" ><a href="/MandA-blocktech-fintech-news/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> News</a></li>
					 <li data-link="rubrique,246831" class=" stitre slast" ><a href="/MandA-blocktech-fintech-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Opinions</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,414183" class=" titre" id="menuliste_12076345_8"><a href="/fintech-blocktech-interviews/" >Interviews</a></li>
			 <li data-link="rubrique,8623668" class=" titre" id="menuliste_12076345_9"><a href="/Lifestyle-Impact-Innovation_r533.html" >Lifestyle Impact &amp; Innovation</a></li>
			 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" titre last" id="menuliste_12076345_10"><a href="javascript:protected_mail('hello!SPAM!finyear.com')" >Contact</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12076345('menuliste_12076345')</script>
</div>
</div>
<div id="ecart_after_12076345" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_7105539" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7105539" class="mod_7105539 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- recherche 9076605 -->
<div id="ecart_before_9076605" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9076605" class="mod_9076605 wm-module fullbackground  recherche type-1">
	 <form id="form_9076605" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:300px" id="keyword_safe_9076605" name="keyword_safe_9076605" value="SEARCH + 45.000 articles" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9076605').style.display='inline'; document.getElementById('keyword_9076605').focus()" /><input type="text" style="display:none;width:300px" id="keyword_9076605" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9076605').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-9076605-1.png?v=1603273962" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_7105539" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_26948453" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26948453" class="mod_26948453 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- slogan 39114542 -->
<div id="ecart_before_39114542" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_39114542" class="mod_39114542 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Fintech, Healthtech, Blocktech, Corporate Finance, Lifestyle Impact & Innovation</div>
</div></div>

</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_26948453" class="ecart_col0" style="display:none"><hr /></div>

<!-- titre 16624002 -->
<div id="ecart_before_16624002" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16624002" class="mod_16624002 wm-module fullbackground "><div class="fullmod">
	 <div class="titre"><a href="https://www.finyear.com/">Finyear est en congés du 2 au 29 août. Bel été !</a></div>
</div></div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.finyear.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/FINYEAR-NEWS_r338.html">FINYEAR NEWS</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/fintech-news/">Fintech News</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_203774" class="mod_203774 wm-module fullbackground  page2_article article-45148">
	 <div class="cel1">
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.finyear.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/58257705/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Lendopolis-ou-comment-investir-intelligemment-dans-les-energies-renouvelables_a45148.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_5.png?v=1211889763" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_5.png?v=1211889471" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_203774"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="" title=""  /></a>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.finyear.com%2FLendopolis-ou-comment-investir-intelligemment-dans-les-energies-renouvelables_a45148.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Lendopolis+ou+comment+investir+intelligemment+dans+les+%C3%A9nergies+renouvelables+%3F+http%3A%2F%2Fxfru.it%2FLfjAiI"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.finyear.com%2FLendopolis-ou-comment-investir-intelligemment-dans-les-energies-renouvelables_a45148.html&amp;title=Lendopolis+ou+comment+investir+intelligemment+dans+les+%C3%A9nergies+renouvelables+%3F&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.finyear.com%2FLendopolis-ou-comment-investir-intelligemment-dans-les-energies-renouvelables_a45148.html&amp;title=Lendopolis+ou+comment+investir+intelligemment+dans+les+%C3%A9nergies+renouvelables+%3F"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.finyear.com%2FLendopolis-ou-comment-investir-intelligemment-dans-les-energies-renouvelables_a45148.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.finyear.com%2FLendopolis-ou-comment-investir-intelligemment-dans-les-energies-renouvelables_a45148.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.finyear.com%2FLendopolis-ou-comment-investir-intelligemment-dans-les-energies-renouvelables_a45148.html&amp;title=Lendopolis+ou+comment+investir+intelligemment+dans+les+%C3%A9nergies+renouvelables+%3F"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.finyear.com%2FLendopolis-ou-comment-investir-intelligemment-dans-les-energies-renouvelables_a45148.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.finyear.com%2FLendopolis-ou-comment-investir-intelligemment-dans-les-energies-renouvelables_a45148.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FLendopolis-ou-comment-investir-intelligemment-dans-les-energies-renouvelables_a45148.html&amp;description=Lendopolis+ou+comment+investir+intelligemment+dans+les+%C3%A9nergies+renouvelables+%3F"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br /><iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.finyear.com%2FLendopolis-ou-comment-investir-intelligemment-dans-les-energies-renouvelables_a45148.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FLfjAiI&amp;counturl=https%3A%2F%2Fwww.finyear.com%2FLendopolis-ou-comment-investir-intelligemment-dans-les-energies-renouvelables_a45148.html&amp;text=Lendopolis%20ou%20comment%20investir%20intelligemment%20dans%20les%20%C3%A9nergies%20renouvelables%20%3F&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.finyear.com/Lendopolis-ou-comment-investir-intelligemment-dans-les-energies-renouvelables_a45148.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Jeudi 12 Août 2021</div>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Lendopolis ou comment investir intelligemment dans les énergies renouvelables ?
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Lendopolis, plateforme française de financement participatif et filiale de la Banque Postale, fait appel aux riverains pour financer des projets dans les énergies renouvelables. Découvrez si cet investissement a du sens pour votre portefeuille.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_43009212 resize" style="">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:300px">

<!-- article_connexe 2183122 -->
<div id="ecart_before_2183122" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_2183122" class="mod_2183122 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>articles liés</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Quelques-facteurs-a-prendre-en-compte-pour-choisir-le-meilleur-courtier-Forex_a45135.html">Quelques facteurs à prendre en compte pour choisir le meilleur courtier Forex</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/TotalEnergies-et-Amazon-accord-de-collaboration-strategique_a45114.html">TotalEnergies et Amazon : accord de collaboration stratégique</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Zoho-propose-Zoho-Invoice-gratuitement-pour-permettre-aux-PME-de-se-reconstruire-et-de-se-developper_a45113.html">Zoho propose Zoho Invoice gratuitement pour permettre aux PME de se reconstruire et de se développer</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/IBM-and-the-University-of-Tokyo-Unveil-Japan-s-Most-Powerful-Quantum-Computer_a45110.html">IBM and the University of Tokyo Unveil Japan's Most Powerful Quantum Computer</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Arqit-et-Dentons-lancent-un-produit-de-gestion-securisee-des-identites_a45109.html">Arqit et Dentons lancent un produit de gestion sécurisée des identités</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 <b>Investir dans les énergies renouvelables avec Lendopolis</b>					 <br />
					 					 <br />
					 Lendopolis,  filiale de La Banque Postale, vient d’atteindre le palier des 100 millions d’euros collectés début Juillet 2021. La plateforme présente des  projets d'énergies renouvelables et vous propose d’y placer votre épargne et ainsi d'investir directement dans la transition énergétique avec des actifs sélectionnés et développés par des acteurs de référence sur le marché. Pourquoi s’intéresser aux énergies renouvelables pour vos investissements ?					 <br />
					  					 <br />
					 Pour chaque investisseur, la question se pose : quels secteurs privilégier pour mon capital ? Et s’il y a bien un secteur d’avenir vers lequel se tourner, c’est l’énergie verte. Ce type d’investissement s’inscrit dans une tendance en pleine croissance car les actifs de production d'énergie renouvelable sont typiquement recommandés sur le long terme. Et ils ont généré des rendements particulièrement exceptionnels en 2020, tout comme ils ont connu, au même moment, une popularité record.					 <br />
					 					 <br />
					 <b>Le financement participatif dans les énergies renouvelables</b>					 <br />
					  					 <br />
					 Avec le financement participatif vous pouvez véritablement choisir de donner du sens à votre épargne et <a class="liens" href="https://www.lendopolis.com/investir-energies-renouvelables#:~:text=Retrouvez%20sur%20notre%20plateforme%20des,de%20r%C3%A9f%C3%A9rence%20sur%20le%20march%C3%A9">investir dans des projets d’énergies renouvelables</a>.. Le crowdfunding donne l’occasion à des investisseurs en ligne d’aider des porteurs de projets avec une mobilisation de fonds. Les projets peuvent ainsi être concrétisés. Ce mode de financement n’est plus tellement innovant car il est désormais largement popularisé et reconnu mais il reste en pleine évolution avec des modes de fonctionnement divers comme le crowdlending (sous forme de prêts) et le crowdequity (sous forme d’actions). Et les projets d’énergies renouvelables et solidaires ne cessent de se multiplier à travers le territoire.					 <br />
					  					 <br />
					 Le financement participatif est un bel outil si vous désirez diversifier votre portefeuille et investir dans la transition énergétique. Car ce mode de financement permet à l’investisseur de sélectionner lui-même les projets qui l’intéressent, qui font sens pour lui. Il a même l’occasion d’investir spécifiquement dans des projets locaux qui lui tiennent à cœur. C’est le cas notamment sur <a class="liens" href="http://lendopolis.com/">Lendopolis</a>, où il trouvera toute une série de projets d’énergies renouvelables, notamment des projets de financement de centrales solaires.					 <br />
					  					 <br />
					 Avec le financement participatif, vos investissements maturent généralement entre 18 et 60 mois. Le rendement moyen annuel est alors compris entre 3,5 % et 6 %. C’est un investissement à capital non garanti mais le niveau de risque est contrôlé car les projets présentés sont régulièrement lauréats d’appels d’offres publics mais aussi, ils profitent de tarif de rachat de l’électricité négocié sur 20 à 30 ans. On connaît donc leur rémunération pour les prochaines années.					 <br />
					 					 <br />
					 Au-delà de ça, certains projets portent sur le rachat de centrales solaires ou parcs éoliens déjà construits et en activité, le risque s’en trouve encore amoindri car les risques de construction sont inexistants.					 <br />
					  					 <br />
					 <b>Investir dans la transition énergétique</b>					 <br />
					 					 <br />
					 La transition énergétique nécessaire à la planète exige des financements énormes, plusieurs dizaines de milliards d’euros d’investissement par an sont nécessaires, notamment pour mettre en place des unités de production d’énergies renouvelables et les raccorder au réseau électrique. Le financement participatif joue un rôle clé dans cette transition.					 <br />
					 					 <br />
					 L’investisseur peut donc faire fructifier son épargne sur une plateforme de financement participatif des énergies renouvelables et ainsi participer directement à la transition énergétique. C’est d’autant plus intéressant pour lui que les produits d’investissement dans l’énergie verte sont de plus en plus rentables et cela n’est pas près de s’arrêter, car on sait que la transition énergétique prendra de nombreuses années et d’ici là, cet investissement financier gardera tout son attrait.					 <br />
					 					 <br />
					 En effet, les parts de marché du secteur du renouvelable vont encore croître dans les prochaines années. <a class="liens" href="https://www.iea.org/fuels-and-technologies/renewables">L’Agence Internationale de l’Énergie</a> dit notamment que « contrairement à tous les autres combustibles, les énergies renouvelables utilisées pour produire de l'électricité connaîtront une croissance de près de 7 % en 2020. La demande mondiale d'énergie devrait diminuer de 5 %, mais les contrats à long terme, l'accès prioritaire au réseau et l'installation continue de nouvelles centrales sont autant de facteurs qui soutiennent la forte croissance de l'électricité renouvelable».  L’Agence prévoit également que 60% des investissements dans la production d’électricité seront dédiés au renouvelable d’ici à 2035.					 <br />
					  					 <br />
					 <b>Lendopolis vous guide pour un investissement durable</b>					 <br />
					  					 <br />
					 Avec  Lendopolis, la Banque Postale entend inciter les investisseurs à privilégier le durable.  					 <br />
					 Grâce à des rendements financiers intéressants, un axe sur des entreprises locales, des investissements qui ont du sens et respectueux de l’environnement, Lendopolis a rapidement su se positionner comme un leader du financement participatif dans les énergies renouvelables. Il faut dire que Lendopolis est accessible à tous, particuliers et personnes morales, néophytes ou investisseurs expérimentés, et ne demande pas de frais. À partir de 20 euros et sans expérience vous pouvez déjà investir dans un projet  d’énergie renouvelable qui a du sens pour vous.					 <br />
					  					 <br />
					 L'offre de <a class="liens" href="http://lendopolis.com/">Lendopolis</a> vous permet d'investir de manière tout à fait transparente dans des projets liés à la transition énergétique comme, des centrales solaires ou des parcs éoliens. Concrètement, les équipes de Lendopolis choisissent spécifiquement des projets d’acteurs sérieux et reconnus, et répondant à un sérieux cahier des charges.					 <br />
					  					 <br />
					 Pour investir, c’est très simple, il faut d’abord s’inscrire en 5min, choisir un projet qui nous plaît et l’investissement se fait ensuite en quelques clics. L’objectif d’une plateforme comme Lendopolis est de créer une différence et de permettre à chacun d’être acteur du changement en participant directement à la transition énergétique. Envie d’en savoir plus ? 					 <br />
					 <a class="liens" href="https://www.lendopolis.com/comment-investir">Découvrez comment investir sur Lendopolis</a>.					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_43009213 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Avertissement : Le texte ci-dessus est un communiqué de presse qui n'a pas été rédigé par Finyear.com.					 <br />
					 Disclaimer: The text above is a press release that was not written by Finyear.com.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_203758" class="param_commentaire view_comment mod_203758 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="infos">
					 <a href="/Lendopolis-ou-comment-investir-intelligemment-dans-les-energies-renouvelables_a45148.html?com#comments">SEND / ENVOYER</a>
				 </div>
				 <div class="clear separate"><hr /></div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_203774" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 3040499 -->
<div id="ecart_before_3040499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3040499" class="mod_3040499 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- xml 1105284 -->
<div id="ecart_before_1105284" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_1105284" class="mod_1105284 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Finyear: latest news, derniers articles</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Les-operations-de-fusions-acquisitions-impliquant-des-data-centers-ont-explose-en-2020_a43665.html" >
					 Les opérations de fusions-acquisitions impliquant des data centers ont explosé en 2020
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/41-des-dirigeants-financiers-europeens-la-digitalisation-liee-au-Covid-19-va-perdurer_a44837.html" >
					 41% des dirigeants financiers européens : la digitalisation liée au Covid 19 va perdurer
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Evaluation-de-la-menace-quantique-pour-bitcoin-et-les-crypto-monnaies-derivees_a45077.html" >
					 Évaluation de la menace quantique pour bitcoin et les crypto-monnaies dérivées
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Lendopolis-ou-comment-investir-intelligemment-dans-les-energies-renouvelables_a45148.html" >
					 Lendopolis ou comment investir intelligemment dans les énergies renouvelables ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Quelques-facteurs-a-prendre-en-compte-pour-choisir-le-meilleur-courtier-Forex_a45135.html" >
					 Quelques facteurs à prendre en compte pour choisir le meilleur courtier Forex
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/La-belle-performance-des-entreprises-du-CAC-40_a45128.html" >
					 La belle performance des entreprises du CAC 40
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Interview--Blockchain-Une-solution-ancienne-a-un-probleme-moderne_a45123.html" >
					 Interview | Blockchain : Une solution ancienne à un problème moderne
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Interview--Solarisbank-lance-en-France-la-premiere-plateforme-europeenne-de-Banking-as-a-Service_a45122.html" >
					 Interview | Solarisbank lance en France la première plateforme européenne de Banking-as-a-Service
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Interview--L-euro-numerique-suite-au-lancement-des-travaux-de-la-BCE-sur-le-sujet--les-crypto-monnaies-et-les-modes-de_a45121.html" >
					 Interview | L’euro numérique (suite au lancement des travaux de la BCE sur le sujet), les crypto-monnaies et les modes de paiement dématérialisés
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Bornes-de-recharge-pour-vehicules-electrifies-l-implication-necessaire-des-coproprietes_a45120.html" >
					 Bornes de recharge pour véhicules électrifiés : l’implication nécessaire des copropriétés 
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Interview--Toshiba-TFIS-Dematerialisation-des-factures_a45119.html" >
					 Interview | Toshiba TFIS - Dématérialisation des factures
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/4D-pharma-announces-USD-30-million-credit-facility-with-Oxford-Finance_a45115.html" >
					 4D pharma announces USD 30 million credit facility with Oxford Finance
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/TotalEnergies-et-Amazon-accord-de-collaboration-strategique_a45114.html" >
					 TotalEnergies et Amazon : accord de collaboration stratégique
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/IBM-and-the-University-of-Tokyo-Unveil-Japan-s-Most-Powerful-Quantum-Computer_a45110.html" >
					 IBM and the University of Tokyo Unveil Japan's Most Powerful Quantum Computer
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Zoho-propose-Zoho-Invoice-gratuitement-pour-permettre-aux-PME-de-se-reconstruire-et-de-se-developper_a45113.html" >
					 Zoho propose Zoho Invoice gratuitement pour permettre aux PME de se reconstruire et de se développer
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Arqit-et-Dentons-lancent-un-produit-de-gestion-securisee-des-identites_a45109.html" >
					 Arqit et Dentons lancent un produit de gestion sécurisée des identités
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Le-rapport-de-gestion-non-obligatoire-mais-indispensable-pour-les-PME_a45105.html" >
					 Le rapport de gestion : non obligatoire mais indispensable pour les PME
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Kyriba-selectionne-par-Thales-pour-la-gestion-de-ses-paiements_a45104.html" >
					 Kyriba sélectionné par Thales pour la gestion de ses paiements
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Synaps-service-d-identite-dans-la-cryptomonnaie-choisit-iProov-pour-sa-strategie-de-securite-d-authentification-de_a45103.html" >
					 Synaps, service d'identité dans la cryptomonnaie choisit iProov pour sa stratégie de sécurité d'authentification de client
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Interview--Emmanuel-de-Vauxmoret-Uplix_a45116.html" >
					 Interview | Emmanuel de Vauxmoret - Uplix
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 9725536 -->
<div id="ecart_before_9725536" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9725536" class="mod_9725536 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 42515830 -->
<div id="ecart_before_42515830" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">
<BR>
No Offer, Solicitation, Investment Advice, or Recommendations <BR>

This website is for informational purposes only and does not constitute an offer to sell, a solicitation to buy, or a recommendation for any security, nor does it constitute an offer to provide investment advisory or other services by FINYEAR.
No reference to any specific security constitutes a recommendation to buy, sell or hold that security or any other security.
Nothing on this website shall be considered a solicitation or offer to buy or sell any security, future, option or other financial instrument or to offer or provide any investment advice or service to any person in any jurisdiction.
Nothing contained on the website constitutes investment advice or offers any opinion with respect to the suitability of any security, and the views expressed on this website should not be taken as advice to buy, sell or hold any security. In preparing the information contained in this website, we have not taken into account the investment needs, objectives and financial circumstances of any particular investor.
This information has no regard to the specific investment objectives, financial situation and particular needs of any specific recipient of this information and investments discussed may not be suitable for all investors.
Any views expressed on this website by us were prepared based upon the information available to us at the time such views were written. Changed or additional information could cause such views to change.
All information is subject to possible correction. Information may quickly become unreliable for various reasons, including changes in market conditions or economic circumstances.<BR>


</div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- pub 43652049 -->
<div id="mod_43652049" class="mod_43652049 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_43652049_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/186682/" rel="nofollow"><img width="300" height="180" src="https://www.finyear.com/photo/finyear_coffee.jpg?v=1612463312" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_43652049" class="ecart_col2"><hr /></div>

<!-- newsletter 43299604 -->
<div id="ecart_before_43299604" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_43299604" class="mod_43299604 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Inscription à la newsletter</span>
	 </div></div>
	 <form action="/about/" method="post" id="form_newsletter_43299604">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:150px" class="button hiddeninput" id="email_43299604_safe" name="email_safe" onfocus="$(this).hide(); $('#email_43299604').show(); $('#email_43299604').focus()"  value="Votre adresse mail" />
<input type="text" style="display:none;width:150px" id="email_43299604" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_43299604_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("43299604", "4807", "form_newsletter_43299604");
</script>
</div>
<div id="ecart_after_43299604" class="ecart_col2"><hr /></div>

<!-- xml 43296863 -->
<div id="ecart_before_43296863" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_43296863" class="mod_43296863 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Flux RSS</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Les-operations-de-fusions-acquisitions-impliquant-des-data-centers-ont-explose-en-2020_a43665.html" >
					 Les opérations de fusions-acquisitions impliquant des data centers ont explosé en 2020
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/41-des-dirigeants-financiers-europeens-la-digitalisation-liee-au-Covid-19-va-perdurer_a44837.html" >
					 41% des dirigeants financiers européens : la digitalisation liée au Covid 19 va perdurer
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Evaluation-de-la-menace-quantique-pour-bitcoin-et-les-crypto-monnaies-derivees_a45077.html" >
					 Évaluation de la menace quantique pour bitcoin et les crypto-monnaies dérivées
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Lendopolis-ou-comment-investir-intelligemment-dans-les-energies-renouvelables_a45148.html" >
					 Lendopolis ou comment investir intelligemment dans les énergies renouvelables ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Quelques-facteurs-a-prendre-en-compte-pour-choisir-le-meilleur-courtier-Forex_a45135.html" >
					 Quelques facteurs à prendre en compte pour choisir le meilleur courtier Forex
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/La-belle-performance-des-entreprises-du-CAC-40_a45128.html" >
					 La belle performance des entreprises du CAC 40
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Interview--Blockchain-Une-solution-ancienne-a-un-probleme-moderne_a45123.html" >
					 Interview | Blockchain : Une solution ancienne à un problème moderne
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Interview--Solarisbank-lance-en-France-la-premiere-plateforme-europeenne-de-Banking-as-a-Service_a45122.html" >
					 Interview | Solarisbank lance en France la première plateforme européenne de Banking-as-a-Service
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Interview--L-euro-numerique-suite-au-lancement-des-travaux-de-la-BCE-sur-le-sujet--les-crypto-monnaies-et-les-modes-de_a45121.html" >
					 Interview | L’euro numérique (suite au lancement des travaux de la BCE sur le sujet), les crypto-monnaies et les modes de paiement dématérialisés
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Bornes-de-recharge-pour-vehicules-electrifies-l-implication-necessaire-des-coproprietes_a45120.html" >
					 Bornes de recharge pour véhicules électrifiés : l’implication nécessaire des copropriétés 
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Interview--Toshiba-TFIS-Dematerialisation-des-factures_a45119.html" >
					 Interview | Toshiba TFIS - Dématérialisation des factures
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/4D-pharma-announces-USD-30-million-credit-facility-with-Oxford-Finance_a45115.html" >
					 4D pharma announces USD 30 million credit facility with Oxford Finance
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/TotalEnergies-et-Amazon-accord-de-collaboration-strategique_a45114.html" >
					 TotalEnergies et Amazon : accord de collaboration stratégique
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/IBM-and-the-University-of-Tokyo-Unveil-Japan-s-Most-Powerful-Quantum-Computer_a45110.html" >
					 IBM and the University of Tokyo Unveil Japan's Most Powerful Quantum Computer
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Zoho-propose-Zoho-Invoice-gratuitement-pour-permettre-aux-PME-de-se-reconstruire-et-de-se-developper_a45113.html" >
					 Zoho propose Zoho Invoice gratuitement pour permettre aux PME de se reconstruire et de se développer
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Arqit-et-Dentons-lancent-un-produit-de-gestion-securisee-des-identites_a45109.html" >
					 Arqit et Dentons lancent un produit de gestion sécurisée des identités
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Le-rapport-de-gestion-non-obligatoire-mais-indispensable-pour-les-PME_a45105.html" >
					 Le rapport de gestion : non obligatoire mais indispensable pour les PME
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Kyriba-selectionne-par-Thales-pour-la-gestion-de-ses-paiements_a45104.html" >
					 Kyriba sélectionné par Thales pour la gestion de ses paiements
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Synaps-service-d-identite-dans-la-cryptomonnaie-choisit-iProov-pour-sa-strategie-de-securite-d-authentification-de_a45103.html" >
					 Synaps, service d'identité dans la cryptomonnaie choisit iProov pour sa stratégie de sécurité d'authentification de client
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Interview--Emmanuel-de-Vauxmoret-Uplix_a45116.html" >
					 Interview | Emmanuel de Vauxmoret - Uplix
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_43296863" class="ecart_col2"><hr /></div>

<!-- pub 43296976 -->
<div id="ecart_before_43296976" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_43296976" class="mod_43296976 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_43296976_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/187317/" rel="nofollow"><img width="300" height="250" src="https://www.finyear.com/photo/2019_06_chaineum_banner_300x250_3.png?v=1614004256" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_43296976" class="ecart_col2"><hr /></div>

<!-- pub 43299471 -->
<div id="ecart_before_43299471" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_43299471" class="mod_43299471 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_43299471_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/119574/" rel="nofollow"><img width="230" height="297" src="https://www.finyear.com/photo/bookcover_l230_1.jpg?v=1487854179" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- menu_static 2758023 -->
<div id="mod_2758023" class="mod_2758023 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 Quotidien Fintech Blocktech |
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.quantumkeylab.com" data-link="externe,https://www.quantumkeylab.com" target="_blank">
				 Quantum Key Lab |
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="https://www.leloupblockchain.com" data-link="externe,https://www.leloupblockchain.com" target="_blank">
				 Conseil blockchain |
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="https://www.chaineum.com/" data-link="externe,https://www.chaineum.com/" target="_blank">
				 ICO STO Advisory |
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="https://www.healthtech.finance" data-link="externe,https://www.healthtech.finance" target="_blank">
				 HealthTech Finance |
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="https://bluetrade.systems/fr/" data-link="externe,https://bluetrade.systems/fr/" target="_blank">
				 Blue Trade Systems |
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/xml/" data-link="externe,http://www.finyear.com/xml/" target="_blank">
				 RSS |
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/about/" data-link="externe,http://www.finyear.com/about/" target="_blank">
				 Publicité / Advertising |
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="https://www.finyear.com/pages/114176/" data-link="externe,https://www.finyear.com/pages/114176/" target="_blank">
				 Mentions légales |
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_2758023" class="ecart_col100"><hr /></div>

<!-- html 30515071 -->
<div id="ecart_before_30515071" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">

<a href="https://blog.nalo.fr/meilleur-placement/">Les meilleurs placements </a> |


<a href="https://www.leloup.graphics">Pierre Leloup - Graphiste - Webdesigner - Freelance |</a>

<BR>
Copyright Finyear (c)2005-2021. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of Finyear is prohibited. FINYEAR: ISSN 2114-5369.

</div>

		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
 
<!-- Footer tags -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
</body>

</html>
