<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>FOLAN s'installe au Royaume uni avec le rachat de Mainframe Communications Limited</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Finyear" />
<meta name="keywords" content="assets, blockchain, blocktech, boutique, capital, chaineum, DeFi, digital, finance, fintech, finyear, FR, fundraising, healthtech, ICO, levée, M&A, STO" />
<meta name="description" content="FOLAN, concepteur et fabricant d'équipements passifs pour les réseaux de télécommunications (fibre optique, 5G, data centers, smart cities) annonce l'acquisition de son homologue britannique..." />

<meta name="geo.position" content="46.8099176;7.1451156" />
<meta property="og:url" content="https://www.finyear.com/FOLAN-s-installe-au-Royaume-uni-avec-le-rachat-de-Mainframe-Communications-Limited_a45363.html" />
<meta property="og:type" content="article" />
<meta name="image" property="og:image" content="https://www.finyear.com/var/style/logo.jpg?v=1607619022" />
<meta property="og:title" content="FOLAN s'installe au Royaume uni avec le rachat de Mainframe Communications Limited" />
<meta property="og:description" content="FOLAN, concepteur et fabricant d'équipements passifs pour les réseaux de télécommunications (fibre optique, 5G, data centers, smart cities) annonce l'acquisition de son homologue britannique, Mainframe Communications Ltd pour poursuivre son développement et s'implanter sur le marché anglais de la..." />
<meta property="og:site_name" content="Quotidien Fintech, levée de fonds, M&amp;A" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="FOLAN s'installe au Royaume uni avec le rachat de Mainfram..." />
<meta property="twitter:description" content="FOLAN, concepteur et fabricant d'équipements passifs pour les réseaux de télécommunications (fibre optique, 5G, data centers, smart cities) annonce l'acquisition de son homologue britannique..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1632331725" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1620997520" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1620997520" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203774.css?v=1620997426" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2183122.css?v=1397807560" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203758.css?v=1620986896" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display+SC|Anton|Yanone+Kaffeesatz" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.finyear.com/FOLAN-s-installe-au-Royaume-uni-avec-le-rachat-de-Mainframe-Communications-Limited_a45363.html" />
<link rel="amphtml" href="https://www.finyear.com/FOLAN-s-installe-au-Royaume-uni-avec-le-rachat-de-Mainframe-Communications-Limited_a45363.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/finyear" />
<link rel="icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification=7ZrelddDgplhtARtC-bd2eXlNpraYHt5N84_dd7hScA" />
 
<!-- Yahoo tags -->
<META name="y_key" content="95a6e6b317279ea3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="1BF16E67559DF93CD1DCBC049A46A55A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '59043731'];
var deploye12076345 = true;

function sfHover_12076345(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12076345(obj); 
				} else if (func == 'click') {
					sfHoverHide_12076345(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12076345(obj); }
		}
	);
}
function sfHoverShow_12076345(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_12076345(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script type="text/javascript">var GBMobileURL = 'https://finyear2.goodbarber.app';</script>
<script type="text/javascript" src="https://finyear2.goodbarber.app/assets/js/detectmobilebrowser.js"></script>
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-8934963473438770">
</amp-auto-ads>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_203774 img, .mod_203774 embed, .mod_203774 table {
	 max-width: 893px;
}

.mod_203774 .mod_203774_pub {
	 min-width: 893px;
}

.mod_203774 .mod_203774_pub .cel1 {
	 padding: 0;
}

.mod_203774 .photo.left .mod_203774_pub, .mod_203774 .photo.right .mod_203774_pub {
	 min-width: 446px; margin: 15px 10px;
}

.mod_203774 .photo.left .mod_203774_pub {
	 margin-left: 0;
}

.mod_203774 .photo.right .mod_203774_pub {
	 margin-right: 0;
}

.mod_203774 .para_43458285 .photo {
	 position: relative;
}

.mod_203774 .para_43458319 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7079665-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep1 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" >
<div class="z_col130_inner">
<table cellpadding="0" cellspacing="0" id="mod_16403950" class="mod_16403950 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 16403952 -->
<div id="mod_16403952" class="mod_16403952 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.finyear.com/"><img src="/photo/titre_16403952.jpg?v=1546939182" alt="Quotidien finance innovation financière journal" title="Quotidien finance innovation financière journal" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 16403983 -->
<div id="mod_16403983" class="mod_16403983 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 Home
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/FINYEAR-NEWS_r338.html" data-link="rubrique,296525" >
				 News
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/FINYEAR-OPINIONS_r278.html" data-link="rubrique,246616" >
				 Opinions
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/fintech-blocktech-interviews/" data-link="rubrique,414183" >
				 Interviews
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9984178 -->
<div id="mod_9984178" class="mod_9984178 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Quotidien Fintech, levée de fonds, M&A</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.finyear.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302455"><a href="/fintech-news/" > <span>
 FINTECH - Actus
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302457"><a href="/fintech-opinions/" > <span>
 FINTECH - Opinions
 </span>
</a></li>
 <li class="liens" data-link="rubrique,772603"><a href="/blocktech-news/" > <span>
 BLOCKTECH - Actus
 </span>
</a></li>
 <li class="liens" data-link="rubrique,772604"><a href="/blocktech-opinions/" > <span>
 BLOCKTECH - Opinions
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/MandA-blocktech-fintech-news/" > <span>
 M&A - Actus
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246831"><a href="/MandA-blocktech-fintech-opinions/" > <span>
 M&A - Opinions
 </span>
</a></li>
 <li class="liens" data-link="rubrique,414183"><a href="/fintech-blocktech-interviews/" > <span>
 INTERVIEWS
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246632"><a href="/laurent-leloup-blocktech-fintech-ICO-STO/" > <span>
 EDITOS
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/about/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="contact,hello@finyear.com"><a href="mailto:hello@finyear.com" > <span>
 Contactez-nous
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9984177 -->
<div id="mod_9984177" class="mod_9984177 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/iphone_titre_9984177.png?v=1618236395" alt="Financial Year"  title="Financial Year" /></a>
	 <a class="image tablet" href="https://www.finyear.com"><img src="https://www.finyear.com/photo/ipad_titre_9984177.png?v=1618236431" alt="Financial Year"  title="Financial Year" /></a>
<div onclick="$('#search-9984177').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9984177" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_7452304" class="mod_7452304 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 7452306 -->
<div id="ecart_before_7452306" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7452306" class="mod_7452306 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.finyear.com" > <img src="/photo/mod-7452306.png?v=1621013475" class="image" alt="https://www.finyear.com"  /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- pub 42828049 -->
<div id="ecart_before_42828049" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_42828049" class="mod_42828049 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_42828049_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/122625/" rel="nofollow"><img width="728" height="90" src="https://www.finyear.com/photo/blockchainv2.gif?v=1490168219" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_7452304" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_43992066" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_43992066" class="mod_43992066 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 43992067 -->
<div id="ecart_before_43992067" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_43992067" class="mod_43992067 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/laurent-leloup-blocktech-fintech-ICO-STO/" > DEPUIS | SINCE 2005</a>
	 </div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_43992066" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_7105539" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7105539" class="mod_7105539 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- recherche 9076605 -->
<div id="ecart_before_9076605" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9076605" class="mod_9076605 wm-module fullbackground  recherche type-1">
	 <form id="form_9076605" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:300px" id="keyword_safe_9076605" name="keyword_safe_9076605" value="SEARCH + 45.000 articles" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9076605').style.display='inline'; document.getElementById('keyword_9076605').focus()" /><input type="text" style="display:none;width:300px" id="keyword_9076605" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9076605').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-9076605-1.png?v=1603273962" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_7105539" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12076345 -->
<div id="ecart_before_12076345" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_12076345" class="mod_12076345 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_12076345">
			 <li data-link="newsletter," class=" titre first" id="menuliste_12076345_1"><a href="/about/" >NEWSLETTER</a></li>
			 <li data-link="home," class=" titre" id="menuliste_12076345_2"><a href="https://www.finyear.com/" >Home</a></li>
			 <li data-link="rubrique,246632" class=" titre" id="menuliste_12076345_3"><a href="/laurent-leloup-blocktech-fintech-ICO-STO/" >Editos</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_4"><a href="#" >Fintech</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,302455" class=" stitre" ><a href="/fintech-news/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> News</a></li>
					 <li data-link="rubrique,302457" class=" stitre slast" ><a href="/fintech-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Opinions</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_5"><a href="#" >Healthtech</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,8532207" class=" stitre slast" ><a href="/Healthtech-News_r532.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> News</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_6"><a href="#" >Blockchain</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,772603" class=" stitre" ><a href="/blocktech-news/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> News</a></li>
					 <li data-link="rubrique,772604" class=" stitre slast" ><a href="/blocktech-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Opinions</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_7"><a href="#" >Greentech</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,8623668" class=" stitre slast" ><a href="/Greentech-News_r533.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> News</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_8"><a href="#" >Corporate Finance</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,296526" class=" stitre" ><a href="/MandA-blocktech-fintech-news/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> News</a></li>
					 <li data-link="rubrique,246831" class=" stitre" ><a href="/MandA-blocktech-fintech-opinions/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Opinions</a></li>
					 <li data-link="externe,https://www.seednseries.com" class=" stitre slast" ><a href="https://www.seednseries.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> Seed &amp; Series Advisory</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,414183" class=" titre" id="menuliste_12076345_9"><a href="/fintech-blocktech-interviews/" >Interviews</a></li>
			 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" titre last" id="menuliste_12076345_10"><a href="javascript:protected_mail('hello!SPAM!finyear.com')" >Contact</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12076345('menuliste_12076345')</script>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.finyear.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/FINYEAR-NEWS_r338.html">FINYEAR NEWS</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/MandA-blocktech-fintech-news/">Corporate Finance News</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_203774" class="mod_203774 wm-module fullbackground  page2_article article-45363">
	 <div class="cel1">
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="https://www.finyear.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/59043731/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/FOLAN-s-installe-au-Royaume-uni-avec-le-rachat-de-Mainframe-Communications-Limited_a45363.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_5.png?v=1211889763" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_5.png?v=1211889471" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_203774"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="" title=""  /></a>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.finyear.com%2FFOLAN-s-installe-au-Royaume-uni-avec-le-rachat-de-Mainframe-Communications-Limited_a45363.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=FOLAN+s%27installe+au+Royaume+uni+avec+le+rachat+de+Mainframe+Communications+Limited+http%3A%2F%2Fxfru.it%2FcdQIUT"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.finyear.com%2FFOLAN-s-installe-au-Royaume-uni-avec-le-rachat-de-Mainframe-Communications-Limited_a45363.html&amp;title=FOLAN+s%27installe+au+Royaume+uni+avec+le+rachat+de+Mainframe+Communications+Limited&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.finyear.com%2FFOLAN-s-installe-au-Royaume-uni-avec-le-rachat-de-Mainframe-Communications-Limited_a45363.html&amp;title=FOLAN+s%27installe+au+Royaume+uni+avec+le+rachat+de+Mainframe+Communications+Limited"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.finyear.com%2FFOLAN-s-installe-au-Royaume-uni-avec-le-rachat-de-Mainframe-Communications-Limited_a45363.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.finyear.com%2FFOLAN-s-installe-au-Royaume-uni-avec-le-rachat-de-Mainframe-Communications-Limited_a45363.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.finyear.com%2FFOLAN-s-installe-au-Royaume-uni-avec-le-rachat-de-Mainframe-Communications-Limited_a45363.html&amp;title=FOLAN+s%27installe+au+Royaume+uni+avec+le+rachat+de+Mainframe+Communications+Limited"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.finyear.com%2FFOLAN-s-installe-au-Royaume-uni-avec-le-rachat-de-Mainframe-Communications-Limited_a45363.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.finyear.com%2FFOLAN-s-installe-au-Royaume-uni-avec-le-rachat-de-Mainframe-Communications-Limited_a45363.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.finyear.com%2FFOLAN-s-installe-au-Royaume-uni-avec-le-rachat-de-Mainframe-Communications-Limited_a45363.html&amp;description=FOLAN+s%27installe+au+Royaume+uni+avec+le+rachat+de+Mainframe+Communications+Limited"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br /><iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.finyear.com%2FFOLAN-s-installe-au-Royaume-uni-avec-le-rachat-de-Mainframe-Communications-Limited_a45363.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FcdQIUT&amp;counturl=https%3A%2F%2Fwww.finyear.com%2FFOLAN-s-installe-au-Royaume-uni-avec-le-rachat-de-Mainframe-Communications-Limited_a45363.html&amp;text=FOLAN%20s%27installe%20au%20Royaume%20uni%20avec%20le%20rachat%20de%20Mainframe%20Communications%20Limited&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.finyear.com/FOLAN-s-installe-au-Royaume-uni-avec-le-rachat-de-Mainframe-Communications-Limited_a45363.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Jeudi 23 Septembre 2021</div>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 FOLAN s'installe au Royaume uni avec le rachat de Mainframe Communications Limited
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 FOLAN, concepteur et fabricant d'équipements passifs pour les réseaux de télécommunications (fibre optique, 5G, data centers, smart cities) annonce l'acquisition de son homologue britannique, Mainframe Communications Ltd pour poursuivre son développement et s'implanter sur le marché anglais de la fibre, en pleine expansion.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_43458285 resize" style="">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:300px">

<!-- article_connexe 2183122 -->
<div id="ecart_before_2183122" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_2183122" class="mod_2183122 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>articles liés</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Seed-Series-Cogniteam-Raises-4-2-Million-to-Bring-AI-Drag-and-Drop-Programming-to-Advanced-Robotics_a45382.html">Seed &amp; Series: Cogniteam Raises $4.2 Million to Bring AI Drag-and-Drop Programming to Advanced Robotics</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Herve-Tisserand-nomme-President-du-cabinet-de-courtage-FAPES-Diffusion_a45377.html">Hervé Tisserand nommé Président du cabinet de courtage FAPES Diffusion</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Equipped-alternative-asset-solution-launches-globally-appoints-new-Director-of-Business-Development_a45362.html">Equipped alternative asset solution launches globally, appoints new Director of Business Development</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Charles-Monat-Associates-etend-ses-activites-en-Suisse-soulignant-l-engagement-de-la-societe-en-Suisse-et-en-Europe_a45361.html">Charles Monat Associates étend ses activités en Suisse, soulignant l'engagement de la société en Suisse et en Europe</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/AXA-IM-repositionne-un-fonds-petites-capitalisations-pour-investir-dans-l-innovation-et-la-technologie_a45345.html">AXA IM repositionne un fonds petites capitalisations pour investir dans l’innovation et la technologie</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 Quatre mois après avoir renforcé ses fonds propres par l'entrée à son capital de Yotta Capital Partners et Bpifrance, la maison mère de Folan met à exécution son plan de croissance à l'international, dont la priorité était donnée au Royaume-Uni.					 <br />
					  					 <br />
					 S'implanter rapidement au Royaume-Uni					 <br />
					  					 <br />
					 En signant hier, le rachat du fabricant Mainframe Communications Ltd, basé à Southend-on-Sea, à l'est de Londres, elle s'introduit sur le marché anglais au travers d'un acteur renommé et déjà bien implanté dans le secteur.					 <br />
					  					 <br />
					 Créé en 1988 et jusqu'alors détenue par ses fondateurs - les frères Ian et Bill Carter, la société est en effet connue pour son expertise dans la conception, l'assemblage et la distribution d'équipements optiques passifs, de solutions et de connectivité pour le FTTx, l'industrie, les data centers et le LAN optique. Certifiées par les principaux opérateurs nationaux, ses solutions sont plébiscitées pour leur qualité et leur design, qui surpassent les standards les plus exigeants. 					 <br />
					  					 <br />
					 Si de nombreuses similitudes ont rapproché Folan et Mainframe Communications Ltd, les synergies vont de l'élargissement de la gamme de produits et de solutions offerte aux clients respectifs, à la capacité financière et commerciale d'être plus capillaire sur le marché du Royaume Uni.					 <br />
					 L'association permettra ainsi de mieux répondre aux besoins des clients britanniques et d'avoir les moyens de les accompagner dans le déploiement rapide et innovant du FTTx et des réseaux Data sur tous les territoires du Royaume Uni.					 <br />
					  					 <br />
					 Saisir la nouvelle vague de la fibre optique britannique					 <br />
					  					 <br />
					 Car le marché britannique est à l'aube d'un développement tel que celui que la France vient de connaître avec le plan France Très Haut débit qui s'achèvera d'ici quelques années.					 <br />
					  					 <br />
					 A l'instar du marché français, il concerne environ 32 millions de lignes fibre à déployer FTTH, auquel s'ajoutent le FTTA (la 5G), également équivalent au marché français, et un marché des Data Center deux fois plus dynamique.					 <br />
					 Rien que pour les déploiements fibre, les prévisions de dépenses s'élèvent à 10,8 milliards de livres sterling jusqu'en 2025 et près de 90 opérateurs alternatifs envisagent d'y être actifs.					 <br />
					  					 <br />
					 En devenant la filiale britannique de Folan, Mainframe Communications est appelée à accélérer son développement et à renforcer rapidement ses équipes (une trentaine de collaborateurs à ce jour, intégralement reprise).					 <br />
					  					 <br />
					 Le groupe qui affichait 30 millions d'euros de revenus en 2020, dépassera les 36.1 millions d'euros cette année. Un chiffre qui devrait encore tripler d'ici quatre ans tout en doublant ses effectifs aujourd'hui composé de 270 personnes. Avec le rachat de Mainframe Communications, le Groupe accélère son activité internationale qui devrait à terme contribuer à hauteur de 40 % de ses revenus, contre 15 % actuellement.					 <br />
					  					 <br />
					 « En s'implantant au Royaume-Uni, au travers de Mainframe Communications, fabricant connu et parfaitement ancré de son territoire, nous poursuivons notre projet de croissance pour le Groupe et pour Folan, et nous renforçons les capacités de cet acteur national à saisir les opportunités du marché frémissant de la fibre au Royaume Uni » commente Ludovic Robert, PDG de la maison mère.					 <br />
					  					 <br />
					 A propos de FOLAN : 					 <br />
					 FOLAN, filiale principale du Groupe R&amp;D, est le spécialiste français des solutions à base de composants passifs pour les réseaux à base de fibre optique, pour les activités télécoms fixes et mobiles, les data centers et les smart cities. Son bureau d'études conçoit des produits à forte valeur ajoutée et 3 unités de production en assurent la fabrication : France (solutions sur mesure et petites séries : connectorisation de cordons, câbles préconnectorisés, montage de tiroirs, de coffrets et de baies), Roumanie (moyennes séries et tôlerie), Chine (grosses séries dont la connectique et la plasturgie).					 <br />
					 Partenaire des principaux opérateurs et acteurs impliqués dans le développement des infrastructures réseaux et télécom français, FOLAN est également membre du comité expert fibre de l'ARCEP. Son activité à l'international (15% de son CA) est en constant développement, notamment dans les pays d'Europe, le Moyen-Orient et en Afrique. 					 <br />
					 Certifiée ISO 9001, ISO 14001, OHSAS 18001, la société adhère également à l'association du Global Compact depuis 2013 et reçoit la médaille d'or « RSE Ecovadis » depuis 2017.					 <br />
					 Groupe R&amp;D : CA 2021 de 40 millions € - 270 collaborateurs - PDG : Ludovic Robert - DG FOLAN : Olivier Prestel. 					 <br />
					 www.FOLAN.net - Rillieux-la-Pape (69).					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_43458319 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Disclaimer: The text above is a press release that was not written by Finyear.com.					 <br />
					 Avertissement : Le texte ci-dessus est un communiqué de presse qui n'a pas été rédigé par Finyear.com.					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_203758" class="param_commentaire view_comment mod_203758 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="infos">
					 <a href="/FOLAN-s-installe-au-Royaume-uni-avec-le-rachat-de-Mainframe-Communications-Limited_a45363.html?com#comments">SEND / ENVOYER</a>
				 </div>
				 <div class="clear separate"><hr /></div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_203774" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 3040499 -->
<div id="ecart_before_3040499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3040499" class="mod_3040499 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- xml 1105284 -->
<div id="ecart_before_1105284" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_1105284" class="mod_1105284 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Finyear: latest news, derniers articles</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Comment-faire-des-echanges-de-cryptomonnaies _a45387.html" >
					 Comment faire des échanges de cryptomonnaies ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/The-Open-Banking-Revolution_a45386.html" >
					 The Open Banking Revolution
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Spendesk-elue-fintech-europeenne-offrant-les-meilleures-conditions-de-travail_a45365.html" >
					 Spendesk, élue fintech européenne offrant les meilleures conditions de travail 
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/CentralPay-fait-du-paiement-le-premier-levier-de-re-connaissance-client_a45364.html" >
					 CentralPay fait du paiement le premier levier de (re)connaissance client
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/FOLAN-s-installe-au-Royaume-uni-avec-le-rachat-de-Mainframe-Communications-Limited_a45363.html" >
					 FOLAN s'installe au Royaume uni avec le rachat de Mainframe Communications Limited
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Equipped-alternative-asset-solution-launches-globally-appoints-new-Director-of-Business-Development_a45362.html" >
					 Equipped alternative asset solution launches globally, appoints new Director of Business Development
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Saaswedo-enrichie-son-offre-d-un-pilotage-de-la-performance-environnementale-IT_a45348.html" >
					 Saaswedo enrichie son offre d’un pilotage de la performance environnementale IT
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Les-nouvelles-methodes-de-paiement-qui-font-exploser-les-jeux-en-ligne_a45383.html" >
					 Les nouvelles méthodes de paiement qui font exploser les jeux en ligne
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Seed-Series-Cogniteam-Raises-4-2-Million-to-Bring-AI-Drag-and-Drop-Programming-to-Advanced-Robotics_a45382.html" >
					 Seed &amp; Series: Cogniteam Raises $4.2 Million to Bring AI Drag-and-Drop Programming to Advanced Robotics
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/RedSwan-CRE-Offers-320-Million-in-Real-Estate-for-Purchase-with-Dogecoin_a45381.html" >
					 RedSwan CRE Offers $320 Million in Real Estate for Purchase with Dogecoin
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/TrustToken-Acquires-EthWorks-Doubling-Team-Size-for-TrueFi-Scale-Up_a45380.html" >
					 TrustToken Acquires EthWorks; Doubling Team Size for TrueFi Scale-Up
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Westar-launches-first-permissionless-public-chain-Starcoin_a45379.html" >
					 Westar launches first permissionless public chain, Starcoin
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/5-idees-pour-booster-votre-marketing-cet-automne_a45378.html" >
					 5 idées pour booster votre marketing cet automne
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Herve-Tisserand-nomme-President-du-cabinet-de-courtage-FAPES-Diffusion_a45377.html" >
					 Hervé Tisserand nommé Président du cabinet de courtage FAPES Diffusion
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Block0-rejoint-l-ecosysteme-Tezos-en-tant-que-premier-corporate-baker-belge_a45376.html" >
					 Block0 rejoint l'écosystème Tezos en tant que premier corporate baker belge
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Wilshire-in-Association-with-the-Financial-Times-Launches-Digital-Asset-Indexes-to-Bring-More-Reliable-Data-to_a45375.html" >
					 Wilshire, in Association with the Financial Times, Launches Digital Asset Indexes to Bring More Reliable Data to Investors
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Blockdaemon-Raises-155-Million-In-Series-B-Funding-Making-it-the-World-s-Largest-Blockchain-Node-Infrastructure-Company_a45374.html" >
					 Blockdaemon Raises $155 Million In Series B Funding Making it the World’s Largest Blockchain Node Infrastructure Company
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/Lemonway-s-associe-a-Tink-pour-optimiser-les-paiements-pour-les-marketplaces-via-l-open-banking_a45347.html" >
					 Lemonway s'associe à Tink pour optimiser les paiements pour les marketplaces via l'open banking
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/La-plateforme-Open-Banking-Yapily-arrive-en-France_a45346.html" >
					 La plateforme Open Banking Yapily arrive en France
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="https://www.finyear.com/AXA-IM-repositionne-un-fonds-petites-capitalisations-pour-investir-dans-l-innovation-et-la-technologie_a45345.html" >
					 AXA IM repositionne un fonds petites capitalisations pour investir dans l’innovation et la technologie
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 9725536 -->
<div id="ecart_before_9725536" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9725536" class="mod_9725536 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 42515830 -->
<div id="ecart_before_42515830" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">
<BR>
No Offer, Solicitation, Investment Advice, or Recommendations <BR>

This website is for informational purposes only and does not constitute an offer to sell, a solicitation to buy, or a recommendation for any security, nor does it constitute an offer to provide investment advisory or other services by FINYEAR.
No reference to any specific security constitutes a recommendation to buy, sell or hold that security or any other security.
Nothing on this website shall be considered a solicitation or offer to buy or sell any security, future, option or other financial instrument or to offer or provide any investment advice or service to any person in any jurisdiction.
Nothing contained on the website constitutes investment advice or offers any opinion with respect to the suitability of any security, and the views expressed on this website should not be taken as advice to buy, sell or hold any security. In preparing the information contained in this website, we have not taken into account the investment needs, objectives and financial circumstances of any particular investor.
This information has no regard to the specific investment objectives, financial situation and particular needs of any specific recipient of this information and investments discussed may not be suitable for all investors.
Any views expressed on this website by us were prepared based upon the information available to us at the time such views were written. Changed or additional information could cause such views to change.
All information is subject to possible correction. Information may quickly become unreliable for various reasons, including changes in market conditions or economic circumstances.<BR>


</div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- pub 43652049 -->
<div id="mod_43652049" class="mod_43652049 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_43652049_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/186682/" rel="nofollow"><img width="300" height="180" src="https://www.finyear.com/photo/finyear_coffee.jpg?v=1612463312" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_43652049" class="ecart_col2"><hr /></div>

<!-- newsletter 43299604 -->
<div id="ecart_before_43299604" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_43299604" class="mod_43299604 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Inscription à la newsletter</span>
	 </div></div>
	 <form action="/about/" method="post" id="form_newsletter_43299604">
		 <div class="cel1 nowrap">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:150px" class="button hiddeninput" id="email_43299604_safe" name="email_safe" onfocus="$(this).hide(); $('#email_43299604').show(); $('#email_43299604').focus()"  value="Votre adresse mail" />
<input type="text" style="display:none;width:150px" id="email_43299604" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_43299604_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("43299604", "4807", "form_newsletter_43299604");
</script>
</div>
<div id="ecart_after_43299604" class="ecart_col2"><hr /></div>

<!-- xml 43296863 -->
<div id="ecart_before_43296863" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_43296863" class="mod_43296863 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Flux RSS</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Comment-faire-des-echanges-de-cryptomonnaies _a45387.html" >
					 Comment faire des échanges de cryptomonnaies ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/The-Open-Banking-Revolution_a45386.html" >
					 The Open Banking Revolution
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Spendesk-elue-fintech-europeenne-offrant-les-meilleures-conditions-de-travail_a45365.html" >
					 Spendesk, élue fintech européenne offrant les meilleures conditions de travail 
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/CentralPay-fait-du-paiement-le-premier-levier-de-re-connaissance-client_a45364.html" >
					 CentralPay fait du paiement le premier levier de (re)connaissance client
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/FOLAN-s-installe-au-Royaume-uni-avec-le-rachat-de-Mainframe-Communications-Limited_a45363.html" >
					 FOLAN s'installe au Royaume uni avec le rachat de Mainframe Communications Limited
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Equipped-alternative-asset-solution-launches-globally-appoints-new-Director-of-Business-Development_a45362.html" >
					 Equipped alternative asset solution launches globally, appoints new Director of Business Development
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Saaswedo-enrichie-son-offre-d-un-pilotage-de-la-performance-environnementale-IT_a45348.html" >
					 Saaswedo enrichie son offre d’un pilotage de la performance environnementale IT
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Les-nouvelles-methodes-de-paiement-qui-font-exploser-les-jeux-en-ligne_a45383.html" >
					 Les nouvelles méthodes de paiement qui font exploser les jeux en ligne
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Seed-Series-Cogniteam-Raises-4-2-Million-to-Bring-AI-Drag-and-Drop-Programming-to-Advanced-Robotics_a45382.html" >
					 Seed &amp; Series: Cogniteam Raises $4.2 Million to Bring AI Drag-and-Drop Programming to Advanced Robotics
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/RedSwan-CRE-Offers-320-Million-in-Real-Estate-for-Purchase-with-Dogecoin_a45381.html" >
					 RedSwan CRE Offers $320 Million in Real Estate for Purchase with Dogecoin
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/TrustToken-Acquires-EthWorks-Doubling-Team-Size-for-TrueFi-Scale-Up_a45380.html" >
					 TrustToken Acquires EthWorks; Doubling Team Size for TrueFi Scale-Up
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Westar-launches-first-permissionless-public-chain-Starcoin_a45379.html" >
					 Westar launches first permissionless public chain, Starcoin
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/5-idees-pour-booster-votre-marketing-cet-automne_a45378.html" >
					 5 idées pour booster votre marketing cet automne
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Herve-Tisserand-nomme-President-du-cabinet-de-courtage-FAPES-Diffusion_a45377.html" >
					 Hervé Tisserand nommé Président du cabinet de courtage FAPES Diffusion
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Block0-rejoint-l-ecosysteme-Tezos-en-tant-que-premier-corporate-baker-belge_a45376.html" >
					 Block0 rejoint l'écosystème Tezos en tant que premier corporate baker belge
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Wilshire-in-Association-with-the-Financial-Times-Launches-Digital-Asset-Indexes-to-Bring-More-Reliable-Data-to_a45375.html" >
					 Wilshire, in Association with the Financial Times, Launches Digital Asset Indexes to Bring More Reliable Data to Investors
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Blockdaemon-Raises-155-Million-In-Series-B-Funding-Making-it-the-World-s-Largest-Blockchain-Node-Infrastructure-Company_a45374.html" >
					 Blockdaemon Raises $155 Million In Series B Funding Making it the World’s Largest Blockchain Node Infrastructure Company
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/Lemonway-s-associe-a-Tink-pour-optimiser-les-paiements-pour-les-marketplaces-via-l-open-banking_a45347.html" >
					 Lemonway s'associe à Tink pour optimiser les paiements pour les marketplaces via l'open banking
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/La-plateforme-Open-Banking-Yapily-arrive-en-France_a45346.html" >
					 La plateforme Open Banking Yapily arrive en France
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="https://www.finyear.com/AXA-IM-repositionne-un-fonds-petites-capitalisations-pour-investir-dans-l-innovation-et-la-technologie_a45345.html" >
					 AXA IM repositionne un fonds petites capitalisations pour investir dans l’innovation et la technologie
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_43296863" class="ecart_col2"><hr /></div>

<!-- pub 43299471 -->
<div id="ecart_before_43299471" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_43299471" class="mod_43299471 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_43299471_content">
		 <a target="_blank"  href="https://www.finyear.com/ads/119574/" rel="nofollow"><img width="230" height="297" src="https://www.finyear.com/photo/bookcover_l230_1.jpg?v=1487854179" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- menu_static 2758023 -->
<div id="mod_2758023" class="mod_2758023 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.finyear.com/" data-link="home," >
				 Quotidien Finance &amp; Fintech |
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.chaineum.com/" data-link="externe,https://www.chaineum.com/" target="_blank">
				 ICO STO Advisory |
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="https://www.seednseries.com" data-link="externe,https://www.seednseries.com" target="_blank">
				 Seed &amp; Series Advisory |
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/xml/" data-link="externe,http://www.finyear.com/xml/" target="_blank">
				 RSS |
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Publicité / Advertising |
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre  last">
			 <a href="https://www.finyear.com/pages/114176/" data-link="externe,https://www.finyear.com/pages/114176/" target="_blank">
				 Mentions légales |
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_2758023" class="ecart_col100"><hr /></div>

<!-- html 30515071 -->
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">

<a href="https://blog.nalo.fr/meilleur-placement/">Les meilleurs placements </a> |

<a href="https://finance-heros.fr/investir-bourse/">Investir en bourse</a> |


<a href="https://www.leloup.graphics">Pierre Leloup - Graphiste - Webdesigner - Freelance |</a>

<BR>
Copyright Finyear (c)2005-2021. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of Finyear is prohibited. FINYEAR: ISSN 2114-5369.

</div>

		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
 
<!-- Footer tags -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
</body>

</html>
