<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>USA | CFO Moves – week ending November 10, 2017</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Finance innovation all the year" />
<meta name="keywords" content="EN" />
<meta name="description" content="Tracking CFO Movement Across Canada. Perry Ellis International, Inc. [MIAMI] (NASDAQ: PERY) announced the appointment of Jorge Narino as Interim Chief Financial Officer. Mr. Narino is being elevate..." />
<link rel="alternate" href="http://www.finyear.com/" hreflang="fr" />

<meta name="geo.position" content="48.8542913;2.3559512" />
<meta property="og:url" content="http://www.finyear.com/USA--CFO-Moves-week-ending-November-10-2017_a38976.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.finyear.com/var/style/logo.jpg?v=1483637729" />
<meta property="og:title" content="USA | CFO Moves – week ending November 10, 2017" />
<meta property="og:description" content="Tracking CFO Movement Across Canada. Perry Ellis International, Inc. [MIAMI] (NASDAQ: PERY) announced the appointment of Jorge Narino as Interim Chief Financial Officer. Mr. Narino is being elevated to the CFO role on an interim basis after serving Perry Ellis for 13 years, including in hi..." />
<meta property="og:site_name" content="Journal quotidien finance-innovation daily news" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="USA | CFO Moves – week ending November 10, 2017" />
<meta property="twitter:description" content="Tracking CFO Movement Across Canada. Perry Ellis International, Inc. [MIAMI] (NASDAQ: PERY) announced the appointment of Jorge Narino as Interim Chief Financial Officer. Mr. Narino is being elevate..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1510912533" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1509760090" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1510132385" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203774.css?v=1487767320" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2183122.css?v=1397807560" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203758.css?v=1401789291" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Anton|Passion+One|Yanone+Kaffeesatz" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.finyear.com/USA--CFO-Moves-week-ending-November-10-2017_a38976.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/finyear" />
<link rel="icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="HM189suQL0FOWYvVLnkdqL1gJswfkamo3Lxzyi1fFxo" />
 
<!-- Yahoo tags -->
<META name="y_key" content="95a6e6b317279ea3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="1BF16E67559DF93CD1DCBC049A46A55A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '18242240'];
var deploye12076345 = true;

function sfHover_12076345(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12076345(obj); 
				} else if (func == 'click') {
					sfHoverHide_12076345(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12076345(obj); }
		}
	);
}
function sfHoverShow_12076345(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_12076345(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_203774 img, .mod_203774 embed, .mod_203774 table {
	 max-width: 726px;
}

.mod_203774 .para_22485272 .photo {
	 position: relative;
}

.mod_203774 .para_22485273 .photo {
	 position: relative;
}

.mod_203774 .para_22485274 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7079665-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep1 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_16403950" class="mod_16403950 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo2">
<!-- menu_static 16403983 -->
<div id="mod_16403983" class="mod_16403983 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.finyear.com/" data-link="home," >
				 FINYEAR / HOME
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/abonnement" data-link="externe,http://www.finyear.com/abonnement" >
				 Abonnement
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/NEWS-finance-innovation-financiere_r338.html" data-link="rubrique,296525" >
				 News
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/VIEWS-finance-innovation-digital_r278.html" data-link="rubrique,246616" >
				 Views
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/laurentleloup/" data-link="rubrique,246632" >
				 Editos
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/lettres/" data-link="rubrique,431726" >
				 Finyear Lettres
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/Magazine-finance-innovation-digital_r424.html" data-link="rubrique,383375" >
				 Finyear Magazine
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/about/" data-link="article,1417368" >
				 About
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="http://www.blockchaindailynews.com" data-link="externe,http://www.blockchaindailynews.com" target="_blank">
				 Blockchain News
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9984178 -->
<div id="mod_9984178" class="mod_9984178 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Journal quotidien finance-innovation daily news</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="http://www.finyear.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246632"><a href="/laurentleloup/" > <span>
 Editos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 ACTUS Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 EXPERTISES Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302455"><a href="/newstresorerie/" > <span>
 ACTUS Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302457"><a href="/viewstresorerie/" > <span>
 EXPERTISES Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296677"><a href="/viewscreditmanagement/" > <span>
 ACTUS Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296676"><a href="/newscreditmanagement/" > <span>
 EXPERTISES Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715231"><a href="/NewsInnovationFinanciere/" > <span>
 ACTUS Fintech
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715229"><a href="/ViewsInnovationfinanciere/" > <span>
 EXPERTISES Fintech
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.blockchaindailynews.com"><a href="http://www.blockchaindailynews.com"  target="_blank"> <span>
 Blockchain Daily News
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302456"><a href="/NewsInnovationDigitale/" > <span>
 ACTUS Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302458"><a href="/ViewsInnovationDigitale/" > <span>
 EXPERTISES Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,391839"><a href="/newscarrieresnominations/" > <span>
 ACTUS Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,367067"><a href="/viewscarrieresnominations/" > <span>
 EXPERTISES Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,107254"><a href="/Conferences-Promotions-by-Finyear_r146.html" > <span>
 Conférences
 </span>
</a></li>
 <li class="liens" data-link="rubrique,187165"><a href="/livresblancs/" > <span>
 Livres blancs
 </span>
</a></li>
 <li class="liens" data-link="rubrique,431726"><a href="/lettres/" > <span>
 Lettres mensuelles
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="contact,hello@finyear.com"><a href="mailto:hello@finyear.com" > <span>
 Contactez-nous
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9984177 -->
<div id="mod_9984177" class="mod_9984177 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="http://www.finyear.com"><img src="http://www.finyear.com/photo/iphone_titre_9984177.png?v=1440507780" alt="Financial Year"  title="Financial Year" /></a>
	 <a class="image tablet" href="http://www.finyear.com"><img src="http://www.finyear.com/photo/ipad_titre_9984177.png?v=1481527341" alt="Financial Year"  title="Financial Year" /></a>
<div onclick="$('#search-9984177').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9984177" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_7452304" class="mod_7452304 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 7452306 -->
<div id="ecart_before_7452306" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7452306" class="mod_7452306 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.finyear.com" > <img src="/photo/mod-7452306.png?v=1490967478" class="image" alt="http://www.finyear.com" style="width:248px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- pub 17318768 -->
<div id="ecart_before_17318768" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_17318768" class="mod_17318768 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_17318768_content">
		 <a target="_blank"  href="/ads/133973/" rel="nofollow"><img width="728" height="90" src="http://www.finyear.com/photo/s46_banniere_exb_2_metier2.gif?v=1510504691" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_7452304" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_7105539" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_7105539" class="mod_7105539 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- recherche 9076605 -->
<div id="ecart_before_9076605" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9076605" class="mod_9076605 wm-module fullbackground  recherche type-1">
	 <form id="form_9076605" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:180px" id="keyword_safe_9076605" name="keyword_safe_9076605" value="SEARCH + 38.000 articles" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9076605').style.display='inline'; document.getElementById('keyword_9076605').focus()" /><input type="text" style="display:none;width:180px" id="keyword_9076605" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9076605').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo2">
<!-- slogan 17318857 -->
<div id="ecart_before_17318857" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_17318857" class="mod_17318857 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Journal quotidien Finyear : finance-innovation all the year</div>
</div></div>

</td>
</tr>
</table>
<div id="ecart_after_7105539" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12076345 -->
<div id="ecart_before_12076345" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12076345" class="mod_12076345 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_12076345">
			 <li data-link="rien," class=" titre first element void" id="menuliste_12076345_1"><a href="#" >FINANCE GESTION</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,246632" class=" stitre" ><a href="/laurentleloup/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Les Editos ( Laurent Leloup)</a></li>
					 <li data-link="rubrique,414513" class=" stitre" ><a href="/tv/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear TV</a></li>
					 <li data-link="rubrique,414183" class=" stitre" ><a href="/Views--Interviews_r434.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear Interviews</a></li>
					 <li data-link="rubrique,296526" class=" stitre" ><a href="/NewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINANCE Gestion / Actus</a></li>
					 <li data-link="rubrique,246831" class=" stitre" ><a href="/ViewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINANCE Gestion / Tribunes</a></li>
					 <li data-link="rubrique,296676" class=" stitre" ><a href="/newscreditmanagement/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CREDIT Management / Actus</a></li>
					 <li data-link="rubrique,296677" class=" stitre" ><a href="/viewscreditmanagement/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CREDIT Management / Tribunes</a></li>
					 <li data-link="rubrique,302455" class=" stitre" ><a href="/newstresorerie/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> TRESORERIE / Actus</a></li>
					 <li data-link="rubrique,302457" class=" stitre" ><a href="/viewstresorerie/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> TRESORERIE / Tribunes</a></li>
					 <li data-link="rubrique,391839" class=" stitre" ><a href="/newscarrieresnominations/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CAPITAL HUMAIN / Actus</a></li>
					 <li data-link="rubrique,367067" class=" stitre" ><a href="/viewscarrieresnominations/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CAPITAL HUMAIN / Tribunes</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre slast" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_2"><a href="#" >FINANCE INNOVATION</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,246632" class=" stitre" ><a href="/laurentleloup/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Les Editos ( Laurent Leloup)</a></li>
					 <li data-link="rubrique,414513" class=" stitre" ><a href="/tv/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear TV</a></li>
					 <li data-link="rubrique,414183" class=" stitre" ><a href="/Views--Interviews_r434.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear Interviews</a></li>
					 <li data-link="externe,http://www.blockchaindailynews.com/newsblockchain/" class=" stitre" ><a href="http://www.blockchaindailynews.com/newsblockchain/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> BLOCKCHAIN / Actus</a></li>
					 <li data-link="externe,http://www.blockchaindailynews.com" class=" stitre" ><a href="http://www.blockchaindailynews.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> BLOCKCHAIN / Tribunes</a></li>
					 <li data-link="rubrique,715231" class=" stitre" ><a href="/NewsInnovationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINANCE INNOVATION / Actus</a></li>
					 <li data-link="rubrique,715229" class=" stitre" ><a href="/ViewsInnovationfinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINANCE INNOVATION / Tribunes</a></li>
					 <li data-link="rubrique,302456" class=" stitre" ><a href="/NewsInnovationDigitale/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> DIGITAL INNOVATION / Actus</a></li>
					 <li data-link="rubrique,302458" class=" stitre" ><a href="/ViewsInnovationDigitale/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> DIGITAL INNOVATION / Tribunes</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre slast" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_3"><a href="#" >Médias Finyear Group</a>
			 	 <ul class="lvl0 ">
					 <li data-link="home," class=" stitre" ><a href="http://www.finyear.com/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINYEAR | Quotidien Finance &amp; Innovation</a></li>
					 <li data-link="rubrique,428918" class=" stitre" ><a href="/Le-Directeur-Financier_r446.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Le Directeur Financier (lettre mensuelle)</a></li>
					 <li data-link="rubrique,411887" class=" stitre" ><a href="/Le-Tresorier_r432.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Le Trésorier (lettre mensuelle)</a></li>
					 <li data-link="rubrique,428178" class=" stitre" ><a href="/Le-Credit-Manager_r445.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Le Credit manager (lettre mensuelle)</a></li>
					 <li data-link="rubrique,515310" class=" stitre" ><a href="/The-Chief-Digital-Officer-CDO_r478.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> The Chief Digital Officer - CDO (lettre mensuelle)</a></li>
					 <li data-link="rubrique,383375" class=" stitre" ><a href="/Magazine-finance-innovation-digital_r424.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear Magazine (mag trimestriel)</a></li>
					 <li data-link="externe,http://www.blockchaindailynews.com" class=" stitre" ><a href="http://www.blockchaindailynews.com" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> BLOCKCHAIN DAILY NEWS | Quotidien</a></li>
					 <li data-link="externe,http://www.blockchaindailynews.com/The-Chief-Blockchain-Officer_r532.html" class=" stitre" ><a href="http://www.blockchaindailynews.com/The-Chief-Blockchain-Officer_r532.html"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> The Chief Blockchain Officer -CBO (lettre mensuelle)</a></li>
					 <li data-link="externe,http://www.finyear.com/abonnement" class=" stitre" ><a href="http://www.finyear.com/abonnement" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Abonnement gratuit | Lettres digitales + Magazine</a></li>
					 <li data-link="annuaire,17005" class=" stitre" ><a href="/links/Auteurs-Finyear-Authors-blogs_ai17005.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Annuaire des chroniqueurs</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre slast" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_4"><a href="#" >conférences</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,107254" class=" stitre" ><a href="/Conferences-Promotions-by-Finyear_r146.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> PROMOTION évènements by Finyear</a></li>
					 <li data-link="rubrique,437679" class=" stitre" ><a href="/Conferences-Editions-by-Finyear_r449.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> EDITION &amp; organisation évènements by Finyear</a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous souhaitez promouvoir ou organiser un évènement ?</a></li>
					 <li data-link="agenda,all" class=" stitre" ><a href="/agenda/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Affichez gratuitement votre évènement</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre slast" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_5"><a href="#" >Livres blancs</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,187165" class=" stitre" ><a href="/livresblancs/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Livres Blancs de nos partenaires</a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous souhaitez promouvoir un livre blanc ?</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre slast" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_12076345_6"><a href="#" >About</a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> About / A propos de Finyear Group</a></li>
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Publicité / Promo évènements / Génération de leads, etc...</a></li>
					 <li data-link="externe,javascript:protected_mail('news!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('news!SPAM!finyear.com')" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Publiez votre article sur nos médias</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Une idée ? Une suggestion ? Un partenariat ?</a></li>
					 <li data-link="externe,http://www.finyear.com/abonnement" class=" stitre" ><a href="http://www.finyear.com/abonnement" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Abonnements gratuits | Newsletter, lettres, magazine</a></li>
					 <li data-link="externe,http://www.finyear.com/mobile" class=" stitre" ><a href="http://www.finyear.com/mobile"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear Mobile</a></li>
					 <li data-link="externe,http://www.finyear.com/xml/syndication.rss" class=" stitre" ><a href="http://www.finyear.com/xml/syndication.rss" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Flux RSS / Syndication</a></li>
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre slast" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Contacts</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12076345('menuliste_12076345')</script>
</div>
<div id="ecart_after_12076345" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_19125637" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_19125637" class="mod_19125637 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 19125638 -->
<div id="ecart_before_19125638" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_19125638" class="mod_19125638 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_19125638_content">
		 <a  href="/ads/133979/" rel="nofollow"><img width="728" height="90" src="http://www.finyear.com/photo/yooz_pub_banniere_728x90px_anim1b.gif?v=1510853265" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_19125637" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_19129991" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_19129991" class="mod_19129991 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 19129992 -->
<div id="ecart_before_19129992" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_19129992" class="mod_19129992 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_19129992_content">
		 <a target="_blank"  href="/ads/134327/" rel="nofollow"><img width="728" height="90" src="http://www.finyear.com/photo/napoleonx_728x90.jpg?v=1510912468" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_19129991" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_10112158" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_10112158" class="mod_10112158 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 10112159 -->
<div id="ecart_before_10112159" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10112159" class="mod_10112159 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10112159_content">
		 <a target="_blank"  href="/ads/122625/" rel="nofollow"><img width="728" height="90" src="http://www.finyear.com/photo/blockchainv2.gif?v=1490168219" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_10112158" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9277039" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9277039" class="mod_9277039 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 9277040 -->
<div id="ecart_before_9277040" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9277040" class="mod_9277040 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9277040_content">
		 <a target="_blank"  href="/ads/132610/" rel="nofollow"><img width="728" height="90" src="http://www.finyear.com/photo/banniere_finyearv2.gif?v=1508342372" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.finyear.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/NEWS-finance-innovation-financiere_r338.html">NEWS finance, innovation financière</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/newscarrieresnominations/">News Carrières, capital humain, nominations</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- espace 4693494 -->
<div id="mod_4693494" class="mod_4693494 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 6058953 -->
<div id="mod_6058953" class="mod_6058953 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6058953_content">
		 <a target="_blank"  href="/ads/115096/" rel="nofollow"><img width="728" height="90" src="http://www.finyear.com/photo/bdn_banner_mq_2.gif?v=1503049595" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 6058956 -->
<div id="ecart_before_6058956" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6058956" class="mod_6058956 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="ecart_before_203774" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_203774" class="mod_203774 wm-module fullbackground  page2_article article-38976">
	 <div class="cel1">
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="http://www.finyear.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/18242240/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/USA--CFO-Moves-week-ending-November-10-2017_a38976.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_5.png?v=1211889763" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_5.png?v=1211889471" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_203774"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="" title=""  /></a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.finyear.com%2FUSA--CFO-Moves-week-ending-November-10-2017_a38976.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FEGUNT7&amp;counturl=http%3A%2F%2Fwww.finyear.com%2FUSA--CFO-Moves-week-ending-November-10-2017_a38976.html&amp;text=USA%20%7C%20CFO%20Moves%20%E2%80%93%20week%20ending%20November%2010%2C%202017&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_203774_18242240'></div>
<script type="text/javascript">gapi.plusone.render('plusone_203774_18242240', {'size': 'medium', 'href': 'http://www.finyear.com/USA--CFO-Moves-week-ending-November-10-2017_a38976.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.finyear.com/USA--CFO-Moves-week-ending-November-10-2017_a38976.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.finyear.com%2FUSA--CFO-Moves-week-ending-November-10-2017_a38976.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.finyear.com%2FUSA--CFO-Moves-week-ending-November-10-2017_a38976.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=USA+%7C+CFO+Moves+%E2%80%93+week+ending+November+10%2C+2017+http%3A%2F%2Fxfru.it%2FEGUNT7"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.finyear.com%2FUSA--CFO-Moves-week-ending-November-10-2017_a38976.html&amp;title=USA+%7C+CFO+Moves+%E2%80%93+week+ending+November+10%2C+2017&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://del.icio.us/post?url=http%3A%2F%2Fwww.finyear.com%2FUSA--CFO-Moves-week-ending-November-10-2017_a38976.html&amp;title=USA+%7C+CFO+Moves+%E2%80%93+week+ending+November+10%2C+2017"><img src="/_images/addto/delicious.png" alt="Del.icio.us" title="Del.icio.us" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.finyear.com%2FUSA--CFO-Moves-week-ending-November-10-2017_a38976.html&amp;title=USA+%7C+CFO+Moves+%E2%80%93+week+ending+November+10%2C+2017"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.finyear.com%2FUSA--CFO-Moves-week-ending-November-10-2017_a38976.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=http%3A%2F%2Fwww.finyear.com%2FUSA--CFO-Moves-week-ending-November-10-2017_a38976.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=&amp;Url=http%3A%2F%2Fwww.finyear.com%2FUSA--CFO-Moves-week-ending-November-10-2017_a38976.html&amp;Title=USA+%7C+CFO+Moves+%E2%80%93+week+ending+November+10%2C+2017"><img src="/_images/addto/blinklist.png" alt="Blinklist" title="Blinklist" /></a>
				 <a target="_blank" href="http://www.furl.net/storeIt.jsp?u=http%3A%2F%2Fwww.finyear.com%2FUSA--CFO-Moves-week-ending-November-10-2017_a38976.html&amp;t=USA+%7C+CFO+Moves+%E2%80%93+week+ending+November+10%2C+2017"><img src="/_images/addto/furl.png" alt="Furl" title="Furl" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.finyear.com%2FUSA--CFO-Moves-week-ending-November-10-2017_a38976.html&amp;title=USA+%7C+CFO+Moves+%E2%80%93+week+ending+November+10%2C+2017"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://www.newsvine.com/_tools/seed&amp;save?u=http%3A%2F%2Fwww.finyear.com%2FUSA--CFO-Moves-week-ending-November-10-2017_a38976.html&amp;h=USA+%7C+CFO+Moves+%E2%80%93+week+ending+November+10%2C+2017"><img src="/_images/addto/newsvine.png" alt="Newsvine" title="Newsvine" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A%2F%2Fwww.finyear.com%2FUSA--CFO-Moves-week-ending-November-10-2017_a38976.html&amp;t=USA+%7C+CFO+Moves+%E2%80%93+week+ending+November+10%2C+2017"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://blogmarks.net/my/new.php?mini=1&amp;simple=1&amp;url=http%3A%2F%2Fwww.finyear.com%2FUSA--CFO-Moves-week-ending-November-10-2017_a38976.html&amp;title=USA+%7C+CFO+Moves+%E2%80%93+week+ending+November+10%2C+2017"><img src="/_images/addto/blogmarks.png" alt="Blogmarks" title="Blogmarks" /></a>
				 <a target="_blank" href="http://www.technorati.com/faves?add=http%3A%2F%2Fwww.finyear.com%2FUSA--CFO-Moves-week-ending-November-10-2017_a38976.html"><img src="/_images/addto/technorati.png" alt="Technorati" title="Technorati" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.finyear.com%2FUSA--CFO-Moves-week-ending-November-10-2017_a38976.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=http%3A%2F%2Fwww.finyear.com%2FUSA--CFO-Moves-week-ending-November-10-2017_a38976.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.finyear.com%2FUSA--CFO-Moves-week-ending-November-10-2017_a38976.html&amp;description=USA+%7C+CFO+Moves+%E2%80%93+week+ending+November+10%2C+2017"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 USA | CFO Moves – week ending November 10, 2017
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Tracking CFO Movement Across Canada.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_22485272 resize" style="">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:150px">

<!-- article_connexe 2183122 -->
<div id="ecart_before_2183122" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_2183122" class="mod_2183122 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>articles liés</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Canada--CFO-Moves-week-ending-November-10-2017_a38972.html">Canada | CFO Moves – week ending November 10, 2017</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/France--Nominations-leaders-finance-13-novembre-2017_a38961.html">France | Nominations leaders finance - 13 novembre 2017</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/USA--CFO-Moves-week-ending-November-3-2017_a38953.html">USA | CFO Moves – week ending November 3, 2017</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Canada--CFO-Moves-week-ending-October-20-27-November-3-2017_a38951.html">Canada | CFO Moves – week ending  - October 20, 27 -  November 3, 2017</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/France--Nominations-leaders-finance-23-30-octobre-6-novembre-2017_a38941.html">France | Nominations leaders finance - 23 - 30 octobre - 6 novembre 2017</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 Perry Ellis International, Inc. [MIAMI] (NASDAQ: PERY) announced the appointment of Jorge Narino as Interim Chief Financial Officer. Mr. Narino is being elevated to the CFO role on an interim basis after serving Perry Ellis for 13 years, including in his current role as Senior Vice President of SEC Financial Reporting.  Prior to joining the Company, Mr. Narino, who has over 25 years of financial management experience, spent 12 years in public accounting. Mr. Narino is succeeding David Rattner, who will be leaving the Company, effective immediately, to pursue other opportunities.					 <br />
					 					 <br />
					 Comerica Incorporated [DALLAS] (NYSE: CMA) announced that Executive Vice President and Chief Accounting Officer Muneera S. Carr will be named chief financial officer. Carr will succeed David E. Duprey, executive vice president and chief financial officer, who plans to retire, after a 35-year tenure in the financial services industry. Carr joined Comerica in February 2010 as chief accounting officer and controller and her responsibilities have expanded to include tax, planning and forecasting, and management information systems. In addition, she worked on various financial aspects of Comerica’s Growth in Efficiency and Revenue Initiative (GEAR Up) when the project launched in 2016. Prior to Comerica, Carr held leadership positions at SunTrust Banks, Inc., and Bank of America, in addition to various roles of increasing responsibility at PricewaterhouseCoopers LLP. She also was selected to serve as a Professional Accounting Fellow at the Securities and Exchange Commission.					 <br />
					 					 <br />
					 Zenefits [SAN FRANCISCO] announced the appointment of Shaun Wiley as the company’s chief financial officer. Prior to joining Zenefits, Wiley served as CFO of CoreHR, and as CFO at Torrent Technologies. Wiley spent twelve years in the executive offices at Microsoft. Wiley began his career at Deutsche Bank Capital Markets.					 <br />
					 					 <br />
					 The E.W. Scripps Company [CINCINNATI] (NYSE: SSP) has appointed its chief strategy officer, Lisa Knutson, as executive vice president and chief financial officer. Knutson has been serving as interim CFO since the departure of Tim Wesolowski in early October. Prior to coming to Scripps in 2005, Lisa had worked most of her career at Fifth Third Bank and at Arthur Anderson.					 <br />
					 					 <br />
					 LendUp [San Francisco] announced that Bill Donnelly, former VP of Global Financial Services for Tesla, has joined as its first CFO. Donnelly spent the last four years with Tesla as VP of Global Financial Services. He also served as President of Tesla’s captive finance company, Tesla Finance LLC. Donnelly previously spent a decade with BMW, as CFO and then President of its industrial bank. In addition, Donnelly’s background includes more than 15 years with the credit card, installment loan, and automotive finance divisions of JPMorgan Chase. He was also President and CEO of retail card issuer First Electronic Bank.					 <br />
					 					 <br />
					 Stream [DALLAS] announced the addition of David Faranetta as Executive Vice President and Chief Financial Officer. Previously, Faranetta served as CFO of TXU Energy and electricity generator and wholesaler Luminant. He comes to Stream after serving as Senior Vice President of Planning and Treasury at Dallas-based Vistra Energy.					 <br />
					 					 <br />
					 B&amp;G Foods, Inc. [PARSIPPANY, N.J.] (NYSE: BGS) announced that it is appointing Executive Vice President of Corporate Strategy and Business Development, Bruce C. Wacha, to Executive Vice President of Finance and Chief Financial Officer. Mr. Wacha joined B&amp;G Foods from Amira Nature Foods Ltd. (NYSE: ANFI), where he spent three years as that company’s chief financial officer and executive director of the board of directors. Prior to joining Amira Nature Foods, Mr. Wacha spent more than 15 years at Deutsche Bank Securities, Merrill Lynch and Prudential Securities.					 <br />
					 					 <br />
					 Cboe Global Markets, Inc. [CHICAGO] (NASDAQ: CBOE) announced the planned retirement of its Executive Vice President, Chief Financial Officer (CFO) and Treasurer, Alan Dean, after 38 years of service to the company. Cboe plans to promote Brian Schell, currently Deputy CFO, to Executive Vice President, Chief Financial Officer (CFO) and Treasurer. Dean joined Cboe in 1979 and has served in his current capacity since 1988. Schell joined Cboe as part of the company’s acquisition of Bats Global Markets (Bats) earlier this year. He joined Bats as Senior Vice President and Chief Financial Officer in 2011.					 <br />
					 					 <br />
					 True Talent Advisory [PHILADELPHIA] announced that Korhan Kivanc has joined the firm as its Chief Financial Officer. Korhan previously spent eight years at Heidrick &amp; Struggles, first as the CFO of the Americas division, then as the Global Senior VP of Finance. He most recently served as CFO at The Chartis Group.					 <br />
					 					 <br />
					 Laureate Education, Inc. [BALTIMORE] (NASDAQ: LAUR) announced the appointment of Jean-Jacques Charhon as its new Executive Vice President for Finance and Chief Financial Officer (CFO). Charhon spent eight years with General Electric (GE) in senior financial positions, culminating in his role as CFO of GE Healthcare for the Americas. He was Hewlett Packard’s CFO of Personal Systems, and then COO of its Enterprise Services division. He worked with Novartis with responsibilities as CFO for Consumer Health and as head of financial planning and analysis, and investor relations. Most recently, Charhon was CFO at Purdue Pharma.					 <br />
					 					 <br />
					 ProtectWise [DENVER] announced Adam Cecil has joined the company as Chief Financial Officer (CFO). Most recently, Adam was CFO of CommercialTribe. Prior to that, Cecil was CFO at AlchemyAI.					 <br />
					 					 <br />
					 Range Resources Corporation [FORT WORTH, TEXAS] (NYSE: RRC) announced that Roger S. Manny, the Company’s Chief Financial Officer plans to retire. On that same date, the Company plans to appoint Mark S. Scucchi, currently Vice President – Finance &amp; Treasurer to the position of Senior Vice President – Chief Financial Officer. Mark Scucchi joined Range in 2008. Prior to joining Range, he worked for JPMorgan Securities Inc. Prior to JPMorgan, Mark spent a number of years at Ernst &amp; Young LLP.					 <br />
					 					 <br />
					 VICI Properties Inc. [LAS VEGAS] (OTC: VICI) announced that David Kieske will join the Company as Special Advisor to Ed Pitoniak, Chief Executive Officer. Subject to obtaining customary regulatory approvals, the Company plans for Mr. Kieske to become Executive Vice President and Chief Financial Officer. He will succeed Mary Beth Higgins. Mr. Kieske joins VICI from Wells Fargo Securities / Eastdil Secured where he most recently served as Managing Director in the Real Estate &amp; Lodging Investment Banking Group. Prior to Eastdil, he worked in the Real Estate &amp; Lodging Investment Banking Groups at both Citigroup and Bank of America. Early in his career, he was a senior accountant at Deloitte &amp; Touche and Assistant Vice President &amp; Corporate Controller at TriNet Corporate Realty Trust.					 <br />
					 					 <br />
					 Equity Prime Mortgage [ATLANTA] announced their new Chief Financial Officer, Paul Thomas. He joins us from Westrock Company where he served as Director of Finance. Thomas has worked with companies like Haverty’s Furniture and Church’s Chicken in senior financial leadership roles.					 <br />
					 					 <br />
					 Qualtrics [SALT LAKE CITY and SEATTLE] announced the appointment of veteran financial leader David Faugno as Chief Financial Officer. Faugno served as CFO for over 10 years at Barracuda Networks. In addition to his experience at Barracuda Networks, Faugno served as Senior Director of Corporate Finance – M&amp;A at Cisco Systems, was CFO for Actona Technologies and spent 8 years at AT&amp;T, including as CFO of the EMEA region. In 2013, he was awarded Silicon Valley Business Journal’s CFO of the Year.					 <br />
					 					 <br />
					 Aquilon Energy Services [LISLE, Ill.] hired Jillian Sheehan as its chief financial officer. Sheehan previously served as CFO of Textura Corporation. She also served as CFO of Raise Marketplace, Inc.					 <br />
					 					 <br />
					 Profit Recovery Partners, LLC [COSTA MESA, Calif.] announced that it has named Paul J. Bottiaux the firm’s Chief Financial Officer. Before joining PRP, he served as Vice President of Finance and CFO for Panasonic Avionics Corporation.					 <br />
					 					 <br />
					 G1 Therapeutics, Inc. [RESEARCH TRIANGLE PARK, N.C.] (NASDAQ: GTHX) announced that Barclay (Buck) Phillips is joining the Company as Chief Financial Officer and Senior Vice President, Corporate Development. In his most recent role, Mr. Phillips served as Senior Vice President, Chief Financial Officer and Treasurer of Novavax, Inc.					 <br />
					 					 <br />
					 Regal Beloit Corporation [BELOIT, Wis.] (NYSE: RBC) announced that Charles A. (Chuck) Hinrichs, Vice President and Chief Financial Officer, will retire. Mr. Hinrichs has served as Regal’s Chief Financial Officer since September 2010. The Company also announced that its Board of Directors appointed Robert J. (Rob) Rehard as the new Vice President and Chief Financial Officer. Mr. Rehard, joined Regal in January 2015 as Vice President, Corporate Controller and Principal Accounting Officer. In January 2017, Mr. Rehard was appointed Vice President, Financial Planning &amp; Analysis. Over the last 20 years Mr. Rehard has held leadership roles in the areas of operations accounting, corporate accounting and financial planning &amp; analysis.  Prior to joining Regal, he served in various roles of increasing responsibility with Eaton Corporation, Cooper Industries, Masco Corporation, Emerson Electric and Deloitte &amp; Touche.					 <br />
					 					 <br />
					 Northeast Bancorp [LEWISTON, Maine] (NASDAQ: NBN) announced that J.P. Lapointe has been appointed as the Company’s Chief Financial Officer and Treasurer. Mr. Lapointe will succeed Interim Chief Financial Officer Brian Pinheiro, who will retain his responsibilities as the Company’s Chief Risk Officer. Mr. Lapointe joins the Company directly from Wolf &amp; Company, P.C. where he worked since 2004.					 <br />
					 					 <br />
					 Upwork [MOUNTAIN VIEW, Calif.] announced that Brian Kinion has joined the company as Chief Financial Officer. Most recently, Kinion spent time at Marketo as their CFO. Kinion is currently a member of the Board of Directors and serves as the Audit Committee Chair at Marin Software, Inc. Prior to Marketo, Kinion held finance leadership roles at SuccessFactors, CoTherix, Inc., and DigitalThink, among others.					 <br />
					 					 <br />
					 North American Risk Services, Inc. [ORLANDO, Fla.] has hired Andrew Charrette as its new Chief Financial Officer. Andrew began his career in the environmental industry as a Field Cost Accountant. He then moved into the insurance industry, quickly moving up the ranks from a Junior Auditor to the Assistant Vice President of Finance at AmTrust North America.					 <br />
					 					 <br />
					 Tyson Foods, Inc. [SPRINGDALE, Ark.] (NYSE: TSN) announced that Stewart F. Glendinning has been appointed Chief Financial Officer. He replaces Dennis Leatherby, who has served Tyson Foods as Chief Financial Officer since 2008. Glendinning joins Tyson Foods from Molson Coors Brewing Company, where he served as President &amp; CEO, International. He began his career at Molson Coors in 2005 as Chief Financial Officer, UK and subsequently held the positions of Global Chief Financial Officer, President &amp; CEO, UK and President &amp; CEO, Canada. Prior to that, Glendinning served in senior financial positions with The Hackett Group and KPMG.					 <br />
					 					 <br />
					 AAC Holdings, Inc. [BRENTWOOD, Tenn.] (NYSE: AAC) announced that Kirk R. Manz, the company’s Chief Financial Officer, will resign as Chief Financial Officer. Mr. Manz has served as the company’s Chief Financial Officer since joining AAC in January 2012, after serving the company as an independent consultant in 2011. Andrew McWilliams, who currently serves as the company’s Chief Accounting Officer, will be appointed Chief Financial Officer immediately following Manz’s departure. After over a 15-year career with Ernst &amp; Young LLP, Mr. McWilliams joined AAC in August 2014.					 <br />
					 					 <br />
					 Constellis [RESTON, Va.] announced that Deborah Ricci has been appointed as its chief financial officer.  Debbie succeeds Barry Broadus in the CFO role. Prior to her promotion to CFO, Debbie has served as the SVP of Finance and Accounting at Constellis since April 2017, which she joined upon the completion of the acquisition of Centerra Group. Previously, Debbie had served as the CFO of Centerra Group since November 2015. Prior to her CFO role at Centerra, Debbie was the CFO of a leading counterterrorism firm from 2010 to 2015.					 <br />
					 					 <br />
					 Zoom Video Communications [SAN JOSE, CA] announced that it has appointed Kelly Steckelberg as Chief Financial Officer (CFO). Most recently, Steckelberg was CEO of Zoosk, where she previously held positions of CFO and COO. Prior to Zoosk, Steckelberg was the Sr. Director of Consumer Segment Finance of Cisco. Steckelberg has also held various roles in finance at Cisco WebEx, Epiphany, PeopleSoft, and KPMG.					 <br />
					 					 <br />
					 Spectra7 Microsystems Inc. [SAN JOSE, CALIFORNIA] (TSX: SEV) announced that Darren Ma has assumed the Company’s CFO role. Mr. Ma is taking over from David Mier, who is retiring from the Company. Mr. Ma brings over 15 years of finance experience from several semiconductor bellwethers, including Intel and Semtech. His most recent role was CFO of GigPeak.					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_22485273 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <HTML><HEAD>
<META content="text/html; charset=iso-8859-1" http-equiv=Content-Type>
<META name=GENERATOR content="MSHTML 8.00.6001.19222"></HEAD>
<BODY>
<DIV align=left><FONT size=2>Copyright<BR><A 
href="http://www.cfomoves.com">www.cfomoves.com</A></FONT></DIV>
<DIV align=left>&nbsp;</DIV>
<DIV align=left><FONT size=2>Samuel Dergel - The CFO Expert.</FONT></DIV>
<DIV align=left><FONT size=2></FONT>&nbsp;</DIV>
<DIV align=left><FONT size=2>Should you have any CFO Moves to report, please 
email us.<BR><A 
href="mailto:cfomoves@dergelcfo.com">cfomoves@dergelcfo.com</A></FONT></DIV>
<DIV align=left><FONT size=2></FONT>&nbsp;</DIV>
<DIV align=left><FONT size=2></FONT>&nbsp;</DIV></BODY></HTML>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_3" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Les médias du groupe Finyear</h2>
		 </div>
		 <div id="para_3" class="para_22485274 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <b>Lisez gratuitement :</b>					 <br />
					  					 <br />
					 <span class="fluo_cyan">FINYEAR</span>					 <br />
					  					 <br />
					 <b>Le quotidien Finyear :</b>					 <br />
					 - <a class="liens" href="http://www.finyear.com">Finyear Quotidien</a>					 <br />
					  					 <br />
					 <b>Sa newsletter quotidienne :</b>					 <br />
					 - <a class="liens" href="http://www.finyear.com/abonnement">Finyear Newsletter</a>					 <br />
					 Recevez chaque matin par mail la newsletter Finyear, une sélection quotidienne des meilleures infos et expertises en Finance innovation &amp; Digital transformation.					 <br />
					  					 <br />
					 <b>Ses 4 lettres mensuelles digitales :</b>					 <br />
					 - <a class="liens" href="http://www.finyear.com/ledirecteurfinancier">Le Directeur Financier</a>					 <br />
					 - <a class="liens" href="http://www.finyear.com/letresorier">Le Trésorier </a>					 <br />
					 - <a class="liens" href="http://www.finyear.com/lecreditmanager">Le Credit Manager</a>					 <br />
					 - <a class="liens" href="http://www.finyear.com/TheChiefDigitalOfficer">The Chief Digital Officer</a>					 <br />
					  					 <br />
					 <b>Finyear magazine trimestriel digital :</b>					 <br />
					 - <a class="liens" href="http://www.finyear.com/magazine">Finyear Magazine</a>					 <br />
					  					 <br />
					 <a class="liens" href="http://www.finyear.com/abonnement">Un seul formulaire d'abonnement pour choisir de recevoir un ou plusieurs médias Finyear</a>					 <br />
					  					 <br />
					 <span class="fluo_cyan">BLOCKCHAIN DAILY NEWS</span>					 <br />
					  					 <br />
					 <b>Le quotidien Blockchain Daily News : </b>					 <br />
					 - <a class="liens" href="http://www.blockchaindailynews.com">Blockchain Daily News</a>					 <br />
					  					 <br />
					 <b>Sa newsletter quotidienne :</b>					 <br />
					 - <a class="liens" href="http://www.blockchaindailynews.com/newsletter/">Blockchain Daily News Newsletter</a>					 <br />
					 Recevez chaque matin par mail la newsletter Blockchain daily News, une sélection quotidienne des meilleures infos et expertises en Blockchain révolution.					 <br />
					  					 <br />
					 <b>Sa lettre mensuelle digitale :</b>					 <br />
					 - <a class="liens" href="http://www.blockchaindailynews.com/The-Chief-Blockchain-Officer_r532.html">The Chief Blockchain Officer</a>					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Vendredi 17 Novembre 2017</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star18242240"></span> <span id="hint18242240">Notez</span>
		 </div>
		 <br class="texte clear" />
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_203758" class="param_commentaire mod_203758 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/USA--CFO-Moves-week-ending-November-10-2017_a38976.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="18242240" />
						 <input type="hidden" name="id_article_reel" value="18242240" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'http://www.finyear.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/USA--CFO-Moves-week-ending-November-10-2017_a38976.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="image" src="/photo/mod-203758-1.png?v=1284970647" alt="COMMENTAIRE_3" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Your email address will not be published. Required fields are marked *					 <br />
					 Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *
			 </div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_203774" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 3040499 -->
<div id="ecart_before_3040499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3040499" class="mod_3040499 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- xml 1105284 -->
<div id="ecart_before_1105284" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_1105284" class="mod_1105284 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Les derniers articles publiés sur Finyear</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/USA--CFO-Moves-week-ending-November-10-2017_a38976.html" >
					 USA | CFO Moves – week ending November 10, 2017
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Lendix-innove-avec-le-lancement-du-Pret-Relais-Flexible-pour-toutes-les-PME-et-ETI-francaises_a38979.html" >
					 Lendix innove avec le lancement du Prêt Relais Flexible pour toutes les PME et ETI françaises
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Et-si-on-dematerialisait-les-recus-de-paiement_a38983.html" >
					 Et si on dématérialisait les reçus de paiement ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/BNP-Paribas-lance-avec-Ulule-une-offre-inedite-de-financement-complementaire-dediee-aux-createurs-d-entreprise_a38978.html" >
					 BNP Paribas lance avec Ulule une offre inédite de financement complémentaire dédiée aux créateurs d’entreprise
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/7-decembre-2017--ICO-Paris-2-by-Chaineum_a38977.html" >
					 7 décembre 2017 | ICO Paris #2 by Chaineum
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/La-GDPR-une-opportunite-unique-pour-l-economie-numerique-europeenne_a38975.html" >
					 La GDPR, une opportunité unique pour l’économie numérique européenne 
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Le-controle-des-paiements-et-des-services-bancaires-par-le-consommateur-au-R-U-et-en-Europe_a38974.html" >
					 Le contrôle des paiements et des services bancaires par le consommateur au R-U et en Europe
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Canada--CFO-Moves-week-ending-November-10-2017_a38972.html" >
					 Canada | CFO Moves – week ending November 10, 2017
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Identite-numerique-certifiee-Dhimyotis-s-appuie-sur-450-Huissiers-de-justice_a38973.html" >
					 Identité numérique certifiée : Dhimyotis s’appuie sur 450 Huissiers de justice 
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Chine-Afrique-le-mariage-de-raison-va-t-il-durer_a38970.html" >
					 Chine-Afrique : le mariage de raison va-t-il durer ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Credit-Agricole-Leasing-Factoring-lance-Cash-in-Time-une-solution-d-affacturage-innovante-100-digitale_a38967.html" >
					 Crédit Agricole Leasing &amp; Factoring lance Cash in Time, une solution d’affacturage innovante 100% digitale
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/5-prix-et-2-coups-de-coeur-decernes-lors-des-4e-Assises-des-delais-de-paiement_a38968.html" >
					 5 prix et 2 coups de cœur décernés lors des 4e Assises des délais de paiement
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Le-defi-de-l-authentification-forte-dans-le-secteur-bancaire_a38969.html" >
					 Le défi de l’authentification forte dans le secteur bancaire
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/La-banque-difficile-partenaire-de-la-FinTech_a38971.html" >
					 La banque, difficile partenaire de la FinTech
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Niveau-de-confiance-des-entreprises-de-l-UE-en-baisse-par-rapport-au-niveau-le-plus-eleve-de-ces-huit-dernieres-annees_a38966.html" >
					 Niveau de confiance des entreprises de l'UE en baisse par rapport au niveau le plus élevé de ces huit dernières années 
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/France--Nominations-leaders-finance-13-novembre-2017_a38961.html" >
					 France | Nominations leaders finance - 13 novembre 2017
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Euler-Hermes-lance-EH-Fraud-Reflex_a38962.html" >
					 Euler Hermes lance EH Fraud Reflex
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Dubai-International-Financial-Centre-and-Paris-EUROPLACE-renew-collaboration_a38963.html" >
					 Dubai International Financial Centre and Paris EUROPLACE renew collaboration
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/La-communication-financiere-des-entreprises-face-aux-turbulences-du-marche-des-changes-au-regard-des-devises-emergentes_a38964.html" >
					 La communication financière des entreprises face aux turbulences du marché des changes, au regard des devises émergentes.
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/L-industrie-de-l-assurance-et-ses-mutations_a38965.html" >
					 L'industrie de l'assurance et ses mutations
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 9725536 -->
<div id="ecart_before_9725536" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9725536" class="mod_9725536 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 9725286 -->
<div id="ecart_before_9725286" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <div align="center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FY 468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="8678315867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- newsletter 8317782 -->
<div id="mod_8317782" class="mod_8317782 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Recevez notre newsletter quotidienne comme plus de 40.000 professionnels de la gestion et de l'innovation financières</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_8317782">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:180px" class="button hiddeninput" id="email_8317782_safe" name="email_safe" onfocus="$(this).hide(); $('#email_8317782').show(); $('#email_8317782').focus()"  value="Votre e-mail" />
<input type="text" style="display:none;width:180px" id="email_8317782" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_8317782_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("8317782", "4807", "form_newsletter_8317782");
</script>
</div>
<div id="ecart_after_8317782" class="ecart_col2"><hr /></div>

<!-- pub 9463464 -->
<div id="ecart_after_9463464" class="ecart_col2"><hr /></div>

<!-- pub 9017248 -->
<div id="ecart_before_9017248" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9017248" class="mod_9017248 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9017248_content">
		 <a  href="/ads/104496/" rel="nofollow"><img width="238" height="525" src="http://www.finyear.com/photo/finyear_stats_4.png?v=1459347368" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_9017248" class="ecart_col2"><hr /></div>

<!-- xml 6205292 -->
<div id="ecart_before_6205292" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6205292" class="mod_6205292 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>évènements</span>
	 </div></div>
</div>
<div id="ecart_after_6205292" class="ecart_col2"><hr /></div>

<!-- html 5261985 -->
<div id="ecart_before_5261985" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div id="mod_5288592" class="mod_5288592">
<ul class="menu_ligne">

<DIV class="cel1 titre">

<BR>
Rubrique sponsorisée par le comparateur de Banques <a href="https://www.banques-en-ligne.fr/">banques-en-ligne.fr</a>

<BR>
Nous recommandons nos amis de <a href="https://lajoliemaison.fr">La Jolie Maison</a>

</div></ul class></div id></DIV class>
<div id="ecart_after_5261985" class="ecart_col2"><hr /></div>

<!-- xml 10058736 -->
<div id="ecart_before_10058736" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10058736" class="mod_10058736 wm-module fullbackground  module-xml">
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/7-decembre-2017--ICO-Paris-2-by-Chaineum_a38977.html" >
					 7 décembre 2017 | ICO Paris #2 by Chaineum
				 </a>
			 </h3>
			 <div class="photo">
				 <a href="http://www.finyear.com/7-decembre-2017--ICO-Paris-2-by-Chaineum_a38977.html" ><img src="http://www.finyear.com/photo/art/imagette/18243946-22486802.jpg" class="image" width="48" alt="http://www.finyear.com/7-decembre-2017--ICO-Paris-2-by-Chaineum_a38977.html" /></a>
			 </div>
			 <div class="texte">
				 <a href="http://www.finyear.com/7-decembre-2017--ICO-Paris-2-by-Chaineum_a38977.html" >ICO Paris, la conférence "Initial Coin Offering", "Token Generating Event" organisée par Chaineu.....</a>
			 </div>
			 <div class="clear"></div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/Webinar-avec-retour-d-experience-de-la-Foir-Fouille_a38959.html" >
					 Webinar avec retour d'expérience de la Foir'Fouille
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.finyear.com/Webinar-avec-retour-d-experience-de-la-Foir-Fouille_a38959.html" >Comme La Foir'Fouille, avec Yooz, vos processus comptables deviennent plus fiables, performant...</a>
			 </div>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/Webinaire-IFRS-16--45-min-pour-anticiper-l-impact-de-la-norme-sur-ses-comptes-consolides_a38958.html" >
					 Webinaire IFRS 16 | 45 min pour anticiper l’impact de la norme sur ses comptes consolidés
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.finyear.com/Webinaire-IFRS-16--45-min-pour-anticiper-l-impact-de-la-norme-sur-ses-comptes-consolides_a38958.html" >Automatisation des retraitements IFRS, gestion multi-normes, choix de la méthode d...   Journa...</a>
			 </div>
		 </li>
	 </ul>
</div>
<div id="ecart_after_10058736" class="ecart_col2"><hr /></div>

<!-- xml 10987977 -->
<div id="ecart_before_10987977" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10987977" class="mod_10987977 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Lettres métiers</span>
	 </div></div>
</div>
<div id="ecart_after_10987977" class="ecart_col2"><hr /></div>

<!-- xml 6661895 -->
<div id="ecart_before_6661895" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6661895" class="mod_6661895 wm-module fullbackground  module-xml">
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/letresorier/" >
					 Le Trésorier
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.finyear.com/letresorier/" >Finyear Group publie chaque mois "Le Trésorier". Lisez tous les n° ci-dessous....</a>
			 </div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/TheChiefDigitalOfficer/" >
					 The Chief Digital Officer - CDO
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.finyear.com/TheChiefDigitalOfficer/" >Finyear Group publie chaque mois "The Chief Digital Officer". Lisez tous les n° ci-dessous....</a>
			 </div>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/lecreditmanager/" >
					 Le Credit Manager
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.finyear.com/lecreditmanager/" >Finyear Group publie chaque mois "Le Credit Manager". Lisez tous les n° ci-dessous....</a>
			 </div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/ledirecteurfinancier/" >
					 Le Directeur Financier
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.finyear.com/ledirecteurfinancier/" >Finyear publie chaque mois "Le Directeur Financier". Lisez tous les n° ci-dessous....</a>
			 </div>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/The-Chief-Blockchain-Officer_a34710.html" >
					 The Chief Blockchain Officer
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.finyear.com/The-Chief-Blockchain-Officer_a34710.html" >A compter de janvier 2017 "The Chief Blockchain Officer" est publié chaque mois par votre nouvea.....</a>
			 </div>
		 </li>
	 </ul>
</div>
<div id="ecart_after_6661895" class="ecart_col2"><hr /></div>

<!-- xml 6169309 -->
<div id="ecart_before_6169309" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6169309" class="mod_6169309 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Livres Blancs</span>
	 </div></div>
</div>
<div id="ecart_after_6169309" class="ecart_col2"><hr /></div>

<!-- html 6628147 -->
<div id="ecart_before_6628147" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div align="center">
<a href="http://www.finyear.com/Tableau-de-bord-financier-Financial-Dashboard_a15066.html">Devises, bourses, taux, indices sur Finyear</a>
</div>
<div id="ecart_after_6628147" class="ecart_col2"><hr /></div>

<!-- xml 5288592 -->
<div id="ecart_before_5288592" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_5288592" class="mod_5288592 wm-module fullbackground  module-xml">
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/Nouveau-Livre-Blanc-Yooz-Comment-rater-son-projet-de-dematerialisation-de-factures_a38865.html" >
					 [Nouveau Livre Blanc Yooz] Comment rater son projet de dématérialisation de factures ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/L-abandon-progressif-des-applications-traditionnelles-pourquoi-les-directeurs-financiers-font-ils-migrer-leurs-systemes_a38387.html" >
					 L'abandon progressif des applications traditionnelles : pourquoi les directeurs financiers font-ils migrer leurs systèmes dans le cloud ? 
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/SVP--Cadeaux-d-entreprise-les-impacts-fiscaux_a38253.html" >
					 SVP | Cadeaux d’entreprise : les impacts fiscaux
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/SVP--Le-Credit-d-Impot-pour-la-Competitivite-et-l-Emploi-CICE_a38252.html" >
					 SVP | Le Crédit d’Impôt pour la Compétitivité et l’Emploi (CICE)
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/SVP--Transmission-d-entreprise-Pacte-Dutreil-les-questions-cles_a38251.html" >
					 SVP | Transmission d’entreprise &amp; Pacte Dutreil : les questions clés
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/SVP--Loi-travail-les-principales-modifications-a-retenir_a38127.html" >
					 SVP | Loi travail : les principales modifications à retenir
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/SVP--Comment-votre-responsabilite-civile-penale-ou-fiscale-peut-elle-etre-engagee_a37065.html" >
					 SVP | Comment votre responsabilité civile, pénale ou fiscale peut-elle être engagée ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/SVP--Remuneration-des-dirigeants-mode-d-emploi_a36646.html" >
					 SVP | Rémunération des dirigeants : mode d'emploi
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/SVP--Maitrisez-les-regles-relatives-a-la-facturation_a35478.html" >
					  SVP | Maîtrisez les règles relatives à la facturation
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/SVP--Comment-recuperer-la-TVA-sur-les-frais-de-mission-d-hebergement-et-de-deplacement_a34601.html" >
					 SVP | Comment récupérer la TVA sur les frais de mission, d'hébergement et de déplacement ?
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_5288592" class="ecart_col2"><hr /></div>

<!-- xml 17098292 -->
<div id="ecart_before_17098292" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098292" class="mod_17098292 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Blockchain Daily News</span>
	 </div></div>
</div>
<div id="ecart_after_17098292" class="ecart_col2"><hr /></div>

<!-- xml 17098295 -->
<div id="ecart_before_17098295" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098295" class="mod_17098295 wm-module fullbackground  module-xml">
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/How-Blockchain-Technology-Could-Improve-Central-Bank-Payment-Systems_a25983.html" >
					 How Blockchain Technology Could Improve Central Bank Payment Systems
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/BlockEx-Partner-with-OpenText-to-Develop-Blockchain-Based-Supply-Chain-Finance-Solution_a25980.html" >
					 BlockEx Partner with OpenText to Develop Blockchain-Based Supply Chain Finance Solution
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/EY-collaborates-with-SAP-to-continue-advancement-of-blockchain-deployment-across-industries-worldwide_a25981.html" >
					 EY collaborates with SAP to continue advancement of blockchain deployment across industries worldwide
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/Le-premier-vice-president-de-la-banque-centrale-de-la-federation-de-RUSSIE-salue-la-capacite-d-investissement-des-ICO_a25979.html" >
					 Le premier vice-président de la banque centrale de la fédération de RUSSIE salué la capacité d’investissement des ICO
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/7-decembre-2017--ICO-Paris-2-by-Chaineum_a25978.html" >
					 7 décembre 2017 | ICO Paris #2 by Chaineum
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/Blockchain-Trust-Transformation-Public-Policy_a25977.html" >
					 Blockchain: Trust, Transformation &amp; Public Policy
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/Cayman-Alternative-Investment-Summit-2018-to-Focus-on-Intersection-of-Alternative-Investments-and-Technology_a25976.html" >
					 Cayman Alternative Investment Summit 2018 to Focus on Intersection of Alternative Investments and Technology
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/Clem--Dotvision-et-Evolution-Energie-deploient-la-1ere-blockchain-verte-pour-les-services-d-ecomobilite-des-smart_a25975.html" >
					 Clem’, Dotvision et Evolution Energie déploient la 1ère blockchain verte pour les services d'écomobilité des smart cities
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/ICO-CryptoBank-Nebeus-Welcomes-Brett-King-As-Lead-Advisor-Shareholder_a25974.html" >
					 ICO: CryptoBank Nebeus Welcomes Brett King As Lead Advisor, Shareholder
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/Cryptocurrency-DASH-listed-on-Huobi-Pro-on-November-9th-expands-its-market-share-in-China_a25968.html" >
					 Cryptocurrency DASH, listed on Huobi.Pro on November 9th, expands its market share in China
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">
<div id="mod_9467677" class="mod_9467677 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- pub 9467678 -->
<div id="ecart_before_9467678" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9467678" class="mod_9467678 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9467678_content">
		 <a target="_blank"  href="/ads/122626/" rel="nofollow"><img width="1002" height="320" src="http://www.finyear.com/photo/slide_blockchain.jpg?v=1490168587" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9467677" class="ecart_col100"><hr /></div>

<!-- menu_static 2758023 -->
<div id="ecart_before_2758023" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_2758023" class="mod_2758023 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.finyear.com/" data-link="home," >
				 Quotidien innovation finance |
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.blockchaindailynews.com" data-link="externe,http://www.blockchaindailynews.com" target="_blank">
				 Quotidien Blockchain Daily News |
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/xml/" data-link="externe,http://www.finyear.com/xml/" target="_blank">
				 RSS |
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/mobile" data-link="externe,http://www.finyear.com/mobile" >
				 Finyear iPhone et iPad |
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/mobile" data-link="externe,http://www.finyear.com/mobile" >
				 Finyear Android |
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://www.manager-go.com/" data-link="externe,http://www.manager-go.com/" target="_blank">
				 Manager-go |
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/about/" data-link="externe,http://www.finyear.com/about/" >
				 Publicité / Advertising |
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/pages/114176/" data-link="externe,http://www.finyear.com/pages/114176/" >
				 Mentions légales |
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre  last">
			 <a href="javascript:protected_mail('laurent.leloup!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('laurent.leloup!SPAM!finyear.com')" >
				 Contact |
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_2758023" class="ecart_col100"><hr /></div>

<!-- html 4166021 -->
<div id="ecart_before_4166021" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">

Copyright Finyear (c)2006-2016 - Finance & Innovation all the Year - 2016. ISSN 2105-0872. All rights reserved.
Reproduction in whole or in part in any form or medium without express written permission of Finyear is prohibited. 


</div>
<div id="ecart_after_4166021" class="ecart_col100"><hr /></div>

<!-- html 4602480 -->
<div id="ecart_before_4602480" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
document.body.onclick = function (e)
{
var elem = e.target || e.srcElement;

if(elem.nodeName == 'BODY')
{
window.open('http://www.finyear.com/abonnement');
}
}
</script>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
