
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Baker McKenzie conseille Eurazeo dans la levée de fonds de Doctolib</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Finance innovation all the year" />
<meta name="keywords" content="FR" />
<meta name="description" content="Baker McKenzie a conseillé Eurazeo Croissance dans le cadre de son investissement en Series C dans Doctolib, premier service complet de gestion des rendez-vous et de développement de patientèle e..." />

<meta name="geo.position" content="48.8542913;2.3559512" />
<meta property="og:url" content="http://www.finyear.com/Baker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.finyear.com/var/style/logo.jpg?v=1483637729" />
<meta property="og:title" content="Baker McKenzie conseille Eurazeo dans la levée de fonds de Doctolib" />
<meta property="og:description" content="Baker McKenzie a conseillé Eurazeo Croissance dans le cadre de son investissement en Series C dans Doctolib, premier service complet de gestion des rendez-vous et de développement de patientèle en France, pour un montant total de 35 millions d'euros environ. Bpifrance Participations a également..." />
<meta property="og:site_name" content="Journal quotidien finance-innovation daily news" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Baker McKenzie conseille Eurazeo dans la levée de fonds de Doctolib" />
<meta property="twitter:description" content="Baker McKenzie a conseillé Eurazeo Croissance dans le cadre de son investissement en Series C dans Doctolib, premier service complet de gestion des rendez-vous et de développement de patientèle e..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1511513235" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1509760090" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1512051531" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1481695439" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203774.css?v=1487767320" type="text/css" />
<link rel="stylesheet" href="/var/style/style.2183122.css?v=1397807560" type="text/css" />
<link rel="stylesheet" href="/var/style/style.203758.css?v=1401789291" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Anton|Passion+One|Yanone+Kaffeesatz" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.finyear.com/Baker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html" />
<link rel="amphtml" href="http://www.finyear.com/Baker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/finyear" />
<link rel="icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1385572190" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="HM189suQL0FOWYvVLnkdqL1gJswfkamo3Lxzyi1fFxo" />
 
<!-- Yahoo tags -->
<META name="y_key" content="95a6e6b317279ea3">
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="1BF16E67559DF93CD1DCBC049A46A55A" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.raty.min.js?v=1325506091" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '18560833'];
var deploye12076345 = true;

function sfHover_12076345(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_12076345(obj); 
				} else if (func == 'click') {
					sfHoverHide_12076345(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_12076345(obj); }
		}
	);
}
function sfHoverShow_12076345(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_12076345(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_203774 img, .mod_203774 embed, .mod_203774 table {
	 max-width: 726px;
}

.mod_203774 .mod_203774_pub {
	 width: 726px;
}

.mod_203774 .photo.left .mod_203774_pub, .mod_203774 .photo.right .mod_203774_pub {
	 width: 363px; margin: 15px 10px;
}

.mod_203774 .para_22673637 .photo {
	 position: relative;
}

.mod_203774 .para_22673638 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7079665-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep1 home">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_16403950" class="mod_16403950 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo2">
<!-- menu_static 16403983 -->
<div id="mod_16403983" class="mod_16403983 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.finyear.com/" data-link="home," >
				 FINYEAR / HOME
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/abonnement" data-link="externe,http://www.finyear.com/abonnement" >
				 Abonnement
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/NEWS-finance-innovation-financiere_r338.html" data-link="rubrique,296525" >
				 News
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/VIEWS-finance-innovation-digital_r278.html" data-link="rubrique,246616" >
				 Views
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/laurentleloup/" data-link="rubrique,246632" >
				 Editos
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/lettres/" data-link="rubrique,431726" >
				 Finyear Lettres
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/Magazine-finance-innovation-digital_r424.html" data-link="rubrique,383375" >
				 Finyear Magazine
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/about/" data-link="article,1417368" >
				 About
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="javascript:protected_mail('hello!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" >
				 Contact
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="http://www.blockchaindailynews.com" data-link="externe,http://www.blockchaindailynews.com" target="_blank">
				 Blockchain News
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9984178 -->
<div id="mod_9984178" class="mod_9984178 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Journal quotidien finance-innovation daily news</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="http://www.finyear.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,246632"><a href="/laurentleloup/" > <span>
 Editos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 ACTUS Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296526"><a href="/NewsFinanceGestionTransformationFinanciere/" > <span>
 EXPERTISES Gestion Finance
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302455"><a href="/newstresorerie/" > <span>
 ACTUS Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302457"><a href="/viewstresorerie/" > <span>
 EXPERTISES Trésorerie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296677"><a href="/viewscreditmanagement/" > <span>
 ACTUS Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,296676"><a href="/newscreditmanagement/" > <span>
 EXPERTISES Credit Management
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715231"><a href="/NewsInnovationFinanciere/" > <span>
 ACTUS Fintech
 </span>
</a></li>
 <li class="liens" data-link="rubrique,715229"><a href="/ViewsInnovationfinanciere/" > <span>
 EXPERTISES Fintech
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.blockchaindailynews.com"><a href="http://www.blockchaindailynews.com"  target="_blank"> <span>
 Blockchain Daily News
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302456"><a href="/NewsInnovationDigitale/" > <span>
 ACTUS Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,302458"><a href="/ViewsInnovationDigitale/" > <span>
 EXPERTISES Logiciels
 </span>
</a></li>
 <li class="liens" data-link="rubrique,391839"><a href="/newscarrieresnominations/" > <span>
 ACTUS Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,367067"><a href="/viewscarrieresnominations/" > <span>
 EXPERTISES Capital Humain
 </span>
</a></li>
 <li class="liens" data-link="rubrique,107254"><a href="/Conferences-Promotions-by-Finyear_r146.html" > <span>
 Conférences
 </span>
</a></li>
 <li class="liens" data-link="rubrique,187165"><a href="/livresblancs/" > <span>
 Livres blancs
 </span>
</a></li>
 <li class="liens" data-link="rubrique,431726"><a href="/lettres/" > <span>
 Lettres mensuelles
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="contact,hello@finyear.com"><a href="mailto:hello@finyear.com" > <span>
 Contactez-nous
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9984177 -->
<div id="mod_9984177" class="mod_9984177 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="http://www.finyear.com"><img src="http://www.finyear.com/photo/iphone_titre_9984177.png?v=1440507780" alt="Financial Year"  title="Financial Year" /></a>
	 <a class="image tablet" href="http://www.finyear.com"><img src="http://www.finyear.com/photo/ipad_titre_9984177.png?v=1481527341" alt="Financial Year"  title="Financial Year" /></a>
<div onclick="$('#search-9984177').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9984177" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_7452304" class="mod_7452304 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- lien_perso 7452306 -->
<div id="ecart_before_7452306" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7452306" class="mod_7452306 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.finyear.com" > <img src="/photo/mod-7452306.png?v=1490967478" class="image" alt="http://www.finyear.com" style="width:248px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- pub 17318768 -->
<div id="ecart_before_17318768" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_17318768" class="mod_17318768 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_17318768_content">
		 <a target="_blank"  href="/ads/133977/" rel="nofollow"><img width="728" height="90" src="http://www.finyear.com/photo/s48_banniere_exb_3_independance2.gif?v=1510504870" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_7452304" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_7105539" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_7105539" class="mod_7105539 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- recherche 9076605 -->
<div id="ecart_before_9076605" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9076605" class="mod_9076605 wm-module fullbackground  recherche type-1">
	 <form id="form_9076605" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:180px" id="keyword_safe_9076605" name="keyword_safe_9076605" value="SEARCH + 38.000 articles" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_9076605').style.display='inline'; document.getElementById('keyword_9076605').focus()" /><input type="text" style="display:none;width:180px" id="keyword_9076605" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_9076605').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
<td class="celcombo2">
<!-- slogan 17318857 -->
<div id="ecart_before_17318857" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_17318857" class="mod_17318857 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Journal quotidien Finyear : finance-innovation all the year</div>
</div></div>

</td>
</tr>
</table>
<div id="ecart_after_7105539" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 12076345 -->
<div id="ecart_before_12076345" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12076345" class="mod_12076345 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_12076345">
			 <li data-link="rien," class=" titre first element void" id="menuliste_12076345_1"><a href="#" >FINANCE GESTION</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,246632" class=" stitre" ><a href="/laurentleloup/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Les Editos ( Laurent Leloup)</a></li>
					 <li data-link="rubrique,414513" class=" stitre" ><a href="/tv/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear TV</a></li>
					 <li data-link="rubrique,414183" class=" stitre" ><a href="/Views--Interviews_r434.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear Interviews</a></li>
					 <li data-link="rubrique,296526" class=" stitre" ><a href="/NewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINANCE Gestion / Actus</a></li>
					 <li data-link="rubrique,246831" class=" stitre" ><a href="/ViewsFinanceGestionTransformationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINANCE Gestion / Tribunes</a></li>
					 <li data-link="rubrique,296676" class=" stitre" ><a href="/newscreditmanagement/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CREDIT Management / Actus</a></li>
					 <li data-link="rubrique,296677" class=" stitre" ><a href="/viewscreditmanagement/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CREDIT Management / Tribunes</a></li>
					 <li data-link="rubrique,302455" class=" stitre" ><a href="/newstresorerie/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> TRESORERIE / Actus</a></li>
					 <li data-link="rubrique,302457" class=" stitre" ><a href="/viewstresorerie/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> TRESORERIE / Tribunes</a></li>
					 <li data-link="rubrique,391839" class=" stitre" ><a href="/newscarrieresnominations/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CAPITAL HUMAIN / Actus</a></li>
					 <li data-link="rubrique,367067" class=" stitre" ><a href="/viewscarrieresnominations/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> CAPITAL HUMAIN / Tribunes</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre slast" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_2"><a href="#" >FINANCE INNOVATION</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,246632" class=" stitre" ><a href="/laurentleloup/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Les Editos ( Laurent Leloup)</a></li>
					 <li data-link="rubrique,414513" class=" stitre" ><a href="/tv/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear TV</a></li>
					 <li data-link="rubrique,414183" class=" stitre" ><a href="/Views--Interviews_r434.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear Interviews</a></li>
					 <li data-link="externe,http://www.blockchaindailynews.com/newsblockchain/" class=" stitre" ><a href="http://www.blockchaindailynews.com/newsblockchain/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> BLOCKCHAIN / Actus</a></li>
					 <li data-link="externe,http://www.blockchaindailynews.com" class=" stitre" ><a href="http://www.blockchaindailynews.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> BLOCKCHAIN / Tribunes</a></li>
					 <li data-link="rubrique,715231" class=" stitre" ><a href="/NewsInnovationFinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINANCE INNOVATION / Actus</a></li>
					 <li data-link="rubrique,715229" class=" stitre" ><a href="/ViewsInnovationfinanciere/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINANCE INNOVATION / Tribunes</a></li>
					 <li data-link="rubrique,302456" class=" stitre" ><a href="/NewsInnovationDigitale/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> DIGITAL INNOVATION / Actus</a></li>
					 <li data-link="rubrique,302458" class=" stitre" ><a href="/ViewsInnovationDigitale/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> DIGITAL INNOVATION / Tribunes</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre slast" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_3"><a href="#" >Médias Finyear Group</a>
			 	 <ul class="lvl0 ">
					 <li data-link="home," class=" stitre" ><a href="http://www.finyear.com/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> FINYEAR | Quotidien Finance &amp; Innovation</a></li>
					 <li data-link="rubrique,428918" class=" stitre" ><a href="/Le-Directeur-Financier_r446.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Le Directeur Financier (lettre mensuelle)</a></li>
					 <li data-link="rubrique,411887" class=" stitre" ><a href="/Le-Tresorier_r432.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Le Trésorier (lettre mensuelle)</a></li>
					 <li data-link="rubrique,428178" class=" stitre" ><a href="/Le-Credit-Manager_r445.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Le Credit manager (lettre mensuelle)</a></li>
					 <li data-link="rubrique,515310" class=" stitre" ><a href="/The-Chief-Digital-Officer-CDO_r478.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> The Chief Digital Officer - CDO (lettre mensuelle)</a></li>
					 <li data-link="rubrique,383375" class=" stitre" ><a href="/Magazine-finance-innovation-digital_r424.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear Magazine (mag trimestriel)</a></li>
					 <li data-link="externe,http://www.blockchaindailynews.com" class=" stitre" ><a href="http://www.blockchaindailynews.com" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> BLOCKCHAIN DAILY NEWS | Quotidien</a></li>
					 <li data-link="externe,http://www.blockchaindailynews.com/The-Chief-Blockchain-Officer_r532.html" class=" stitre" ><a href="http://www.blockchaindailynews.com/The-Chief-Blockchain-Officer_r532.html"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> The Chief Blockchain Officer -CBO (lettre mensuelle)</a></li>
					 <li data-link="externe,http://www.finyear.com/abonnement" class=" stitre" ><a href="http://www.finyear.com/abonnement" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Abonnement gratuit | Lettres digitales + Magazine</a></li>
					 <li data-link="annuaire,17005" class=" stitre" ><a href="/links/Auteurs-Finyear-Authors-blogs_ai17005.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Annuaire des chroniqueurs</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre slast" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_4"><a href="#" >conférences</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,107254" class=" stitre" ><a href="/Conferences-Promotions-by-Finyear_r146.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> PROMOTION évènements by Finyear</a></li>
					 <li data-link="rubrique,437679" class=" stitre" ><a href="/Conferences-Editions-by-Finyear_r449.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> EDITION &amp; organisation évènements by Finyear</a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous souhaitez promouvoir ou organiser un évènement ?</a></li>
					 <li data-link="agenda,all" class=" stitre" ><a href="/agenda/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Affichez gratuitement votre évènement</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre slast" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_12076345_5"><a href="#" >Livres blancs</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,187165" class=" stitre" ><a href="/livresblancs/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Livres Blancs de nos partenaires</a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous souhaitez promouvoir un livre blanc ?</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre slast" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_12076345_6"><a href="#" >About</a>
			 	 <ul class="lvl0 ">
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> About / A propos de Finyear Group</a></li>
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Publicité / Promo évènements / Génération de leads, etc...</a></li>
					 <li data-link="externe,javascript:protected_mail('news!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('news!SPAM!finyear.com')" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Publiez votre article sur nos médias</a></li>
					 <li data-link="externe,http://www.laurentleloup.com" class=" stitre" ><a href="http://www.laurentleloup.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Vous cherchez un speaker ? un ICO advisor ?</a></li>
					 <li data-link="externe,javascript:protected_mail('hello!SPAM!finyear.com')" class=" stitre" ><a href="javascript:protected_mail('hello!SPAM!finyear.com')" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Une idée ? Une suggestion ? Un partenariat ?</a></li>
					 <li data-link="externe,http://www.finyear.com/abonnement" class=" stitre" ><a href="http://www.finyear.com/abonnement" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Abonnements gratuits | Newsletter, lettres, magazine</a></li>
					 <li data-link="externe,http://www.finyear.com/mobile" class=" stitre" ><a href="http://www.finyear.com/mobile"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Finyear Mobile</a></li>
					 <li data-link="externe,http://www.finyear.com/xml/syndication.rss" class=" stitre" ><a href="http://www.finyear.com/xml/syndication.rss" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Flux RSS / Syndication</a></li>
					 <li data-link="externe,http://www.finyear.com/about" class=" stitre slast" ><a href="http://www.finyear.com/about" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> Contacts</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_12076345('menuliste_12076345')</script>
</div>
<div id="ecart_after_12076345" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_19125637" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_19125637" class="mod_19125637 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 19125638 -->
<div id="ecart_before_19125638" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_19125638" class="mod_19125638 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_19125638_content">
		 <a target="_blank"  href="/ads/133980/" rel="nofollow"><img width="728" height="90" src="http://www.finyear.com/photo/yooz_pub_banniere_728x90px_anim2.gif?v=1510506163" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_19125637" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_19129991" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_19129991" class="mod_19129991 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 19129992 -->
<div id="ecart_before_19129992" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_19129992" class="mod_19129992 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_19129992_content">
		 <a target="_blank"  href="/ads/134327/" rel="nofollow"><img width="728" height="90" src="http://www.finyear.com/photo/napoleonx_728x90.jpg?v=1510912468" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_19129991" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_10112158" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_10112158" class="mod_10112158 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 10112159 -->
<div id="ecart_before_10112159" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10112159" class="mod_10112159 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10112159_content">
		 <a target="_blank"  href="/ads/133981/" rel="nofollow"><img width="728" height="90" src="http://www.finyear.com/photo/chaineum_ico_tge_bannerad_728x90_1.gif?v=1510506377" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_10112158" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_9277039" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_9277039" class="mod_9277039 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2">
<!-- pub 9277040 -->
<div id="ecart_before_9277040" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9277040" class="mod_9277040 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9277040_content">
		 <a target="_blank"  href="/ads/134494/" rel="nofollow"><img width="728" height="90" src="http://www.finyear.com/photo/171114_banner_finyear_semaine_48.png?v=1511193678" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.finyear.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/NEWS-finance-innovation-financiere_r338.html">NEWS finance, innovation financière</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/NewsInnovationFinanciere/">News Fintech, innovation financière</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- espace 4693494 -->
<div id="mod_4693494" class="mod_4693494 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 6058953 -->
<div id="mod_6058953" class="mod_6058953 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_6058953_content">
		 <a target="_blank"  href="/ads/115096/" rel="nofollow"><img width="728" height="90" src="http://www.finyear.com/photo/bdn_banner_mq_2.gif?v=1503049595" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 6058956 -->
<div id="ecart_before_6058956" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_6058956" class="mod_6058956 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="ecart_before_203774" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_203774" class="mod_203774 wm-module fullbackground  page2_article article-39022">
	 <div class="cel1">
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="http://www.finyear.com/"><img src="/_images/icones/bt_home_5.png?v=1211889466" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/18560833/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Baker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_5.png?v=1211889763" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_5.png?v=1211889471" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_203774"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="" title=""  /></a>
		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.finyear.com%2FBaker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F8lJcOO&amp;counturl=http%3A%2F%2Fwww.finyear.com%2FBaker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html&amp;text=Baker%20McKenzie%20conseille%20Eurazeo%20dans%20la%20lev%C3%A9e%20de%20fonds%20de%20Doctolib&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_203774_18560833'></div>
<script type="text/javascript">gapi.plusone.render('plusone_203774_18560833', {'size': 'medium', 'href': 'http://www.finyear.com/Baker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.finyear.com/Baker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.finyear.com%2FBaker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.finyear.com%2FBaker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Baker+McKenzie+conseille+Eurazeo+dans+la+lev%C3%A9e+de+fonds+de+Doctolib+http%3A%2F%2Fxfru.it%2F8lJcOO"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.finyear.com%2FBaker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html&amp;title=Baker+McKenzie+conseille+Eurazeo+dans+la+lev%C3%A9e+de+fonds+de+Doctolib&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://del.icio.us/post?url=http%3A%2F%2Fwww.finyear.com%2FBaker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html&amp;title=Baker+McKenzie+conseille+Eurazeo+dans+la+lev%C3%A9e+de+fonds+de+Doctolib"><img src="/_images/addto/delicious.png" alt="Del.icio.us" title="Del.icio.us" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.finyear.com%2FBaker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html&amp;title=Baker+McKenzie+conseille+Eurazeo+dans+la+lev%C3%A9e+de+fonds+de+Doctolib"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.finyear.com%2FBaker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=http%3A%2F%2Fwww.finyear.com%2FBaker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=&amp;Url=http%3A%2F%2Fwww.finyear.com%2FBaker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html&amp;Title=Baker+McKenzie+conseille+Eurazeo+dans+la+lev%C3%A9e+de+fonds+de+Doctolib"><img src="/_images/addto/blinklist.png" alt="Blinklist" title="Blinklist" /></a>
				 <a target="_blank" href="http://www.furl.net/storeIt.jsp?u=http%3A%2F%2Fwww.finyear.com%2FBaker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html&amp;t=Baker+McKenzie+conseille+Eurazeo+dans+la+lev%C3%A9e+de+fonds+de+Doctolib"><img src="/_images/addto/furl.png" alt="Furl" title="Furl" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.finyear.com%2FBaker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html&amp;title=Baker+McKenzie+conseille+Eurazeo+dans+la+lev%C3%A9e+de+fonds+de+Doctolib"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://www.newsvine.com/_tools/seed&amp;save?u=http%3A%2F%2Fwww.finyear.com%2FBaker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html&amp;h=Baker+McKenzie+conseille+Eurazeo+dans+la+lev%C3%A9e+de+fonds+de+Doctolib"><img src="/_images/addto/newsvine.png" alt="Newsvine" title="Newsvine" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A%2F%2Fwww.finyear.com%2FBaker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html&amp;t=Baker+McKenzie+conseille+Eurazeo+dans+la+lev%C3%A9e+de+fonds+de+Doctolib"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://blogmarks.net/my/new.php?mini=1&amp;simple=1&amp;url=http%3A%2F%2Fwww.finyear.com%2FBaker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html&amp;title=Baker+McKenzie+conseille+Eurazeo+dans+la+lev%C3%A9e+de+fonds+de+Doctolib"><img src="/_images/addto/blogmarks.png" alt="Blogmarks" title="Blogmarks" /></a>
				 <a target="_blank" href="http://www.technorati.com/faves?add=http%3A%2F%2Fwww.finyear.com%2FBaker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html"><img src="/_images/addto/technorati.png" alt="Technorati" title="Technorati" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.finyear.com%2FBaker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=http%3A%2F%2Fwww.finyear.com%2FBaker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.finyear.com%2FBaker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html&amp;description=Baker+McKenzie+conseille+Eurazeo+dans+la+lev%C3%A9e+de+fonds+de+Doctolib"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Baker McKenzie conseille Eurazeo dans la levée de fonds de Doctolib
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Baker McKenzie a conseillé Eurazeo Croissance dans le cadre de son investissement en Series C dans Doctolib, premier service complet de gestion des rendez-vous et de développement de patientèle en France, pour un montant total de 35 millions d'euros environ. Bpifrance Participations a également participé à l’opération dans le cadre de la conversion de dettes existantes en actions.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_22673637 resize" style="">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:150px">

<!-- article_connexe 2183122 -->
<div id="ecart_before_2183122" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_2183122" class="mod_2183122 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>articles liés</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Abenex-entre-au-capital-de-Square-groupe-de-conseil-international-en-forte-croissance_a39017.html">Abénex entre au capital de Square, groupe de conseil international en forte croissance</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Fintechs-et-Insurtechs-le-Groupe-BPCE-prend-une-participation-dans-Truffle-Financial-Innovation-Fund_a39014.html">Fintechs et Insurtechs : le Groupe BPCE prend une participation dans Truffle Financial Innovation Fund</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Balderton-renforce-ses-positions-en-Europe-avec-un-nouveau-fond-de-375-millions-de-dollars_a39010.html">Balderton renforce ses positions en Europe avec un nouveau fond de 375 millions de dollars</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Fintech-nouvelle-solution-de-simplification-de-l-actionnariat-pour-les-entrepreneurs_a39008.html">Fintech : nouvelle solution de simplification de l'actionnariat pour les entrepreneurs </a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.finyear.com/puces/favicon_fy.ico?v=1354872841" alt=""  /> 
				 <a href="/Prevision-io-la-startup-francaise-specialiste-du-Machine-Learning-automatise-leve-15-million-d-euros-pour-accelerer_a38989.html">Prevision.io, la startup française spécialiste du Machine Learning automatisé, lève 1,5 million d'euros pour accélérer sa croissance</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 Avec plus de six milliards d'euros d'actifs diversifiés sous gestion, dont un milliard d'euros pour compte de tiers, Eurazeo est l'une des premières sociétes d'investissement cotées en Europe. 					 <br />
					  					 <br />
					 Cette nouvelle levée de fonds portant à 61 millions d’euros les montants levés par Doctolib en 2017, permettra à Doctolib de consolider sa position de leader en France et de poursuivre son développement dans de nouveaux pays en Europe.					 <br />
					  					 <br />
					 L'équipe de Baker McKenzie était menée par Antoine Caillard, counsel, assisté de Raphaël Sendowski, collaborateur, ainsi que Matthieu Grollemund, associé et Hélène Parent, senior associate.					 <br />
					  					 <br />
					 Sur les aspects de Due Diligence, sont intervenus en France Yann Padova, associé, et Hugo Roy, collaborateur en IT/Data Protection, Julie Yeni, partner, Chloé Cornet et Isabelle Giusti, collaboratrices en Life Sciences, Jérémie Paubel, partner, et Vanessa Chaillan, collaboratrice en Droit social. Est également intervenue en Allemagne une équipe pluridisciplinaire menée par Berthold Hummel, associé, et Robin Haas, collaborateur.					 <br />
					  					 <br />
					 La société Bpifrance était conseillée par Jones Day avec Renaud Bonnet, associé, et Florent Le Prado, collaborateur.					 <br />
					  					 <br />
					 L'entreprise Doctolib était conseillée par Gide avec Pierre Karpik, associé, et Donald Davy, collaborateur.					 <br />
					  					 <br />
					 A propos de Baker McKenzie					 <br />
					 Fondé en 1949, Baker McKenzie est un cabinet d’avocats d’affaires international regroupant plus de 5 000 avocats de premier plan et bénéficiant d’une expérience internationale implantés dans 77 villes de 47 pays. Paul Rawlinson est Président du Comité exécutif du Cabinet (www.bakermckenzie.com). A Paris, Baker &amp; McKenzie SCP compte 26 associés et 170 avocats et juristes spécialisés dans toutes les disciplines majeures du droit des affaires.					 <br />
					  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_2" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Les médias du groupe Finyear</h2>
		 </div>
		 <div id="para_2" class="para_22673638 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <b>Lisez gratuitement :</b>					 <br />
					  					 <br />
					 <span class="fluo_cyan">FINYEAR</span>					 <br />
					  					 <br />
					 <b>Le quotidien Finyear :</b>					 <br />
					 - <a class="liens" href="http://www.finyear.com">Finyear Quotidien</a>					 <br />
					  					 <br />
					 <b>Sa newsletter quotidienne :</b>					 <br />
					 - <a class="liens" href="http://www.finyear.com/abonnement">Finyear Newsletter</a>					 <br />
					 Recevez chaque matin par mail la newsletter Finyear, une sélection quotidienne des meilleures infos et expertises en Finance innovation &amp; Digital transformation.					 <br />
					  					 <br />
					 <b>Ses 4 lettres mensuelles digitales :</b>					 <br />
					 - <a class="liens" href="http://www.finyear.com/ledirecteurfinancier">Le Directeur Financier</a>					 <br />
					 - <a class="liens" href="http://www.finyear.com/letresorier">Le Trésorier </a>					 <br />
					 - <a class="liens" href="http://www.finyear.com/lecreditmanager">Le Credit Manager</a>					 <br />
					 - <a class="liens" href="http://www.finyear.com/TheChiefDigitalOfficer">The Chief Digital Officer</a>					 <br />
					  					 <br />
					 <b>Finyear magazine trimestriel digital :</b>					 <br />
					 - <a class="liens" href="http://www.finyear.com/magazine">Finyear Magazine</a>					 <br />
					  					 <br />
					 <a class="liens" href="http://www.finyear.com/abonnement">Un seul formulaire d'abonnement pour choisir de recevoir un ou plusieurs médias Finyear</a>					 <br />
					  					 <br />
					 <span class="fluo_cyan">BLOCKCHAIN DAILY NEWS</span>					 <br />
					  					 <br />
					 <b>Le quotidien Blockchain Daily News : </b>					 <br />
					 - <a class="liens" href="http://www.blockchaindailynews.com">Blockchain Daily News</a>					 <br />
					  					 <br />
					 <b>Sa newsletter quotidienne :</b>					 <br />
					 - <a class="liens" href="http://www.blockchaindailynews.com/newsletter/">Blockchain Daily News Newsletter</a>					 <br />
					 Recevez chaque matin par mail la newsletter Blockchain daily News, une sélection quotidienne des meilleures infos et expertises en Blockchain révolution.					 <br />
					  					 <br />
					 <b>Sa lettre mensuelle digitale :</b>					 <br />
					 - <a class="liens" href="http://www.blockchaindailynews.com/The-Chief-Blockchain-Officer_r532.html">The Chief Blockchain Officer</a>					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Vendredi 1 Décembre 2017</div>
		 </div>
		 <div class="suite" >
			 <span class="img_rating" id="star18560833"></span> <span id="hint18560833">Notez</span>
		 </div>
		 <br class="texte clear" />
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_203758" class="param_commentaire mod_203758 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Baker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="18560833" />
						 <input type="hidden" name="id_article_reel" value="18560833" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'http://www.finyear.com/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Baker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="image" src="/photo/mod-203758-1.png?v=1284970647" alt="COMMENTAIRE_3" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Your email address will not be published. Required fields are marked *					 <br />
					 Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *
			 </div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_203774" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 3040499 -->
<div id="ecart_before_3040499" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3040499" class="mod_3040499 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- xml 1105284 -->
<div id="ecart_before_1105284" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_1105284" class="mod_1105284 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Les derniers articles publiés sur Finyear</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/La-BCE-derriere-l-euro_a39023.html" >
					 La BCE derrière l’euro
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Gestion-des-donnees-pourquoi-il-faut-s-interesser-a-la-valeur-du-temps_a39024.html" >
					 Gestion des données : pourquoi il faut s'intéresser à la valeur du temps 
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Baker-McKenzie-conseille-Eurazeo-dans-la-levee-de-fonds-de-Doctolib_a39022.html" >
					 Baker McKenzie conseille Eurazeo dans la levée de fonds de Doctolib
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/USA--CFO-Moves-week-ending-November-24-2017_a39021.html" >
					 USA | CFO Moves – week ending November 24, 2017
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/ABBYY-nomme-Anthony-Macciola-Chief-Innovation-Officer_a39020.html" >
					 ABBYY nomme Anthony Macciola Chief Innovation Officer
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Canada--CFO-Moves-week-ending-November-24-2017_a39015.html" >
					 Canada | CFO Moves – week ending November 24, 2017
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/77-des-decideurs-informatiques-de-la-Finance-voient-le-Brexit-comme-une-opportunite-pour-leur-entreprise_a39019.html" >
					 77% des décideurs informatiques de la Finance voient le Brexit comme une opportunité pour leur entreprise
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Florent-Perdriau-nomme-Directeur-Financier-d-Assystem-Technologies_a39016.html" >
					 Florent Perdriau nommé Directeur Financier d’Assystem Technologies
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Abenex-entre-au-capital-de-Square-groupe-de-conseil-international-en-forte-croissance_a39017.html" >
					 Abénex entre au capital de Square, groupe de conseil international en forte croissance
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Yseulis-un-nouveau-service-high-tech-pour-optimiser-le-risque-de-change_a39018.html" >
					 Yseulis : un nouveau service high-tech pour optimiser le risque de change
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Fintech-Paris-offre-50-de-postes-en-moins-que-Londres_a39000.html" >
					 Fintech : Paris offre 50% de postes en moins que Londres
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/France--Nominations-leaders-finance-27-novembre-2017_a39012.html" >
					 France | Nominations leaders finance - 27 novembre 2017
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Yooz-et-CEGI-associent-leurs-offres-et-leur-savoir-faire-pour-accompagner-les-directions-financieres-des-7-000-clients_a39013.html" >
					 Yooz et CEGI associent leurs offres et leur savoir-faire pour accompagner les directions financières des 7 000 clients du Groupe CEGI dans leur transition numérique. 
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Fintechs-et-Insurtechs-le-Groupe-BPCE-prend-une-participation-dans-Truffle-Financial-Innovation-Fund_a39014.html" >
					 Fintechs et Insurtechs : le Groupe BPCE prend une participation dans Truffle Financial Innovation Fund
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Balderton-renforce-ses-positions-en-Europe-avec-un-nouveau-fond-de-375-millions-de-dollars_a39010.html" >
					 Balderton renforce ses positions en Europe avec un nouveau fond de 375 millions de dollars
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Sacha-Herrmann-Nexthink-nomme-son-nouveau-CFO_a39009.html" >
					 Sacha Herrmann : Nexthink nomme son nouveau CFO
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Ou-en-est-le-tissu-productif-francais_a38998.html" >
					 Où en est le tissu productif français ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Kantox-s-ouvre-a-l-Amerique-latine-a-l-Asie-et-au-Moyen-Orient-en-faisant-passer-son-offre-a-92-devises_a39011.html" >
					 Kantox s'ouvre à l'Amérique latine, à l'Asie et au Moyen-Orient en faisant passer son offre à 92 devises 
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Fintech-nouvelle-solution-de-simplification-de-l-actionnariat-pour-les-entrepreneurs_a39008.html" >
					 Fintech : nouvelle solution de simplification de l'actionnariat pour les entrepreneurs 
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow18.gif?v=1094767200" alt=""  /> 
				 <a href="http://www.finyear.com/Hanse-Orga-Group-and-BNP-Paribas-announce-partnership_a39007.html" >
					 Hanse Orga Group and BNP Paribas announce partnership
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 9725536 -->
<div id="ecart_before_9725536" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_9725536" class="mod_9725536 wm-module fullbackground "><hr /></div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- html 9725286 -->
<div id="ecart_before_9725286" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <div align="center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FY 468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8934963473438770"
     data-ad-slot="8678315867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- newsletter 8317782 -->
<div id="mod_8317782" class="mod_8317782 wm-module fullbackground  module-newsletter">
	 <div class="entete"><div class="fullmod">
		 <span>Recevez notre newsletter quotidienne comme plus de 40.000 professionnels de la gestion et de l'innovation financières</span>
	 </div></div>
	 <form action="/newsletter/" method="post" id="form_newsletter_8317782">
		 <div class="cel1">
			 <input type="hidden" name="subaction" value="add" />
<input type="hidden" name="html_texte" value="html" />
			 <div class="inputs">
				 <span>
					<input type="text" style="width:180px" class="button hiddeninput" id="email_8317782_safe" name="email_safe" onfocus="$(this).hide(); $('#email_8317782').show(); $('#email_8317782').focus()"  value="Votre e-mail" />
<input type="text" style="display:none;width:180px" id="email_8317782" class="button realinput" name="email" onblur="if (this.value == '') {$(this).hide(); $('#email_8317782_safe').show();}"  value="" />
				</span>
				<span>
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />				</span>
			 </div>
		 </div>
	 </form>
<script type='text/javascript'>make_print_object("8317782", "4807", "form_newsletter_8317782");
</script>
</div>
<div id="ecart_after_8317782" class="ecart_col2"><hr /></div>

<!-- pub 9463464 -->
<div id="ecart_after_9463464" class="ecart_col2"><hr /></div>

<!-- pub 9017248 -->
<div id="ecart_before_9017248" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9017248" class="mod_9017248 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9017248_content">
		 <a  href="/ads/104496/" rel="nofollow"><img width="238" height="525" src="http://www.finyear.com/photo/finyear_stats_4.png?v=1459347368" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_9017248" class="ecart_col2"><hr /></div>

<!-- xml 6205292 -->
<div id="ecart_before_6205292" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6205292" class="mod_6205292 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>évènements</span>
	 </div></div>
</div>
<div id="ecart_after_6205292" class="ecart_col2"><hr /></div>

<!-- html 5261985 -->
<div id="ecart_before_5261985" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div id="mod_5288592" class="mod_5288592">
<ul class="menu_ligne">

<DIV class="cel1 titre">

<BR>
Rubrique sponsorisée par le comparateur de Banques <a href="https://www.banques-en-ligne.fr/">banques-en-ligne.fr</a>

<BR>
Nous recommandons nos amis de <a href="https://lajoliemaison.fr">La Jolie Maison</a>

</div></ul class></div id></DIV class>
<div id="ecart_after_5261985" class="ecart_col2"><hr /></div>

<!-- xml 10058736 -->
<div id="ecart_before_10058736" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10058736" class="mod_10058736 wm-module fullbackground  module-xml">
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/7-decembre-2017--ICO-Paris-2-by-Chaineum_a38977.html" >
					 7 décembre 2017 | ICO Paris #2 by Chaineum
				 </a>
			 </h3>
			 <div class="photo">
				 <a href="http://www.finyear.com/7-decembre-2017--ICO-Paris-2-by-Chaineum_a38977.html" ><img src="http://www.finyear.com/photo/art/imagette/18243946-22486802.jpg" class="image" width="48" alt="http://www.finyear.com/7-decembre-2017--ICO-Paris-2-by-Chaineum_a38977.html" /></a>
			 </div>
			 <div class="texte">
				 <a href="http://www.finyear.com/7-decembre-2017--ICO-Paris-2-by-Chaineum_a38977.html" >ICO Paris, la conférence "Initial Coin Offering", "Token Generating Event" organisée par Chaineu.....</a>
			 </div>
			 <div class="clear"></div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/Webinar-avec-retour-d-experience-de-la-Foir-Fouille_a38959.html" >
					 Webinar avec retour d'expérience de la Foir'Fouille
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.finyear.com/Webinar-avec-retour-d-experience-de-la-Foir-Fouille_a38959.html" >Comme La Foir'Fouille, avec Yooz, vos processus comptables deviennent plus fiables, performant...</a>
			 </div>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/Webinaire-IFRS-16--45-min-pour-anticiper-l-impact-de-la-norme-sur-ses-comptes-consolides_a38958.html" >
					 Webinaire IFRS 16 | 45 min pour anticiper l’impact de la norme sur ses comptes consolidés
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.finyear.com/Webinaire-IFRS-16--45-min-pour-anticiper-l-impact-de-la-norme-sur-ses-comptes-consolides_a38958.html" >Automatisation des retraitements IFRS, gestion multi-normes, choix de la méthode d...   Journa...</a>
			 </div>
		 </li>
	 </ul>
</div>
<div id="ecart_after_10058736" class="ecart_col2"><hr /></div>

<!-- xml 10987977 -->
<div id="ecart_before_10987977" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10987977" class="mod_10987977 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Lettres métiers</span>
	 </div></div>
</div>
<div id="ecart_after_10987977" class="ecart_col2"><hr /></div>

<!-- xml 6661895 -->
<div id="ecart_before_6661895" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6661895" class="mod_6661895 wm-module fullbackground  module-xml">
	 <ul class="xml">
		 <li class="cel2 first">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/letresorier/" >
					 Le Trésorier
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.finyear.com/letresorier/" >Finyear Group publie chaque mois "Le Trésorier". Lisez tous les n° ci-dessous....</a>
			 </div>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/TheChiefDigitalOfficer/" >
					 The Chief Digital Officer - CDO
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.finyear.com/TheChiefDigitalOfficer/" >Finyear Group publie chaque mois "The Chief Digital Officer". Lisez tous les n° ci-dessous....</a>
			 </div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/lecreditmanager/" >
					 Le Credit Manager
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.finyear.com/lecreditmanager/" >Finyear Group publie chaque mois "Le Credit Manager". Lisez tous les n° ci-dessous....</a>
			 </div>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/ledirecteurfinancier/" >
					 Le Directeur Financier
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.finyear.com/ledirecteurfinancier/" >Finyear publie chaque mois "Le Directeur Financier". Lisez tous les n° ci-dessous....</a>
			 </div>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
				 <a href="http://www.finyear.com/The-Chief-Blockchain-Officer_a34710.html" >
					 The Chief Blockchain Officer
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.finyear.com/The-Chief-Blockchain-Officer_a34710.html" >A compter de janvier 2017 "The Chief Blockchain Officer" est publié chaque mois par votre nouvea.....</a>
			 </div>
		 </li>
	 </ul>
</div>
<div id="ecart_after_6661895" class="ecart_col2"><hr /></div>

<!-- xml 6169309 -->
<div id="ecart_before_6169309" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_6169309" class="mod_6169309 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Livres Blancs</span>
	 </div></div>
</div>
<div id="ecart_after_6169309" class="ecart_col2"><hr /></div>

<!-- html 6628147 -->
<div id="ecart_before_6628147" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div align="center">
<a href="http://www.finyear.com/Tableau-de-bord-financier-Financial-Dashboard_a15066.html">Devises, bourses, taux, indices sur Finyear</a>
</div>
<div id="ecart_after_6628147" class="ecart_col2"><hr /></div>

<!-- xml 5288592 -->
<div id="ecart_before_5288592" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_5288592" class="mod_5288592 wm-module fullbackground  module-xml">
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/E-book-Garantir-ses-contrats-domestiques-et-export_a39002.html" >
					 E-book : Garantir ses contrats domestiques et export
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/Nouveau-Livre-Blanc-Yooz-Comment-rater-son-projet-de-dematerialisation-de-factures_a38865.html" >
					 [Nouveau Livre Blanc Yooz] Comment rater son projet de dématérialisation de factures ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/L-abandon-progressif-des-applications-traditionnelles-pourquoi-les-directeurs-financiers-font-ils-migrer-leurs-systemes_a38387.html" >
					 L'abandon progressif des applications traditionnelles : pourquoi les directeurs financiers font-ils migrer leurs systèmes dans le cloud ? 
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/SVP--Cadeaux-d-entreprise-les-impacts-fiscaux_a38253.html" >
					 SVP | Cadeaux d’entreprise : les impacts fiscaux
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/SVP--Le-Credit-d-Impot-pour-la-Competitivite-et-l-Emploi-CICE_a38252.html" >
					 SVP | Le Crédit d’Impôt pour la Compétitivité et l’Emploi (CICE)
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/SVP--Transmission-d-entreprise-Pacte-Dutreil-les-questions-cles_a38251.html" >
					 SVP | Transmission d’entreprise &amp; Pacte Dutreil : les questions clés
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/SVP--Loi-travail-les-principales-modifications-a-retenir_a38127.html" >
					 SVP | Loi travail : les principales modifications à retenir
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/SVP--Comment-votre-responsabilite-civile-penale-ou-fiscale-peut-elle-etre-engagee_a37065.html" >
					 SVP | Comment votre responsabilité civile, pénale ou fiscale peut-elle être engagée ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/SVP--Remuneration-des-dirigeants-mode-d-emploi_a36646.html" >
					 SVP | Rémunération des dirigeants : mode d'emploi
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.finyear.com/SVP--Maitrisez-les-regles-relatives-a-la-facturation_a35478.html" >
					  SVP | Maîtrisez les règles relatives à la facturation
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_5288592" class="ecart_col2"><hr /></div>

<!-- xml 17098292 -->
<div id="ecart_before_17098292" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098292" class="mod_17098292 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Blockchain Daily News</span>
	 </div></div>
</div>
<div id="ecart_after_17098292" class="ecart_col2"><hr /></div>

<!-- xml 17098295 -->
<div id="ecart_before_17098295" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_17098295" class="mod_17098295 wm-module fullbackground  module-xml">
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/Aditus-Network-is-the-World-s-First-Luxury-Access-Service-for-Crypto-affluents_a26033.html" >
					 Aditus Network is the World's First Luxury Access Service for Crypto-affluents
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/Moneo-io-The-go-to-platform-for-hand-picked-blockchain-talent_a26032.html" >
					 Moneo.io: The go-to platform for hand-picked blockchain talent
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/Trade-io-Trade-Token-to-Be-Listed-on-HitBTC-Exchange_a26034.html" >
					 Trade.io Trade Token to Be Listed on HitBTC Exchange
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/Qu-est-ce-que-la-blockchain-SAP_a26035.html" >
					 Qu’est-ce que la blockchain ? (SAP)
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/Blockchain-et-plateforme-mondiale-business-to-business-un-nouveau-relai-de-developpement-pour-les-entreprises_a26031.html" >
					 Blockchain et plateforme mondiale business-to-business : un nouveau relai de développement pour les entreprises
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/Lancement-de-MoneyTrack-la-1ere-plateforme-blockchain-soutenue-par-le-Fonds-Unique-Interministeriel_a26028.html" >
					 Lancement de MoneyTrack, la 1ère plateforme blockchain soutenue par le Fonds Unique Interministériel
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/Nxt-Foundation-Launches-ANG-Initiative-for-Projects-in-the-Nxt-and-Ardor-Blockchain-Ecosystem_a26029.html" >
					 Nxt Foundation Launches ANG Initiative for Projects in the Nxt and Ardor Blockchain Ecosystem
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/Kala-The-New-Cryptocurrency-Everyone-Can-Use-and-Understand_a26030.html" >
					 Kala: The New Cryptocurrency Everyone Can Use and Understand
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/Blockchain-usages-iExec-et-les-Dapps-Applications-decentralisees_a26026.html" >
					 Blockchain &amp; usages : iExec et les Ðapps (Applications décentralisées)
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.finyear.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.blockchaindailynews.com/Building-the-Blockchain-Economy-is-hard-and-unglamorous-infrastructure-work_a26027.html" >
					 Building the Blockchain Economy is hard and unglamorous infrastructure work
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">
<div id="mod_9467677" class="mod_9467677 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- pub 9467678 -->
<div id="ecart_before_9467678" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_9467678" class="mod_9467678 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9467678_content">
		 <a target="_blank"  href="/ads/122626/" rel="nofollow"><img width="1002" height="320" src="http://www.finyear.com/photo/slide_blockchain.jpg?v=1490168587" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_9467677" class="ecart_col100"><hr /></div>

<!-- menu_static 2758023 -->
<div id="ecart_before_2758023" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_2758023" class="mod_2758023 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.finyear.com/" data-link="home," >
				 Quotidien innovation finance |
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.blockchaindailynews.com" data-link="externe,http://www.blockchaindailynews.com" target="_blank">
				 Quotidien Blockchain Daily News |
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/xml/" data-link="externe,http://www.finyear.com/xml/" target="_blank">
				 RSS |
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/mobile" data-link="externe,http://www.finyear.com/mobile" >
				 Finyear iPhone et iPad |
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/mobile" data-link="externe,http://www.finyear.com/mobile" >
				 Finyear Android |
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://www.manager-go.com/" data-link="externe,http://www.manager-go.com/" target="_blank">
				 Manager-go |
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.finyear.com/about/" data-link="externe,http://www.finyear.com/about/" >
				 Publicité / Advertising |
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://www.finyear.com/pages/114176/" data-link="externe,http://www.finyear.com/pages/114176/" >
				 Mentions légales |
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre  last">
			 <a href="javascript:protected_mail('laurent.leloup!SPAM!finyear.com')" data-link="externe,javascript:protected_mail('laurent.leloup!SPAM!finyear.com')" >
				 Contact |
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_2758023" class="ecart_col100"><hr /></div>

<!-- html 4166021 -->
<div id="ecart_before_4166021" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- menu_static 2758023 -->
<div align="center">
<div id="mod_2758023" class="mod_2758023">
<ul class="menu_ligne">

<DIV class="cel1 titre">

Copyright Finyear (c)2006-2016 - Finance & Innovation all the Year - 2016. ISSN 2105-0872. All rights reserved.
Reproduction in whole or in part in any form or medium without express written permission of Finyear is prohibited. 


</div>
<div id="ecart_after_4166021" class="ecart_col100"><hr /></div>

<!-- html 4602480 -->
<div id="ecart_before_4602480" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">
document.body.onclick = function (e)
{
var elem = e.target || e.srcElement;

if(elem.nodeName == 'BODY')
{
window.open('http://www.finyear.com/abonnement');
}
}
</script>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">make_print_object("18560833", "AjUCaAQwV2A=", "form_comment", 1);</script>
</body>

</html>
